<!DOCTYPE html><html class="no-js fallback-fonts" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=EDGE" /><meta charset="utf-8" /><script>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</script><script class="kxint" data-namespace="gawker" type="text/javascript">
		/**
		* Krux DFP	Premium Ad Server with GPT Template
		*/
		window.Krux || ((Krux = function () {
			Krux.q.push(arguments);
		}).q = []);
		(function () {
			function retrieve(n) {
				var k = 'kxgawker_' + n,
					ls = (function () {
						try {
							return window.localStorage;
						} catch (e) {
							return null;
						}
					})();
				if (ls) {
					return ls[k] || '';
				} else if (navigator.cookieEnabled) {
					var m = document.cookie.match(k + '=([^;]*)');
					return (m && unescape(m[1])) || '';
				} else {
					return '';
				}
			}
			Krux.user = retrieve('user');
			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];

			// DFP Premium Interchange
			var dfpp = [];
			for (var i = 0; i < Krux.segments.length; i++) {
				dfpp.push('ksg=' + Krux.segments[i]);
			}

			Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';

		})();
	</script><style class="js_gmg-skins">.blog-group-deadspin a, .blog-group-deadspin a:hover, .blog-group-deadspin a:focus, .blog-group-deadspin	.sitecolored, .blog-group-deadspin .sitecolored a {color: #2D9D92;}.blog-group-deadspin .sitecolored-fill {fill: #2D9D92;}.blog-group-deadspin	.sitecolored-border {border-color: #2D9D92;}.blog-group-deadspin	.welcome-wrapper.sitecolored-border:before {border-left-color: #2D9D92!important;}.blog-group-deadspin	.sitecolored-background, .blog-group-deadspin	.reply__byline--member {background-color: #2D9D92 !important;}.blog-group-deadspin .pullquote:before {border-color: #2D9D92;}.blog-group-deadspin .pullquote:after {border-color: #2D9D92;}.sitecolored--hover:hover, .sitecolored--hover:hover a {color: #22756d;}.tbl-site-color {color: #2D9D92 !important;}.u-sitecolored .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #2D9D92;}.u-sitecolored .svg-icon.svg-star, .u-sitecolored .svg-icon.svg-chevron, .u-sitecolored .svg-icon.svg-zoom-in {stroke: #2D9D92;}.u-sitecolored--hover:hover .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #22756d;}.u-sitecolored--hover:hover .svg-icon.svg-star, .u-sitecolored--hover:hover .svg-icon.svg-chevron, .u-sitecolored--hover:hover .svg-icon.svg-zoom-in {stroke: #22756d;}.reply.anchor:before {background-color: #2D9D92;}.liveblog-wrapper .update-badge, ul.reply-filters--liveblog .active.reply-filter--updates a:after, ul.reply-filters--liveblog .active.reply-filter--replies a:after {background-color: #2D9D92 !important;}</style><style type="text/css" rel="stylesheet">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</style><script>window._K_MSGS = []; window._K_MSG_L = function (e) {_K_MSGS.push(e);}; window.addEventListener('message', window._K_MSG_L);</script><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/blog-2c7da52476a341a37369fe5ac5d1b2f3.css" as="style" onload="this.rel='stylesheet'"><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/insets-f2319962e69e00f85c9d28cc645ad07c.css" as="style" onload="this.rel='stylesheet'"><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&newFollows=true" async defer></script><meta name="dynamic-stylesheet" id="editor-css-url" content="//x.kinja-static.com/assets/stylesheets/editor-2ae6b0706d85414d5b7e092eb64d03c8.css"><meta name="google-site-verification" content="E8XcSciqzOAn75mK4Fj5hdxYRX2_cO2abaYZrl2KrjQ" /><!-- IE Fix for HTML5 Tags --><!--[if lte IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0" /><meta name="ROBOTS" content="INDEX, FOLLOW" /><title>Referee Awards Penalty For Handball By Player Who Wasn&#39;t In The Game</title><!-- favicon and touch icons --><link rel="shortcut icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--hYvXo8Vk--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/rnxqtvv6advgidzfs6am.png" /><link rel="apple-touch-icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--iIvh_25i--/c_fill,fl_progressive,g_center,h_200,q_80,w_200/rnxqtvv6advgidzfs6am.png" /><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--hYvXo8Vk--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/rnxqtvv6advgidzfs6am.png" /><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--iIvh_25i--/c_fill,fl_progressive,g_center,h_200,q_80,w_200/rnxqtvv6advgidzfs6am.png" /><link rel="dns-prefetch" href="//kinja.com" /><link rel="dns-prefetch" href="//i.kinja-img.com" /><link rel="dns-prefetch" href="//x.kinja-static.com" /><link rel="dns-prefetch" href="//f.kinja-static.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//c.amazon-adsystem.com" /><link rel="dns-prefetch" href="//aax.amazon-adsystem.com" /><link rel="dns-prefetch" href="//beacon.krxd.net" /><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="dns-prefetch" href="//js-agent.newrelic.com" /><link rel="preconnect" href="https://i.kinja-img.com" /><link rel="preconnect" href="//x.kinja-static.com" /><link rel="preconnect" href="//f.kinja-static.com" crossorigin /><!-- rss --><link rel="alternate" type="application/rss+xml" title="Deadspin - All stories" href="http://feeds.gawker.com/deadspin/full" /><!-- Open Graph/Facebook headers --><meta name="keywords" content="penalties, referees, sporting cp b, academica, soccer, screamer, Deadspin" /><meta name="news_keywords" content="penalties, referees, sporting cp b, academica, soccer, screamer, Deadspin" /><link rel="canonical" href="http://deadspin.com/referee-awards-penalty-for-handball-by-player-who-wasnt-1795308563" /><meta name="twitter:url" content="http://deadspin.com/referee-awards-penalty-for-handball-by-player-who-wasnt-1795308563" /><meta property="og:title" content="Referee Awards Penalty For Handball By Player Who Wasn&#39;t In The Game" /><meta property="og:type" content="article" /><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--iN6G3Mi9--/c_fill,fl_progressive,g_center,h_450,q_80,w_800/n3jnbketlngevf5olany.jpg" /><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--iN6G3Mi9--/c_fill,fl_progressive,g_center,h_450,q_80,w_800/n3jnbketlngevf5olany.jpg" /><meta name="author" content="Billy Haisley" /><meta property="og:url" content="http://deadspin.com/referee-awards-penalty-for-handball-by-player-who-wasnt-1795308563" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@deadspin"><meta name="twitter:title" content="Referee Awards Penalty For Handball By Player Who Wasn&#39;t In The Game"><meta property="og:description" content="Thanks to this boneheaded play by Sporting CP’s reserve team player Budag Nasirov, it’s now certain that all handballs in the box are penalties, even if a player, like Nasirov at that moment, is not actually in the game." /><meta name="description" content="Thanks to this boneheaded play by Sporting CP’s reserve team player Budag Nasirov, it’s now certain that all handballs in the box are penalties, even if a player, like Nasirov at that moment, is not actually in the game." /><meta name="twitter:description" content="Thanks to this boneheaded play by Sporting CP’s reserve team player Budag Nasirov, it’s now certain that all handballs in the box are penalties, even if a player, like Nasirov at that moment, is not actually in the game." /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Deadspin" /><meta property="fb:app_id" content="49024928184"/><script src="//www.google-analytics.com/cx/api.js"></script><script>window.gaExperimentId = 'KRZwxYDCRd-g1xLQMT5FVg'; cxApi.setChosenVariation( 3.0 , 'KRZwxYDCRd-g1xLQMT5FVg');</script><link rel="amphtml" href="http://deadspin.com/referee-awards-penalty-for-handball-by-player-who-wasnt-1795308563/amp">
<script type="text/javascript">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</script></head><body class="deadspin blog-group-deadspin custom-skin permalink en-US f_add_fusion_on f_adx_permalink_text_on f_amazon_matchbuy_on f_amp_comments_on f_amp_fs_on f_analyticstracking_on f_android_waypoints_220_on f_blocknode_renderer_refactor_on f_branded_insets_on f_change_correlator_300_on f_commerce_inset_notitle_on f_commerce_v2_on f_constrain_oversize_mobile_ads_on f_curation_on f_curation_force_layout_off f_custom_kinja_on f_dap_tables_on f_desktop_permalink_outstream_on f_dfp_desktop_three_on f_dfp_global_blogtargets_on f_dfp_lineitem_actions_on f_dfp_native_promotions_on f_disable_cleartargeting_on f_disable_index_promotions_on f_disable_splashy_emptiness_on f_dynamic_billboard_on f_ecommerce_blogsales_on f_editor_presence_on f_empty_thumbnail_test_on f_featured_post_more_space_on f_featured_sponsored_ads_on f_fix_safari_iframe_sizing_on f_footer_modal_on f_frontendtiming_on f_fusion_kinja_subdomain_on f_fusion_logo_alt_on f_geo_features_on f_global_video_page_on f_gmg_footer_on f_goodbye_gawker_sadface_emoji_on f_greenhouse_gizmodo_on f_index_wrapper_on f_infinite_promotion_on f_infinite_scroll_on f_inset_refactor_on f_jw_thumbnail_on f_linkpreview_editor_menu_on f_low_abandon_treshold_on f_mantle_post_meta_on f_mantle_post_rendering_on f_mcp_videosearch_on f_mobile_jw_permalink_outstream_on f_mobile_permalink_native_on f_moderation_on f_nav_config_on f_nav_svg_test_on f_nested_promotion_bug_on f_new_in_post_on f_new_linkpreview_css_on f_newrelicrum_on f_newsletter_fs_on f_newsletter_nologin_on f_newsvgpath_on f_nielsen_dcr_on f_only_taboola_on f_permalink_body_mobile_ad_on f_permalink_body_mobile_ad_label_on f_permalink_paragraph_ads_on f_postapp_refactor_on f_preload_rubicon_header_on f_preroll_html_on f_preserve_promotions_iframe_on f_promoted_cleanup_on f_promotion_mobile_on f_raven_on f_rubicon_no_collapse_on f_safeframe_no_collapse_on f_safeframe_timer_check_on f_shorter_starter_comments_on f_simplereach_expanded_on f_sonobi_on f_splashy_ad_on f_stripe_inset_on f_subscription_first_on f_superhero_collapse_on f_superhero_resize_0 f_taboola_abp_on f_taboola_abp_instream_fifth_on f_taboola_abp_top_banner_on f_taboola_global_on f_taboola_stream_on f_use_dap_on f_video_inset_toolbar_on f_video_player_next_alt_on f_video_preroll_flag_on f_video_search_on f_vidpage_tag_filter_on f_webpack_admodule_zone_none f_welcome_ad_on pe_newlayout" data-timezone-offset="-14400000"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display: none;"><div class="ad-unit js_ad-unit ad-splashy-top js_ad-splashy-top"><div id="ad-container-31532525" class="ad-container js_ad-container" data-zone-type="SPLASHYTOP"></div></div></div><div class="success-messages" id="js_success-box-container"></div><!--  md5!  --><div class="navwrap--outer js-navwrap--outer navwrap--permalink "><nav class="js_global-nav-wrap js_top-nav global-nav global-nav--desktop notransition shown hide-for-medium-down global-nav--permalink"><div class="topnav"><div class="networknav js_networknav"><ul class="networknav__sitelist"><li class="networknav__search js_networknav__search"><a class="networknav__search-link js_networknav-search-btn" onclick="window.ga('send', 'event', 'Network navigation', 'Search click', 'permalink');"><svg class="svg-icon svg-search"><use xlink:href="#iconset-search" /></svg></a></li><li class="js_hovernav__trigger" data-blog-id="11" data-blog-group="deadspin" data-blog-domain="deadspin.com"><a href="//deadspin.com" class=" networknav__active-blogname" onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', 'highlighed deadspin');">deadspin</a></li><li class="js_hovernav__trigger hide"data-blog-id="11" data-blog-group="deadspin" data-blog-domain="//deadspin.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Deadspin&#39;);" href="//deadspin.com">Deadspin</a></li><li class="js_hovernav__trigger"data-blog-id="1635895473" data-blog-group="fusion" data-blog-domain="//fusion.kinja.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Fusion&#39;);" href="//fusion.kinja.com">Fusion</a></li><li class="js_hovernav__trigger"data-blog-id="4" data-blog-group="gizmodo" data-blog-domain="//gizmodo.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Gizmodo&#39;);" href="//gizmodo.com">Gizmodo</a></li><li class="js_hovernav__trigger"data-blog-id="12" data-blog-group="jalopnik" data-blog-domain="//jalopnik.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Jalopnik&#39;);" href="//jalopnik.com">Jalopnik</a></li><li class="js_hovernav__trigger"data-blog-id="39" data-blog-group="jezebel" data-blog-domain="//jezebel.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Jezebel&#39;);" href="//jezebel.com">Jezebel</a></li><li class="js_hovernav__trigger"data-blog-id="9" data-blog-group="kotaku" data-blog-domain="//kotaku.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Kotaku&#39;);" href="//kotaku.com">Kotaku</a></li><li class="js_hovernav__trigger"data-blog-id="17" data-blog-group="lifehacker" data-blog-domain="//lifehacker.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Lifehacker&#39;);" href="//lifehacker.com">Lifehacker</a></li><li class="js_hovernav__trigger"data-blog-id="1635821517" data-blog-group="theroot" data-blog-domain="//theroot.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;The Root&#39;);" href="//theroot.com">The Root</a></li></ul><div class="js_hovernav-region networknav__hovernav-wrapper networknav__hovernav--vertical"></div><div class="topnav__search-wrapper topnav__search-wrapper--networknav js_networknav-search-region"></div><div class="networknav__usertools"><span class="js_notif-wrapper__networknav"></span><div class="js_right-user-bar"></div></div></div></div><div class="topnav__logostrip topnav__logostrip--sectionnav"><div class="topnav__logo-wrapper"><div class="topnav__logo"><a href="//deadspin.com" class="logo" title="Deadspin" data-ga="[Sub navigation, Logo click, js_pageType]"><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path d="M51.733 25.98H15.267V13H41.28c3.813 0 6.655 1.11 8.448 3.3 2.857 3.49 2.177 8.645 2.005 9.68M49.726 41.5c-.015.09-1.98 11.42-12.858 11.418H13.392c.008 0-.63-.032-1.04-.525-.31-.37-.415-.905-.317-1.59.245-1.707 2.066-15.7 3.026-23.097h13.546L26.7 40.402h10.37l1.89-12.696H51.5L49.726 41.5z" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin topnav__scrollback-avatar" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg><svg class="gmg-logo gmg-logo--deadspin topnav__gmg-logo" viewBox="0 0 245 32"><use xlink:href="#deadspin-svgid" /></svg></a></div></div><div class="section-nav"><ul class="js_sections"><li class="js_nav-section" data-index="7"><a href="/video" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'video')">Video</a></li><li class="js_nav-section" data-blogid=1545464977 data-index="1"><a href="//theconcourse.deadspin.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'theconcourse')">The Concourse</a></li><li class="js_nav-section" data-blogid=1634307700 data-index="2"><a href="//adequateman.deadspin.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'adequateman')">Adequate Man</a></li><li class="js_nav-section" data-blogid=1635889143 data-index="3"><a href="//compete.kotaku.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'compete')">Compete</a></li><li class="js_nav-section" data-blogid=459365376 data-index="4"><a href="//thestacks.deadspin.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'thestacks')">The Stacks</a></li><li class="js_nav-section" data-tagcanonical=screamer data-index="5"><a href="/tag/screamer"onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'screamer')">Screamer</a></li><li class="js_nav-section" data-tagcanonical=drewmagary data-index="6"><a href="/tag/drewmagary"onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'drewmagary')">Drew Magary</a></li></ul></div><div class="topnav__scrollback-tools"><a class="topnav__back-to-top js_scroll-to-top" onclick="window.ga('send', 'event', 'Sub navigation', 'Back to top', &#39;permalink&#39;)"><svg class="svg-icon svg-arrow-top"><use xlink:href="#iconset-arrow-top" /></svg></a></div></div><div class="proxima f-dropdown nav-dropdown content notif-menu" id="js_notifications--dropdown" data-dropdown-content><div class="js_spinner notifications-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></div><div class="js_global-user scrollable-container noskimlinks noskimwords"></div><div class="proxima f-dropdown nav-dropdown content user-menu user-menu--mobile" id="js_usermenu--dropdown" data-dropdown-content></div></nav><nav class="js_global-nav-wrap js_top-nav global-nav mobile-nav notransition shown hide-for-large-up"><div class="mobile-nav__mainstrip"><div class="mobile-nav__mainstrip--logo"><a href="//deadspin.com" class="logo" title="Deadspin" data-ga="[Sub navigation, Logo click, js_pageType]"><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path d="M51.733 25.98H15.267V13H41.28c3.813 0 6.655 1.11 8.448 3.3 2.857 3.49 2.177 8.645 2.005 9.68M49.726 41.5c-.015.09-1.98 11.42-12.858 11.418H13.392c.008 0-.63-.032-1.04-.525-.31-.37-.415-.905-.317-1.59.245-1.707 2.066-15.7 3.026-23.097h13.546L26.7 40.402h10.37l1.89-12.696H51.5L49.726 41.5z" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin topnav__scrollback-avatar" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg><svg class="gmg-logo gmg-logo--deadspin topnav__gmg-logo" viewBox="0 0 245 32"><use xlink:href="#deadspin-svgid" /></svg></a></div><div class="mobile-nav__mainstrip--menu js_mobile-nav-menu" data-ga="[Mobile navigation, Navigation Menu Click, permalink]"><div class="mobile-nav__menu"><div class="mobile-nav__hamburger"><span></span><span></span><span></span></div><span class="js_notif-mobile-badge"></span></div></div></div></nav></div><div class="mezzanine"><div id="ad-970x90-container" class="js_ad-top ad-wide ad-top show-for-xlarge-up"><div class="ad-unit js_ad-unit ad-top-banner js_ad-top-banner"><div id="ad-container-87310186" class="ad-container js_ad-container" data-zone-type="TOP_BANNER"></div></div></div><div id="taboola-top-banner-abp" class="row show-for-xlarge-up"></div></div><div class="page js_page"><section class="main"><div class="main__content js_main__content"><div id="false"></div><div id="fb-root"></div><svg id="deadspin-svg" class="hide"><symbol id="deadspin-svgid"><path d="M241.564 31.915c-.22.03-.732.085-1.417.085-1.536 0-4.372-.3-6.095-2.3-1.338-1.555-1.792-3.857-1.35-6.844 1.106-7.474 1.56-10.383 1.73-11.45l.075-.516h10.235l-3.178 21.025zm-18.81.034h-9.673l3.017-21.06h9.704l-3.045 21.06zm-6.637-22.332V.13h20.535c3.014 0 5.252.884 6.652 2.624 1.788 2.223 1.79 5.254 1.632 6.864h-28.82zm-8.12 22.31c-.186.022-.676.072-1.337.072-1.57 0-4.455-.295-6.16-2.265-1.222-1.414-1.65-3.46-1.272-6.083 1.282-8.91 1.746-12.265 1.827-12.86h5.054l-.047-.027h5.108l-3.173 21.162zm3.365-22.435h-5.273c-1.976 0-3.232-.88-3.668-1.467-2.157-2.91-1.515-7.34-1.4-8.02h11.762l-1.422 9.487zm-41.382.16l1.136-9.488h18.52c2.492 0 4.553.948 5.962 2.74 1.258 1.603 1.95 3.835 1.95 6.287 0 .153-.003.307-.008.46h-27.56zm17.025 11.343h-8.502l-.055.603c-.04.44-.13 1.264-.33 2.687-1.303 7.496-9.832 7.713-10.8 7.713h-.012l2.522-21.075h27.607c-.664 5.153-4.27 10.07-10.43 10.07zm-26.8-10.863h-21.802v-.01C138.768.477 148.313.015 148.718 0h18.603c-.043 6.775-4.097 9.238-7.114 10.133zm3.586 11.494l-.004.12C162.844 31.506 153.723 32 151.903 32c-.25 0-.413-.007-.466-.01l-.04-.002h-15.953c.05-6.722 4.54-9.15 7.754-10.026h11.694V20.69h-10.266l-.444-.194c-2.5-1.087-5.513-3.55-5.768-9.084h20.147l.487.228c2.516 1.18 5.382 3.87 4.744 9.987zm-32.375 1.434c-.057.347-1.57 8.94-10.176 8.94h-18.576c.005 0-.506-.026-.83-.42-.244-.292-.324-.697-.246-1.237.2-1.384 1.752-13.186 2.476-18.7h10.734L113.194 22.2h8.202l1.59-10.558h9.913l-1.485 11.42zm-27.27-12.745V.75h20.585c3.044 0 5.306.884 6.723 2.63 1.87 2.3 1.783 5.504 1.63 6.935h-28.937zm-34.392-.294C70.64.947 80.14.328 80.563.306h8.34c3.7 0 6.407 1.037 8.05 3.082 1.762 2.193 1.89 4.99 1.777 6.634H69.753zm28.805 1.343l-.007.034-1.043 10.423C97.462 22.232 96.293 32 87.31 32c-.417 0-.85-.022-1.29-.065l1.413-10.584H68.147l1.533-9.928v-.05c0-.038.003-.073.003-.11h28.894c-.007.042-.015.077-.02.1zm-22.09 20.623h-9.962l1.45-9.393h9.705l-1.192 9.393zm-32.478-11v1.272h11.472l.25.09c1.442.512 2.608 1.276 3.467 2.268 1.397 1.614 1.936 3.805 1.603 6.513-.084.5-.91.87-2.007.87l-17.97-.003c-.32-.04-2.755-.422-4.472-2.69-1.544-2.04-2.01-4.952-1.385-8.657.757-5.233 1.486-9.108 1.593-9.665h24.065l2.326.01c.06.022.178.085.283.242.21.317.244.847.1 1.535-.14.667-1.522 6.472-7.237 8.214H43.99zm16.5-11.354H36.56V.136H65.71c-.037 5.52-2.81 8.203-5.22 9.496zm-29.247 1.08H2.57V.46h20.454c2.998 0 5.232.877 6.642 2.608 2.247 2.757 1.712 6.83 1.577 7.647zm-1.578 12.265C29.653 23.05 28.108 32 19.555 32H1.095c.006 0-.496-.026-.818-.416-.243-.29-.326-.714-.25-1.257.194-1.348 1.625-12.404 2.38-18.25h10.65l-1.5 10.033h8.155L21.2 12.078h9.86l-1.395 10.9z" fill="#249D9D" fill-rule="evenodd"/></symbol></svg><section class="branch-wrapper"><div id="editorplaceholder" class="editorplaceholder"></div><div class="post-wrapper js_post-wrapper "  ><article class="post js_post_item status-published post-item-permalink commented js_amazon_module" data-id="1795308563" id="post_1795308563" data-model="%7B%22id%22%3A1795308563%2C%22isBlip%22%3Afalse%2C%22authorBlogId%22%3A1449099026%2C%22authorId%22%3A%221449099023%22%2C%22defaultBlogId%22%3A11%2C%22contentType%22%3A%22Media%22%2C%22sharedPostId%22%3Anull%2C%22parentId%22%3Anull%2C%22parentAuthorId%22%3Anull%2C%22starterId%22%3A1795308563%7D"><header><header class=""><h1 class="headline hover-highlight entry-title js_entry-title"><a href="http://deadspin.com/referee-awards-penalty-for-handball-by-player-who-wasnt-1795308563" data-id="" onClick="window.ga('send', 'event', 'Permalink page click', 'Permalink page click - post header', 'standard');">Referee Awards Penalty For Handball By Player Who Wasn&#39;t In The Game</a></h1></header><div class="meta--pe"><div class="meta__avatar js_meta-byline"><a href="//kinja.com/billyhaisley" class="avatar__link"><img class="avatar__img" src="https://i.kinja-img.com/gawker-media/image/upload/s--hnpAiTVE--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/193yb40mvmv5djpg.jpg" /></a></div><div class="meta__text"><div class="meta__byline js_meta-byline author"><a href="//kinja.com/billyhaisley">Billy Haisley</a></div><time class="meta__time updated" datetime="2017-05-17T16:33:00-04:00"><a href="http://deadspin.com/referee-awards-penalty-for-handball-by-player-who-wasnt-1795308563" class="js_entry-link js_publish_time" target="_self" title="5/17/17 4:33pm" >Today 4:33pm</a></time><div class="post-tags-container f-dropdown-ct"><a class="first-tag" href="//deadspin.com/tag/penalties" data-urlname="penalties" data-dropdown="taglist-1795308563" data-options="is_hover:true;autoalign:true;" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>penalties</span><svg class="svg-icon svg-chevron chevron--bottom"><use xlink:href="#iconset-chevron-right" /></svg></a><div id="taglist-1795308563" class="post-taglist tiny f-dropdown text-upper" data-dropdown-content><div><ul><li><a href="//deadspin.com/tag/referees" data-urlname="referees" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">referees</a></li><li><a href="//deadspin.com/tag/sporting-cp-b" data-urlname="sporting-cp-b" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">sporting cp b</a></li><li><a href="//deadspin.com/tag/academica" data-urlname="academica" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">academica</a></li><li><a href="//deadspin.com/tag/soccer" data-urlname="soccer" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">soccer</a></li><li><a href="//deadspin.com/tag/screamer" data-urlname="screamer" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">screamer</a></li></ul></div></div></div></div><div class="meta__right"><div class="meta__data view-count-container"></div><a class="meta__data meta__data--comment js_meta__data--comment" href="http://deadspin.com/referee-awards-penalty-for-handball-by-player-who-wasnt-1795308563#replies"><svg class="svg-icon giant stroked svg-bubble--giant"><use xlink:href="#iconset-bubble--giant" /></svg><span class='text'>23</span></a><a href="#" class="meta__data meta__data--recommend js_like icon--svg u-darkened--onhover js_like_icon" title="Recommend" data-likecount="1" data-analytics-target="starterTop"><svg class="svg-icon giant stroked svg-star--giant"><use xlink:href="#iconset-star--giant" /></svg><span class="js_like_count text">1</span></a><div class="meta__tools js_meta-tools post-dropdown-ct js_post-dropdown-ct"><ul id="dropdown-1795308563" class="f-dropdown proxima js_post-dropdown js_follow-controls js_user-follow-controls whitelisted-links" data-postid="1795308563" data-starterid="1795308563" data-authorid="1449099023" data-blogid="1449099026" data-sourceblogid="11" data-dropdown-content><li class="js_edit-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-write"><use xlink:href="#iconset-write" /></svg>Edit</a></li><li class="js_promote hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-icon--filled svg-star-circle"><use xlink:href="#iconset-star-circle" /></svg>Promote</a></li><li class="js_kinja-share-block readonly-hide"><a class="js_kinja-share hover-icon icon--svg u-darkened--onhover u-prepended" href="#" rel="nofollow"><svg class="svg-icon svg-external-link"><use xlink:href="#iconset-external-link" /></svg>Share to Kinja</a></li><li class="js_toggle-qa hover-icon readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg>Toggle Conversation tools</a></li><li class="js_go-to-permalink"><a class="hover-icon icon--svg u-darkened--onhover u-prepended" href="http://deadspin.com/referee-awards-penalty-for-handball-by-player-who-wasnt-1795308563" onclick="window.ga('send', 'event', 'Group Chats', 'click', 'Drop down - Go to permalink click');"><svg class="svg-icon svg-link"><use xlink:href="#iconset-link" /></svg>Go to permalink</a></li></ul><a href="#" target="_self" class="post-dropdown-trigger js_post-menu-toggler icon--svg u-darkened--onhover" data-dropdown="dropdown-1795308563"><svg class="svg-icon giant stroked svg-tools--giant"><use xlink:href="#iconset-tools--giant" /></svg></a></div></div></div></header><div class="post-content entry-content js_entry-content "><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="3PB_mD-xUzM" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-3PB_mD-xUzM&amp;start=0" data-recommend-id="youtube://3PB_mD-xUzM" height="450" id="youtube-3PB_mD-xUzM" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>Thanks to this boneheaded play by Sporting CP’s reserve team player Budag Nasirov, it’s now certain that all handballs in the box are penalties, even if a player, like Nasirov at that moment, is not actually in the game.</p><div class="js_ad-dynamic"><div class="ad-unit ad-unit--in-post js_ad-unit js_ad-in-post hide-contents"><div class="ad-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-46650985" class="ad-container js_ad-container" data-zone-type="IN_POST" data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div id="ad-container-63189358" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div><p>Nasirov was warming up on the sideline when the ball came to him during this weekend’s match against Academica, and must have thought the ball had already gone out of play when he tried to wrangle it. The ball was still in play, though, and after Academica’s players complained to the ref, the official awarded the away team a penalty.</p><p>It was a weird situation but probably the right call, if also a fairly unsporting one. The ball was going to go out of bounds anyway, though you also don’t want to allow intentional interferences like that. In any case, the lesson here is something Nasirov should’ve already known: In soccer, you can’t use your hands.</p></div><div class="post__misc"><div class="author-bio__wrapper"><div class="author-bio__inner"><div class="author-bio author-bio--below-post"><div class="author-bio__headline"><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/billyhaisley"><strong>Billy Haisley</strong></a><span class="author-bio__extra-info"><a href="mailto:billy@deadspin.com" title="Email Address" class="author-bio__email author-bio--flair"><svg class="svg-icon svg-mail"><use xlink:href="#iconset-mail" /></svg>billy@deadspin.com</a><a class="author-bio__twitter author-bio--flair" title="Twitter Handle" href="https://twitter.com/billyhaisley" target="_blank"><svg class="svg-icon svg-icon--filled svg-twitter"><use xlink:href="#iconset-twitter" /></svg>@billyhaisley</a></span></div><p class="author-bio__bio">Writer</p></div></div></div></div><div class="js_qamodule-settings"></div><div class="post-bottom js_postbottom-waypoint-hook"><a name="replies"></a><div class="post-bottom__inner"><div class="post-tools-wrapper left" data-forpost="1795308563"><div class="reply-to-post__container"><svg class="svg-icon svg-reply-right"><use xlink:href="#iconset-reply-right" /></svg><a id="js_reply-to-post" href="#" class="reply-to-post hover-icon proxima js_reply-to-post text-small readonly-hide" rel="nofollow" onclick="window.ga('send', 'event', 'Group Chats', 'click', 'Reply button click');">Reply</a><span id="js_reply-count" class="reply-count proxima text-small">23</span> replies</div><a href="#" class="reply-to-post--mobile js_reply-to-post readonly-hide" rel="nofollow" onclick="window.ga('send', 'event', 'Group Chats', 'click', 'Reply button click');">Leave a reply</a></div><div class="post-tools-wrapper right" data-forpost="1795308563"><div class="fb-like" data-href="http://deadspin.com/referee-awards-penalty-for-handball-by-player-who-wasnt-1795308563" data-ref="post_bottom_fb_like_button" data-layout="button_count" data-width="100" data-show-faces="false"></div></div></div></div></article></div></section><section id="js_discussion-region" class="discussion-region js_discussion-region"><div class="center reply-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></section><script type="text/javascript">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</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://deadspin.com/referee-awards-penalty-for-handball-by-player-who-wasnt-1795308563","author":{"@type":"Person","name":"Billy Haisley"},"headline":"Referee Awards Penalty For Handball By Player Who Wasn't In The Game","datePublished":"2017-05-17T16:33:00-04:00","mainEntityOfPage":true,"image":{"@list":[]},"thumbnailUrl":"https://i.kinja-img.com/gawker-media/image/upload/s--QAMlYgoI--/rnxqtvv6advgidzfs6am.png","dateCreated":"2017-05-17T16:33:00-04:00","articleSection":"deadspin.com","creator":["Billy Haisley"],"keywords":["penalties","referees","sporting cp b","academica","soccer","screamer"],"publisher":{"@type":"Organization","name":"deadspin.com","logo":{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s---FirqT7k--/nzscgzutvbuyjsq4dkuo.png"}}}</script>
		<!-- Begin SimpleReach for sponsored posts -->
		<script>
			__reach_config = {
				pid: '5266d2dee795483b1b000007',   // The SimpleReach assigned Publisher ID (pid)
				title: 'Referee Awards Penalty For Handball By Player Who Wasn\x26#39;t In The Game',  //(remember that they should be escaped, not HTML or URL encoded)
				url: 'http:\/\/deadspin.com\/referee-awards-penalty-for-handball-by-player-who-wasnt-1795308563',
				date: new Date(parseInt('1495053180563', 10)),
				authors: ['billyhaisley'],
				channels: [],
				tags: ['penalties','referees','sporting cp b','academica','soccer','screamer'],
				iframe: true,		     // Send event through iframe
				domain: 'deadspin.com'
			};
			(function(){
				var s = document.createElement('script');
				s.async = true;
				s.type = 'text/javascript';
				s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
				  (document.getElementsByTagName('head')[0] ||
				   document.getElementsByTagName('body')[0]).appendChild(s);
			})();
		</script>
		<!-- End SimpleReach for sponsored posts -->
		<div id="analytics-permalink-view" style="display: none;" data-analytics-api-root-url="//kinja.com/api/analytics/" data-post-id="1795308563" data-blog-id="11" data-author-id="1449099023" data-tags="penalties,referees,sportingcpb,academica,soccer,screamer"></div><section class="js_taboola-region"></section></div></section><section class="sidebar"><div class="sidebar__content sidebar-container js_sidebar-actual-container"><div class="sidebar-content js_sidebar-container js_sidebar"><div class="js_newsletter-btn--subscribe js_dismissable js_subscribe-region-sidebar"></div><div class="sidebar-module trending-module js_leftrailmodule js_leftrailmodule--trending"><header><h2><strong>You</strong> may also like</h2></header><div class="trending-reel js_trending-reel clearfix"><div class="index-wrapper"><div class="index-img-wrap reel__item js_reel__item active"><div class="reel__thumb"><a class="js_reel_thumb" href="http://deadspin.com/the-nfl-may-make-a-smart-change-to-its-ir-rules-1795307394" data-ga="[Trending module click, position 1, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--xjr_yE2W--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/z7o8kphw2tel7xpp636p.jpg')" role="img" aria-label="The NFL May Make A Smart Change To Its IR Rules" alt="The NFL May Make A Smart Change To Its IR Rules"></span></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="http://deadspin.com/a-night-in-the-church-of-sam-hinkie-1795300729" data-ga="[Trending module click, position 2, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--vDHWpXRE--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/ekgtnffxl3bn9z1hsp33.jpg')" role="img" aria-label="A Night In The Church Of Sam Hinkie" alt="A Night In The Church Of Sam Hinkie"></span></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="http://deadspin.com/curt-schilling-says-no-one-denies-racism-exists-denies-1795303940" data-ga="[Trending module click, position 3, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--hHFKf-cv--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/iusegoi0dgoypgo6guty.jpg')" role="img" aria-label="Curt Schilling Says No One Denies Racism Exists, Denies Racism Exists" alt="Curt Schilling Says No One Denies Racism Exists, Denies Racism Exists"></span></span><span class="index-img-num"></span></a></div></div></div><div class="trending-progress js_trending-progress clearfix"><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div></div><div class="reel-wrap"><div class="reel js_reel"><a class="reel__feature sidebar-item js_reel__feature active" href="http://deadspin.com/the-nfl-may-make-a-smart-change-to-its-ir-rules-1795307394" data-ga="[Trending module click, position main, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--xjr_yE2W--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/z7o8kphw2tel7xpp636p.jpg')" role="img" aria-label="The NFL May Make A Smart Change To Its IR Rules" alt="The NFL May Make A Smart Change To Its IR Rules"></span></span><div class="trending-description-wrapper"><div class="reel__feature-description sidebar-meta__wrapper" style="background-color:#ffffff;min-height:93px"><div class="meta meta--source js_trending-source"><strong>Deadspin</strong></div><span class="headline__wrapper"><h4 class="headline js_headline">The NFL May Make A Smart Change To Its IR Rules</h4></span><div class="meta meta--time js_meta"><time>Today 4:39pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="http://deadspin.com/a-night-in-the-church-of-sam-hinkie-1795300729" data-ga="[Trending module click, position main, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--vDHWpXRE--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/ekgtnffxl3bn9z1hsp33.jpg')" role="img" aria-label="A Night In The Church Of Sam Hinkie" alt="A Night In The Church Of Sam Hinkie"></span></span><div class="trending-description-wrapper"><div class="reel__feature-description sidebar-meta__wrapper" style="background-color:#ffffff;min-height:93px"><div class="meta meta--source js_trending-source"><strong>Deadspin</strong></div><span class="headline__wrapper"><h4 class="headline js_headline">A Night In The Church Of Sam Hinkie</h4></span><div class="meta meta--time js_meta"><time>Today 4:10pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="http://deadspin.com/curt-schilling-says-no-one-denies-racism-exists-denies-1795303940" data-ga="[Trending module click, position main, js_pageType]"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--hHFKf-cv--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/iusegoi0dgoypgo6guty.jpg')" role="img" aria-label="Curt Schilling Says No One Denies Racism Exists, Denies Racism Exists" alt="Curt Schilling Says No One Denies Racism Exists, Denies Racism Exists"></span></span><div class="trending-description-wrapper"><div class="reel__feature-description sidebar-meta__wrapper" style="background-color:#ffffff;min-height:93px"><div class="meta meta--source js_trending-source"><strong>Deadspin</strong></div><span class="headline__wrapper"><h4 class="headline js_headline">Curt Schilling Says No One Denies Racism Exists, Denies Racism Exists</h4></span><div class="meta meta--time js_meta"><time>Today 2:31pm</time></div></div></div></a></div></div></div></div><div id="taboola-promotion-sidebar-abp"></div><div id="js_leftrailmodule--preloadedad" class="sidebar-module js_contained-ad-container contained-ad-container js_leftrailmodule invisible"><div class="contained-ad-shaft js_contained-ad-shaft"><div class="contained-ad-wrapper js_contained-ad-wrapper notransform"><div class="ad-pad"></div><div class="ad-unit js_ad-unit ad-left-rail js_ad-left-rail"><div id="ad-container-81911284" class="ad-container js_ad-container" data-zone-type="LEFT_RAIL" data-post-id="1795308563" data-override-post-id="1795308563"></div></div><div class="ad-pad"></div></div></div></div><div class="sidebar-module js_leftrailmodule leftrailmodule--popular invisible"><header><h2><strong>Recent</strong> from <a href="//kinja.com/billyhaisley">Billy Haisley</a></h2></header><div class="sidebar-item js_sidebar_item_popular  recommended"><a href="http://deadspin.com/karim-benzema-blasts-mathieu-valbuena-over-sex-tape-sca-1795299376" data-ga="[Popular stories click, position 1, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>2<svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg></li><li>16<svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg></li><li>14.3K<svg class="svg-icon svg-flame"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--W_q-m5Ow--/c_fill,fl_progressive,g_center,h_180,q_80,w_320/e7xxf0zujpftuc1sztqb.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Karim Benzema Blasts Mathieu Valbuena Over Sex Tape Scandal: &amp;quot;He Invented It All&amp;quot;" aria-label="Karim Benzema Blasts Mathieu Valbuena Over Sex Tape Scandal: &amp;quot;He Invented It All&amp;quot;"/></picture></span></span><div class="meta meta--source"><strong>Deadspin</strong> &middot; Billy Haisley</div><span class="headline__wrapper"><h4 class="headline">Karim Benzema Blasts Mathieu Valbuena Over Sex Tape Scandal: &quot;He Invented It All&quot;</h4></span><div class="meta meta--time"><time>Today 12:54pm</time></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><a href="http://theconcourse.deadspin.com/how-many-nuggets-does-your-soul-cost-1795164815" data-ga="[Popular stories click, position 2, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>16<svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg></li><li>150<svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg></li><li>97.8K<svg class="svg-icon svg-flame"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--2NgquozX--/c_fill,fl_progressive,g_center,h_180,q_80,w_320/rixq4agegruhs7nv2eiy.png" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="How Many Nuggets Does Your Soul Cost?" aria-label="How Many Nuggets Does Your Soul Cost?"/></picture></span></span><div class="meta meta--source"><strong>The Concourse</strong> &middot; Billy Haisley</div><span class="headline__wrapper"><h4 class="headline">How Many Nuggets Does Your Soul Cost?</h4></span><div class="meta meta--time"><time>Monday 1:23pm</time></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><a href="http://deadspin.com/ezequiel-lavezzi-adds-to-list-of-questionable-photo-pos-1795222050" data-ga="[Popular stories click, position 3, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>1<svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg></li><li>12<svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg></li><li>33.8K<svg class="svg-icon svg-flame"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--XlMSKMH3--/c_fill,fl_progressive,g_center,h_180,q_80,w_320/v496sfbjcp7ddioedlwv.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Ezequiel Lavezzi Adds To List Of Questionable Photo Poses With Slant-Eye Portrait" aria-label="Ezequiel Lavezzi Adds To List Of Questionable Photo Poses With Slant-Eye Portrait"/></picture></span></span><div class="meta meta--source"><strong>Deadspin</strong> &middot; Billy Haisley</div><span class="headline__wrapper"><h4 class="headline">Ezequiel Lavezzi Adds To List Of Questionable Photo Poses With Slant-Eye Portrait</h4></span><div class="meta meta--time"><time>Monday 11:33am</time></div></a></div><div class="leftrailmodule--promotion js_leftrailmodule--promotion js_ad-promotion ad-promotions-container row"><div class="ad-unit js_ad-unit ad-promotion-sidebar js_ad-promotion-sidebar"><div id="ad-container-94097709" class="ad-container js_ad-container" data-zone-type="PROMOTION_NATIVE_SIDEBAR"data-pp-position="sidebar"></div></div></div></div></div></div></section></div><div class="ad-unit js_ad-unit ad-starter-pageview js_ad-starter-pageview"><div id="ad-container-60124606" class="ad-container js_ad-container" data-zone-type="STARTER_PAGEVIEW"data-pp-position="starter"></div></div><div class="ad-unit js_ad-unit ad-infinite-promotion js_ad-infinite-promotion"><div id="ad-container-23816321" class="ad-container js_ad-container" data-zone-type="INFINITE_PROMOTION"data-pp-position="scroll"></div></div><div class="js_reading-list reading-list"><div class="js_reading-list-item" data-post-id="1795316145"></div><div class="js_reading-list-item" data-post-id="1795314877"></div><div class="js_reading-list-item" data-post-id="1795313846"></div><div class="js_reading-list-item" data-post-id="1795310578"></div><div class="js_reading-list-item" data-post-id="1795307394"></div></div><div data-analytics-target="sharingBottom" id="sharingfooter" class="js_sharingfooter sharingfooter noskimlinks noskimwords"><div class="sharingfooter__wrapper"><div class="sharingfooter__content"><a class="sharingfooter__facebook js_share-post-item facebook icon--svg" rel="nofollow" href="https://facebook.com/sharer.php?u=POST_URL" onclick="window.ga('send', 'event', 'Sharing Bar', 'click', 'Share to Facebook click');"><span class="button button--share button--facebook"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-facebook"><use xlink:href="#iconset-facebook" /></svg></span>Share</span></a><a class="sharingfooter__twitter js_share-post-item twitter icon--svg" rel="nofollow" href="https://twitter.com/share?text=POST_TITLE&via=deadspin&amp;url=POST_URL" onclick="window.ga('send', 'event', 'Sharing Bar', 'click', 'Share to Twitter click');"><span class="button button--share button--twitter"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-twitter"><use xlink:href="#iconset-twitter" /></svg></span>Tweet</span></a></div></div></div><div id="matchbuy-placeholder"></div>
<script type="text/javascript">if (window.shouldTrackNR) {window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam.nr-data.net","licenseKey":"a62ec163c8","agent":"","beacon":"bam.nr-data.net","applicationTime":243,"applicationID":"1228875","transactionName":"ZwdVMkZSDxFVUkAKWF5NZwpVSiINWkVGDFtcB0UnV0cIDVoeVwxaHgleCF5STw9VX0APUh4BWAhAQQ4OWFRGEBlgB0ULVV8IDF9yWw1DQg1bClFBTxJRQ1kCW1kMXDFdRwk2XUVYBg==","queueTime":0}}</script><div class="reveal-modal-bg"></div><div id="modalplaceholder"></div><div class="kinja-logo-divider"><hr /></div><footer class="site-footer js_site-footer noskimlinks noskimwords"><div class="footer__items"><div class="footer__inner"><div id="taboola-below-article-thumbnails"></div></div></div><hr class="show-for-medium-down divider"></hr><div class="footer__nav"><div class="js_newsletter-btn--subscribe js_subscribe-region-footer newsletter-btn--subscribe newsletter-btn--subscribe__nodismiss"></div><ul class="list list--site list--site__baseline"><li><a href="/about" data-ga="[Footer, click, about]">About Blog</a></li><li><a href="https://kinja.desk.com/" target="_blank" data-ga="[Footer, click, Help]">Need Help?</a></li><li><a href="http://legal.kinja.com/content-guidelines-90185358" data-ga="[Footer, click, Content Guidelines]">Content Guide</a></li><li><a href="#" data-reveal-id="modal-deadspin-store">Deadspin Store</a><div id="modal-deadspin-store" class="reveal-modal js_store small store-modal" data-reveal><div class="modal-header-container"><header><h3><span>Redirecting to the Deadspin store in </span> <span class = "js_store-countdown"></span><a class="close-reveal-modal modal-close-x"><svg class="svg-icon svg-close"><use xlink:href="#iconset-close" /></svg></a></h3></header></div><div class="modal-body modal-content"><div class="modal-content__centered">Disclaimer: You are leaving a Gizmodo Media Group, LLC website and going to a third party site, which is subject to its own privacy policy and terms of use.</div></div><footer class="row text-center"><button class="js_modal-continue button tiny">Continue</button></footer></div></li></ul><ul class="list text-light list--legal"><li><a href="http://advertising.gawker.com/about/index.php#contact" data-ga="[Footer, click, Permissions]">Permissions</a></li><li><a href="http://legal.kinja.com/privacy-policy-1793094625" data-ga="[Footer, click, Privacy]">Privacy</a></li><li><a href="http://legal.kinja.com/kinja-terms-of-use-1793094100" data-ga="[Footer, click, Terms]">Terms of Use</a></li><li><a href="http://thefmg.com/" data-ga="[Footer, click, Advertising]">Advertising</a></li><li><a href="http://gizmodo.com/careers" data-ga="[Footer, click, Jobs]">Jobs</a></li><li><a href="http://feeds.gawker.com/deadspin/full" data-ga="[Footer, click, RSS]">RSS</a></li></ul><ul class="list text-light list--copyright"><li>&copy;2017 Gizmodo Media Group</li></ul></div></footer><!-- Begin comScore Tag --><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6770184&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="js_placeholder--duimodal"></div><div id="splashy-ad-container-bottom" class="splashy-ad-container no-overflow" style="display: none;"><div class="ad-unit js_ad-unit ad-splashy-bottom js_ad-splashy-bottom"><div id="ad-container-64878225" class="ad-container js_ad-container" data-zone-type="SPLASHYBOTTOM"></div></div></div><div class="ad-unit js_ad-unit ad-welcome js_ad-welcome"><div id="ad-container-94928480" class="ad-container js_ad-container" data-zone-type="WELCOME"></div></div><div style="display:none;" id="read-only-warning"><div class="row"><div class="column small-12">Kinja is in read-only mode. We are working to restore service.</div></div></div><div id="js_svg-definitions" class="hide"><svg id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol></svg><svg id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol><symbol id="iconset-amex-logo" viewBox="0 0 285 284"><path d="M282.584.598H.64v282.966h281.944v-93.386c1.12-1.62 1.673-3.69 1.673-6.222 0-2.898-.553-4.693-1.673-6.205" /><path d="M26.053 123.042l-5.424-13.217-5.4 13.217h10.82zm119.49-5.263c-1.09.66-2.377.68-3.92.68h-9.627v-7.37h9.758c1.38 0 2.822.06 3.758.6 1.028.48 1.664 1.51 1.664 2.93 0 1.45-.605 2.61-1.633 3.15zm68.678 5.26l-5.48-13.22-5.45 13.21h10.94zM86.2 137.35h-8.123l-.03-25.966-11.49 25.966h-6.96l-11.52-25.99v25.99H31.96l-3.046-7.395h-16.5l-3.076 7.395H.73l14.192-33.154h11.774l13.478 31.39v-31.39h12.934l10.37 22.49 9.528-22.49H86.2v33.154zm32.38 0H92.107v-33.154h26.473v6.904h-18.548v5.976h18.103v6.796h-18.103v6.62h18.548v6.858zm37.326-24.225c0 5.286-3.528 8.017-5.584 8.837 1.734.66 3.215 1.826 3.92 2.792 1.12 1.65 1.312 3.122 1.312 6.083v6.513h-7.993l-.03-4.18c0-1.996.2-4.865-1.25-6.46-1.15-1.166-2.92-1.42-5.77-1.42H132v12.06h-7.925v-33.154H142.3c4.05 0 7.034.107 9.596 1.588 2.507 1.48 4.01 3.643 4.01 7.34zm12.682 24.225h-8.086v-33.154h8.086v33.154zm93.808 0h-11.23l-15.02-24.884v24.884h-16.14l-3.084-7.395H200.46l-2.992 7.395h-9.273c-3.852 0-8.73-.852-11.49-3.667-2.786-2.813-4.235-6.626-4.235-12.655 0-4.917.866-9.412 4.272-12.964 2.562-2.645 6.574-3.865 12.035-3.865h7.672v7.1h-7.52c-2.89 0-4.53.43-6.1 1.96-1.35 1.39-2.28 4.03-2.28 7.51 0 3.55.7 6.11 2.18 7.78 1.22 1.31 3.43 1.71 5.52 1.71h3.56l11.17-26.08h11.87l13.41 31.36v-31.36h12.07l13.93 23.09v-23.09h8.112v33.15zM.64 143.86h13.54l3.052-7.364h6.835l3.045 7.364h26.64v-5.63l2.38 5.654h13.83l2.377-5.738v5.714h66.2l-.03-12.088h1.28c.89.03 1.16.114 1.16 1.595v10.493h34.24v-2.814c2.76 1.48 7.05 2.814 12.71 2.814h14.4l3.08-7.364h6.83l3.01 7.364H243v-6.995l4.204 6.995h22.245V97.62h-22.01v5.46l-3.09-5.46h-22.59v5.46l-2.83-5.46h-30.51c-5.11 0-9.6.713-13.23 2.7v-2.7h-21.06v2.7c-2.31-2.048-5.45-2.7-8.95-2.7H68.26l-5.162 11.943-5.3-11.943H33.562v5.46L30.9 97.62H10.236L.638 119.605v24.255zm281.944 24.455H268.14c-1.44 0-2.4.054-3.206.6-.836.536-1.158 1.333-1.158 2.385 0 1.25.706 2.102 1.733 2.47.83.29 1.73.376 3.05.376l4.29.115c4.33.11 7.22.86 8.99 2.67.32.26.51.54.73.82v-9.43zm0 21.863c-1.925 2.815-5.676 4.242-10.754 4.242h-15.304v-7.11h15.242c1.512 0 2.57-.2 3.207-.822.552-.513.937-1.258.937-2.163 0-.966-.385-1.733-.968-2.193-.575-.506-1.412-.736-2.792-.736-7.44-.253-16.724.23-16.724-10.264 0-4.81 3.054-9.873 11.37-9.873h15.785v-6.6h-14.666c-4.426 0-7.64 1.06-9.918 2.71v-2.71h-21.7c-3.47 0-7.54.86-9.47 2.71v-2.71H188.1v2.71c-3.082-2.23-8.284-2.71-10.685-2.71h-25.552v2.71c-2.44-2.37-7.863-2.71-11.17-2.71h-28.596l-6.544 7.08-6.13-7.08H56.707v46.27H98.62l6.743-7.2 6.352 7.19 25.836.02v-10.88h2.54c3.43.05 7.48-.09 11.04-1.63v12.49h21.31v-12.06h1.03c1.31 0 1.44.05 1.44 1.36v10.69h64.74c4.11 0 8.41-1.05 10.79-2.96v2.96h20.54c4.28 0 8.45-.597 11.62-2.13v-8.62zm-31.61-13.248c1.542 1.597 2.37 3.613 2.37 7.026 0 7.134-4.458 10.464-12.45 10.464H225.46v-7.11h15.372c1.503 0 2.57-.2 3.237-.822.54-.513.93-1.258.93-2.163 0-.966-.43-1.733-.97-2.193-.61-.506-1.44-.736-2.82-.736-7.41-.253-16.69.23-16.69-10.264 0-4.81 3.02-9.873 11.33-9.873h15.88v7.05H237.2c-1.44 0-2.377.05-3.174.6-.87.53-1.19 1.33-1.19 2.38 0 1.25.735 2.1 1.732 2.47.836.29 1.734.37 3.084.37l4.266.11c4.302.102 7.255.85 9.05 2.664zm-71.51-2.048c-1.06.63-2.37.683-3.912.683h-9.627v-7.448h9.758c1.41 0 2.823.03 3.782.6 1.027.536 1.64 1.563 1.64 2.982 0 1.41-.613 2.56-1.64 3.18zm4.787 4.127c1.77.65 3.21 1.81 3.89 2.78 1.12 1.62 1.28 3.13 1.32 6.05v6.57h-7.96v-4.15c0-2 .2-4.95-1.28-6.49-1.16-1.19-2.92-1.48-5.81-1.48h-8.47v12.11h-7.96v-33.16h18.3c4.01 0 6.937.17 9.538 1.56 2.5 1.51 4.073 3.58 4.073 7.36 0 5.29-3.53 7.99-5.616 8.82zm10.02-17.76h26.45v6.86h-18.56v6.03h18.11v6.76h-18.11v6.6l18.56.03v6.88h-26.45v-33.16zm-53.47 15.31h-10.24v-8.45h10.33c2.86 0 4.85 1.16 4.85 4.06 0 2.87-1.89 4.38-4.94 4.38zm-18.13 14.84l-12.17-13.51 12.17-13.08v26.59zm-31.42-3.9H71.76v-6.6h17.4v-6.77h-17.4v-6.03h19.87l8.667 9.66-9.052 9.73zm63.01-15.33c0 9.21-6.87 11.11-13.8 11.11h-9.89v11.12h-15.41l-9.752-10.98-10.14 10.98H63.87v-33.16h31.87l9.75 10.87 10.08-10.87h25.32c6.29 0 13.356 1.74 13.356 10.923z" fill="#FFF"/></symbol><symbol id="iconset-visa-logo" viewBox="0 0 280 92"><path d="M183.19.983c-22.43 0-38.184 11.924-38.323 28.974-.142 12.63 11.267 19.674 19.848 23.872 8.853 4.29 11.81 7.05 11.78 10.88-.087 5.885-7.083 8.566-13.584 8.566-9.06 0-13.89-1.323-21.32-4.59l-2.94-1.4-3.17 19.652c5.303 2.444 15.095 4.563 25.275 4.674 23.8 0 39.287-11.787 39.47-29.987.095-10.016-5.96-17.6-19.055-23.86-7.905-4.07-12.793-6.77-12.72-10.89.006-3.643 4.1-7.55 12.99-7.55 7.425-.124 12.764 1.58 16.968 3.376l2.022 1.01 3.08-19.035C199.03 2.91 191.96.983 183.19.983zm-70.41 1.532L98.594 90.323h22.665l14.19-87.81h-22.67l-.008.002zM79.575 2.6L57.38 62.444l-2.194-11.432C48.51 35.09 36.684 20.542 23.59 13.392l20.3 76.847 24-.02L103.58 2.6H79.576zm164.57.006c-5.43 0-9.5 1.547-11.897 7.288L198.59 90.352h23.814s3.893-10.83 4.774-13.2c2.6 0 25.727.05 29.027.05.7 3.06 2.76 13.15 2.76 13.15h21.056L261.67 2.605h-17.52zm1.602 23.673l1.51 7.56s4.358 20.95 5.267 25.34h-18.822c1.883-5.04 9.032-24.545 9.032-24.545-.14.24 1.86-5.08 3.013-8.365z"/><path d="M.23.554l-.213 1.51c28.43 7.272 47.05 25.268 54.942 45.75L47.06 7.95C45.7 2.4 41.72.75 36.79.554H.23z"/></symbol><symbol id="iconset-mastercard-logo" viewBox="0 0 298 179"><path d="M148.99 23.76C164.707 9.536 185.554.87 208.424.87c48.935 0 88.605 39.67 88.605 88.605s-39.67 88.605-88.61 88.605c-22.86 0-43.7-8.657-59.42-22.87-15.72 14.225-36.57 22.89-59.44 22.89-48.93 0-88.6-39.67-88.6-88.605S40.64.89 89.57.89c22.86 0 43.7 8.657 59.416 22.87zm0 0c-17.916 16.214-29.17 39.65-29.17 65.715 0 26.075 11.264 49.52 29.19 65.734 17.916-16.22 29.17-39.65 29.17-65.72 0-26.08-11.264-49.52-29.19-65.74z" /><path d="M148.762 27.206C131.722 42.74 122 65.116 122 89.99c0 24.773 10.338 47.068 27.01 62.593C165.67 137.058 176 114.773 176 90.01c0-24.885-10.432-47.27-27.238-62.804z" /><path d="M121.434 112.06l1.18-8.02c-.644 0-1.593.276-2.43.276-3.284 0-3.646-1.746-3.437-3.037l2.653-16.37h4.99l1.206-8.87h-4.706l.958-5.52h-9.434c-.208.21-5.57 31.02-5.57 34.77 0 5.55 3.12 8.03 7.518 7.99 3.444-.03 6.126-.99 7.072-1.24zm2.99-15.29c0 13.332 8.8 16.5 16.296 16.5 6.92 0 9.965-1.547 9.965-1.547l1.662-9.1s-5.264 2.32-10.018 2.32c-10.13 0-8.36-7.553-8.36-7.553h19.17s1.24-6.113 1.24-8.604c0-6.216-3.1-13.79-13.45-13.79-9.49.002-16.51 10.223-16.51 21.774zm16.543-13.325c5.324 0 4.342 5.983 4.342 6.467h-10.48c0-.618.99-6.467 6.13-6.467zm59.74 28.61l1.688-10.285s-4.63 2.32-7.806 2.32c-6.7 0-9.38-5.11-9.38-10.6 0-11.136 5.76-17.263 12.17-17.263 4.8 0 8.66 2.7 8.66 2.7l1.54-9.994s-5.72-2.315-10.63-2.315c-10.89 0-21.49 9.448-21.49 27.192 0 11.766 5.72 19.537 16.98 19.537 3.18 0 8.25-1.292 8.25-1.292zM69.547 75.143c-6.47 0-11.428 2.08-11.428 2.08l-1.37 8.126s4.09-1.67 10.28-1.67c3.51 0 6.08.39 6.08 3.25 0 1.73-.32 2.37-.32 2.37s-2.77-.24-4.06-.24c-8.16 0-16.73 3.48-16.73 13.98 0 8.27 5.62 10.17 9.11 10.17 6.65 0 9.52-4.32 9.68-4.33l-.31 3.6h8.3l3.72-25.96c0-11.03-9.62-11.38-12.96-11.38zm2.02 21.154c.18 1.587-.994 9.026-6.674 9.026-2.93 0-3.692-2.238-3.692-3.562 0-2.58 1.41-5.68 8.32-5.68 1.61 0 1.78.18 2.05.22zm19.763 16.74c2.126 0 14.274.54 14.274-11.994 0-11.72-11.245-9.404-11.245-14.112 0-2.34 1.83-3.08 5.18-3.08 1.33 0 6.44.43 6.44.43l1.19-8.33s-3.32-.74-8.71-.74c-6.98 0-14.06 2.79-14.06 12.32 0 10.8 11.81 9.72 11.81 14.27 0 3.04-3.3 3.29-5.84 3.29-4.4 0-8.37-1.51-8.38-1.43l-1.26 8.25c.22.07 2.67 1.16 10.58 1.16zm187.522-45.37l-2.035 12.628s-3.55-4.905-9.11-4.905c-8.644 0-15.85 10.422-15.85 22.397 0 7.73 3.844 15.304 11.7 15.304 5.65 0 8.784-3.94 8.784-3.94l-.41 3.37h9.18l7.21-44.86-9.45.02zm-4.38 24.62c0 4.984-2.468 11.64-7.583 11.64-3.4 0-4.99-2.85-4.99-7.323 0-7.314 3.28-12.14 7.43-12.14 3.39 0 5.14 2.332 5.14 7.824zm-256.006 20.27l5.743-33.87.84 33.87h6.5l12.12-33.87-5.37 33.87h9.65L55.4 67.63H40.468l-9.3 27.563-.485-27.563H16.915L9.37 112.555m154.448.062c2.746-15.616 3.255-28.296 9.808-25.975 1.147-6.044 2.254-8.382 3.506-10.94 0 0-.587-.123-1.82-.123-4.224 0-7.354 5.77-7.354 5.77l.84-5.3h-8.783l-5.885 36.56h9.688zm58.657-37.474c-6.47 0-11.428 2.08-11.428 2.08l-1.368 8.126s4.09-1.67 10.28-1.67c3.51 0 6.08.39 6.08 3.25 0 1.73-.32 2.37-.32 2.37s-2.77-.24-4.06-.24c-8.16 0-16.73 3.48-16.73 13.98 0 8.27 5.62 10.17 9.11 10.17 6.65 0 9.52-4.32 9.67-4.33l-.31 3.6h8.31l3.7-25.98c0-11.02-9.62-11.38-12.96-11.38zm2.024 21.154c.18 1.587-1 9.026-6.68 9.026-2.93 0-3.69-2.238-3.69-3.562 0-2.58 1.4-5.68 8.31-5.68 1.61 0 1.78.18 2.05.22zm18.52 16.32c2.75-15.617 3.26-28.297 9.81-25.975 1.15-6.044 2.25-8.382 3.5-10.94 0 0-.59-.123-1.82-.123-4.23 0-7.36 5.77-7.36 5.77l.84-5.3h-8.79l-5.88 36.56H243zm45.08-5.642c.48 0 .95.123 1.4.373.46.242.81.598 1.07 1.06.25.457.38.934.38 1.433 0 .5-.13.97-.38 1.43-.25.46-.61.81-1.06 1.07-.46.25-.93.38-1.43.38-.5 0-.98-.12-1.43-.37-.46-.25-.81-.61-1.06-1.06-.26-.45-.38-.93-.38-1.42 0-.49.12-.97.38-1.43.26-.46.61-.81 1.07-1.06.46-.25.93-.37 1.41-.37m0 .47c-.4 0-.79.11-1.18.32-.38.2-.68.5-.9.88-.213.38-.32.78-.32 1.197 0 .414.104.81.313 1.19.215.375.51.67.89.884.38.21.776.314 1.19.314.41 0 .81-.106 1.19-.314.38-.215.68-.51.89-.888.21-.38.314-.78.314-1.19 0-.417-.105-.816-.32-1.197-.21-.383-.51-.68-.893-.882-.38-.2-.77-.31-1.17-.31m-1.253 3.98v-3.08h1.06c.36 0 .63.03.79.09.16.055.29.154.38.297.094.15.14.29.14.45 0 .23-.08.43-.24.59-.16.17-.37.26-.633.28.106.05.194.1.26.17.125.12.277.326.457.61l.377.605h-.61l-.27-.484c-.216-.38-.39-.62-.52-.712-.09-.07-.225-.11-.4-.11h-.29v1.31h-.503m.5-1.732h.604c.29 0 .48-.043.586-.13.1-.083.16-.2.16-.34 0-.092-.03-.174-.08-.243-.05-.075-.123-.13-.214-.165-.09-.037-.254-.055-.498-.055h-.567v.93" fill="#FFF"/></symbol><symbol id="iconset-stripe-logo" viewBox="0 0 360 150"><path d="M360 77.4c0-25.6-12.4-45.8-36.1-45.8-23.8 0-38.2 20.2-38.2 45.6 0 30.1 17 45.3 41.4 45.3 11.9 0 20.9-2.7 27.7-6.5V96c-6.8 3.4-14.6 5.5-24.5 5.5-9.7 0-18.3-3.4-19.4-15.2h48.9c0-1.3.2-6.5.2-8.9zm-49.4-9.5c0-11.3 6.9-16 13.2-16 6.1 0 12.6 4.7 12.6 16h-25.8zm-63.5-36.3c-9.8 0-16.1 4.6-19.6 7.8l-1.3-6.2h-22v116.6l25-5.3.1-28.3c3.6 2.6 8.9 6.3 17.7 6.3 17.9 0 34.2-14.4 34.2-46.1-.1-29-16.6-44.8-34.1-44.8zm-6 68.9c-5.9 0-9.4-2.1-11.8-4.7l-.1-37.1c2.6-2.9 6.2-4.9 11.9-4.9 9.1 0 15.4 10.2 15.4 23.3 0 13.4-6.2 23.4-15.4 23.4zm-71.3-74.8l25.1-5.4V0l-25.1 5.3m0 28h25.1v87.5h-25.1zm-26.9 7.4l-1.6-7.4h-21.6v87.5h25V61.5c5.9-7.7 15.9-6.3 19-5.2v-23c-3.2-1.2-14.9-3.4-20.8 7.4zm-50-29.1l-24.4 5.2-.1 80.1c0 14.8 11.1 25.7 25.9 25.7 8.2 0 14.2-1.5 17.5-3.3V99c-3.2 1.3-19 5.9-19-8.9V54.6h19V33.3h-19l.1-21.7zM25.3 58.7c0-3.9 3.2-5.4 8.5-5.4 7.6 0 17.2 2.3 24.8 6.4V36.2c-8.3-3.3-16.5-4.6-24.8-4.6C13.5 31.6 0 42.2 0 59.9 0 87.5 38 83.1 38 95c0 4.6-4 6.1-9.6 6.1-8.3 0-18.9-3.4-27.3-8v23.8c9.3 4 18.7 5.7 27.3 5.7 20.8 0 35.1-10.3 35.1-28.2-.1-29.8-38.2-24.5-38.2-35.7z" fill-rule="evenodd"/></symbol><symbol id="iconset-poweredby-stripe" viewBox="0 0 119 26"><path d="M113 26H6c-3.314 0-6-2.686-6-6V6c0-3.314 2.686-6 6-6h107c3.314 0 6 2.686 6 6v14c0 3.314-2.686 6-6 6zM11.128 8.892H8.57v7.24h1.35v-2.6h1.21c1.474 0 2.526-.946 2.526-2.314s-1.052-2.326-2.526-2.326zm5.915 1.853c-1.59 0-2.715 1.136-2.715 2.757 0 1.61 1.126 2.757 2.715 2.757 1.59 0 2.705-1.15 2.705-2.76 0-1.62-1.116-2.76-2.705-2.76zm9.893.126l-1.063 3.58-1.063-3.58h-1.22l-1.063 3.58-1.063-3.58h-1.347l1.81 5.27h1.21l1.063-3.58 1.074 3.58h1.21l1.8-5.26h-1.348zm4.316-.12c-1.505 0-2.6 1.13-2.6 2.72 0 1.64 1.116 2.8 2.705 2.8.59 0 1.19-.13 1.79-.41v-1.13c-.548.32-1.085.5-1.57.5-.883 0-1.514-.543-1.6-1.343h3.57c.02-.18.02-.346.02-.494 0-1.546-.937-2.63-2.315-2.63zm6.472.05c-.147-.04-.294-.05-.442-.05-.452 0-.915.23-1.294.65v-.52H34.64v5.27h1.348v-3.52c.347-.44.82-.683 1.263-.683.16 0 .33.02.48.063v-1.2zm3.084-.05c-1.505 0-2.6 1.13-2.6 2.72 0 1.64 1.117 2.8 2.706 2.8.59 0 1.19-.13 1.79-.41v-1.13c-.55.32-1.085.5-1.57.5-.883 0-1.515-.544-1.6-1.344h3.568c.02-.18.02-.346.02-.494 0-1.546-.935-2.63-2.314-2.63zm8.104-2.18h-1.358v2.67c-.41-.31-.873-.48-1.336-.48-1.4 0-2.378 1.14-2.378 2.76 0 1.62.978 2.758 2.378 2.758.463 0 .926-.17 1.336-.496v.37h1.358V8.57zm6.778 2.18c-.452 0-.915.17-1.336.49V8.57h-1.347v7.567h1.347v-.37c.42.328.884.496 1.336.496 1.41 0 2.378-1.14 2.378-2.76s-.968-2.755-2.378-2.755zm6.62.13l-1.273 3.46-1.263-3.45h-1.38l2.01 5.074-1.01 2.494H60.7l2.99-7.563h-1.38zm10.8-.58c.862 0 1.96.27 2.823.73V8.35c-.94-.375-1.88-.52-2.822-.52-2.3 0-3.83 1.204-3.83 3.214 0 3.14 4.32 2.63 4.32 3.99 0 .526-.45.696-1.09.696-.94 0-2.15-.387-3.1-.905v2.71c1.057.455 2.127.645 3.106.645 2.36 0 3.99-1.166 3.99-3.21 0-3.386-4.34-2.78-4.34-4.056 0-.445.37-.617.963-.617zm9.07-2.27h-2.156l-.002-2.46-2.772.59-.013 9.11c0 1.68 1.265 2.92 2.95 2.92.928 0 1.614-.166 1.992-.374V15.5c-.37.144-2.16.665-2.16-1.008v-4.04h2.15V8.02zm6.095 0c-.378-.13-1.705-.38-2.37.84l-.178-.84h-2.455v9.958h2.838v-6.75c.67-.882 1.804-.712 2.165-.595V8.02zM92 4.23l-2.85.606V7.15L92 6.542V4.23zm0 3.784h-2.85v9.952H92V8.014zm6.125-.19c-1.113 0-1.832.525-2.224.89l-.14-.7h-2.5v13.254l2.84-.604.01-3.213c.41.3 1.02.72 2.01.72 2.03 0 3.89-1.63 3.89-5.24 0-3.3-1.88-5.1-3.87-5.1zm8.924 0c-2.71 0-4.35 2.297-4.35 5.19 0 3.423 1.94 5.155 4.7 5.155 1.35 0 2.37-.31 3.14-.74v-2.29c-.778.39-1.66.62-2.79.62-1.11 0-2.08-.39-2.21-1.72h5.56c.01-.16.034-.75.034-1.03 0-2.908-1.408-5.203-4.105-5.203zm-.02 2.316c.69 0 1.43.537 1.43 1.815h-2.94c0-1.28.79-1.815 1.5-1.815zm-9.59 5.52c-.67 0-1.07-.24-1.34-.538l-.02-4.22c.29-.324.7-.562 1.35-.562 1.04 0 1.75 1.164 1.75 2.65 0 1.528-.705 2.67-1.755 2.67zM55.4 15.1c-.367 0-.736-.157-1.05-.472v-2.252c.315-.316.684-.474 1.052-.474.758 0 1.284.653 1.284 1.6 0 .947-.527 1.6-1.285 1.6zm-8.892 0c-.77 0-1.295-.65-1.295-1.598 0-.947.526-1.6 1.295-1.6.37 0 .738.158 1.04.474v2.252c-.302.315-.67.473-1.04.473zm-5.757-3.314c.6 0 1.03.495 1.08 1.21h-2.3c.07-.725.57-1.21 1.22-1.21zm-9.55 0c.6 0 1.03.495 1.08 1.21h-2.3c.065-.725.57-1.21 1.22-1.21zm-14.16 3.347c-.79 0-1.33-.663-1.33-1.63 0-.97.55-1.632 1.34-1.632.78 0 1.33.67 1.33 1.64s-.55 1.63-1.32 1.63zm-6.1-2.693H9.92V9.986h1.02c.78 0 1.327.495 1.327 1.23 0 .727-.547 1.222-1.326 1.222z" fill-rule="evenodd"/></symbol></svg></div><div id="trackers" style="display: none;"></div><noscript><img src="//pubads.g.doubleclick.net/activity;dc_iu=/4246/DFP_Audience_Pixel;dc_seg=22540930;blog=deadspin;ord=1?" width="1" height="1" border="0" /></noscript><script type="text/javascript">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</script><script type="text/javascript">window.kinjaads = window.kinjaads || {}; window.kinjaads.queue = window.kinjaads.queue || [];window.webpackManifest = {"45":"BlacklistPage.39a5300c7e6ba981f1e4.en-US.js","34":"FrontPage.b94304efc47018c232a8.en-US.js","12":"12.b26093a7be7595b4175e.en-US.js","51":"SplashPage.d0b57c669f22198e3335.en-US.js","8":"8.a4b592a58968e09fc1db.en-US.js","19":"19.8e7b4b0d1b3bd77c9f44.en-US.js","23":"23.823059aa6bc66349984e.en-US.js","4":"4.7400839f6e687fe211d1.en-US.js","40":"PromotedPostAdmin.ab9e600a1092ada3d2db.en-US.js","15":"15.3d17fc66845a63f5622c.en-US.js","11":"MobileNav.8e2fb09e8b39e0ab7646.en-US.js","9":"9.f34a8ec8d09e022936c2.en-US.js","44":"FeaturesPage.f33dcba1b16092cb6ac7.en-US.js","33":"Post.9a65611e61f8d9b263ec.en-US.js","22":"22.0b879ff724b7e7b246bc.en-US.js","56":"preact.45c6bc6ce89ac713391d.en-US.js","55":"outstreamVideo.b7f818fcc34f7c2ea5b2.en-US.js","26":"ImageCropper.e51898b1e85328ad7910.en-US.js","50":"UIKit.802841cffd10f4aafb52.en-US.js","37":"TagPage.171022d863d3d70edf7f.en-US.js","13":"13.26e2d71d8176c7281637.en-US.js","46":"SubscriptionPage.c467506043f11d9d872e.en-US.js","24":"24.7712f2f9f12d6632ae26.en-US.js","35":"SearchPage.101d3ce0f3c43101aea7.en-US.js","16":"Discussions.9e180714f02a69757a81.en-US.js","5":"5.23bc4f7cb3b14bf54b21.en-US.js","10":"TopBar.9e34ea00afc7473934c6.en-US.js","48":"LeaderboardStatsPage.db04c00a33a1303344c5.en-US.js","21":"QandA.621f4aefdfb0194ea8fa.en-US.js","54":"vendor.42a3f63bb3481a34d60b.en-US.js","43":"GmgFeaturesPage.3fdcb1138822ae7f0f55.en-US.js","57":"NewsletterGenerator.6d1d08b9a66b7cc1cf0d.en-US.js","32":"Editor.eb68e9a125754c279970.en-US.js","49":"NewsletterPage.31aba9fe6ca1c32ca68a.en-US.js","6":"6.d3f2e086489e404ac4bb.en-US.js","36":"DashboardPage.b8bdf4d1d367065b2537.en-US.js","1":"1.e6ae096e566d5bd4de99.en-US.js","39":"NewUIKit.a68bb87155b840dfc21a.en-US.js","17":"QandAModule.4434d6f5e7215b217858.en-US.js","25":"25.3d3d3002fa85b243d26a.en-US.js","14":"14.04f8901491545b6d648f.en-US.js","47":"FollowPage.5aa32ac02856f11f5134.en-US.js","31":"jwplayer-7.8.2.7098b0194faf0f9be05f.en-US.js","58":"dollars.edd91697c7c4e2f90fb4.en-US.js","53":"ErrorPage.7dcc55c50420c1f28579.en-US.js","42":"VideoPage.f67a0fb3e870b17b6cd9.en-US.js","0":"0.a5a7f4ddc1fe2cca92db.en-US.js","20":"Liveblog.31f80066c364916a9517.en-US.js","27":"27.10bda53f301eb32d72d5.en-US.js","2":"2.c9b1b449bc98507be911.en-US.js","38":"ProfilePage.6674e9b1a4acd268f902.en-US.js","18":"QandASettingsController.ebc694ffcf14eb8fd831.en-US.js","30":"30.2ed0b534c19d506a0404.en-US.js","7":"7.c6488246675031c6c528.en-US.js","41":"UserSettings.647ceb827489676623db.en-US.js","3":"3.0f2e335a3659eaa45837.en-US.js","52":"RuleSystem.15e2e70a9a0029a7e5c8.en-US.js","28":"Buttons.dd60a94c5a9844d2e21b.en-US.js"};!function(a){function b(c){if(d[c])return d[c].exports;var e=d[c]={exports:{},id:c,loaded:!1};return a[c].call(e.exports,e,e.exports,b),e.loaded=!0,e.exports}var c=window.webpackJsonp;window.webpackJsonp=function(f,g){for(var h,i,j=0,k=[];j<f.length;j++)i=f[j],e[i]&&k.push.apply(k,e[i]),e[i]=0;for(h in g)a[h]=g[h];for(c&&c(f,g);k.length;)k.shift().call(null,b);return g[0]?(d[0]=0,b(0)):void 0};var d={},e={bootstrap:0};return b.e=function(a,c){if(0===e[a])return c.call(null,b);if(void 0!==e[a])e[a].push(c);else{e[a]=[c];var d=document.getElementsByTagName("head")[0],f=document.createElement("script");f.type="text/javascript",f.charset="utf-8",f.async=!0,f.src=b.p+window.webpackManifest[a],d.appendChild(f)}},b.m=a,b.c=d,b.p="\/\/x.kinja-static.com/assets/packaged-js/",b(0)}([function(a,b){}]);var jsAssets = [ '\/\/x.kinja-static.com\/assets\/packaged-js\/vendor.42a3f63bb3481a34d60b.en-US.js' ];jsAssets.push('\/\/x.kinja-static.com\/assets\/packaged-js\/outstreamVideo.b7f818fcc34f7c2ea5b2.en-US.js');jsAssets.push('\/\/x.kinja-static.com\/assets\/packaged-js\/Post.9a65611e61f8d9b263ec.en-US.js'); jsAssets.forEach(function(src) {var script = document.createElement('script'); script.src = src; script.async = false; document.head.appendChild(script);});</script><script src="//x.kinja-static.com/assets/packaged-js/dollars.edd91697c7c4e2f90fb4.en-US.js" defer></script><script async src="//js-sec.indexww.com/ht/htw-gawker.js" type="text/javascript"></script><script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.FusionMediaGroup.1650.js"></script><script src="//www.googletagservices.com/tag/js/gpt.js" async></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js" async></script><script src="//ads.rubiconproject.com/header/12156.js" async></script></body></html>