<!DOCTYPE html><html data-reactroot=""><head><meta name="google-site-verification" content="E8XcSciqzOAn75mK4Fj5hdxYRX2_cO2abaYZrl2KrjQ"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Red Sox And Rangers Cast Aside All Dignity In Battle Over Individual Statistical Milestone</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/rnxqtvv6advgidzfs6am.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/rnxqtvv6advgidzfs6am.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/rnxqtvv6advgidzfs6am.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/rnxqtvv6advgidzfs6am.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//js-agent.newrelic.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin="true"/><link rel="alternate" type="application/rss+xml" title="Deadspin - All stories" href="https://deadspin.com/rss"/><meta name="keywords" content="whimsy, baseball, Boston Red Sox, Texas Rangers, mike minor, Chris Woodward, alex cora, cb bucknor"/><meta name="news_keywords" content="whimsy, baseball, Boston Red Sox, Texas Rangers, mike minor, Chris Woodward, alex cora, cb bucknor"/><meta name="twitter:url" content="https://deadspin.com/red-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027"/><link rel="canonical" href="https://deadspin.com/red-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027"/><link rel="amphtml" href="https://deadspin.com/red-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027/amp"/><meta name="description" content="Attention, sports purists! This blog contains details of two major league teams turning the late innings of a late-season baseball game into a deeply silly battle-of-wills over one guy’s pursuit of a statistical milestone. If reading about professional baseball players briefly abandoning altogether the single-minded drive for a meaningless September win will cause you to involuntarily load up the seat of your pants with fresh poop, please stop here!"/><meta property="og:title" content="Red Sox And Rangers Cast Aside All Dignity In Battle Over Individual Statistical Milestone"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://deadspin.com/red-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027"/><meta property="og:description" content="Attention, sports purists! This blog contains details of two major league teams turning the late innings of a late-season baseball game into a deeply silly battle-of-wills over one guy’s pursuit of a statistical milestone. If reading about professional baseball players briefly abandoning altogether the single-minded drive for a meaningless September win will cause you to involuntarily load up the seat of your pants with fresh poop, please stop here!"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Deadspin"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/imjxkmxvggjl7uzg6wkf.gif"/><meta property="fb:app_id" content="49024928184"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@deadspin"/><meta name="twitter:title" content="Red Sox And Rangers Cast Aside All Dignity In Battle Over Individual Statistical Milestone"/><meta name="twitter:description" content="Attention, sports purists! This blog contains details of two major league teams turning the late innings of a late-season baseball game into a deeply silly battle-of-wills over one guy’s pursuit of a statistical milestone. If reading about professional baseball players briefly abandoning altogether the single-minded drive for a meaningless September win will cause you to involuntarily load up the seat of your pants with fresh poop, please stop here!"/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/imjxkmxvggjl7uzg6wkf.gif"/><script>
				window._fasttokenPerformanceMark = 'frontend.layout.header.user_token_fast';
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (window.performance) {
							window.performance.mark(window._fasttokenPerformanceMark);
						}
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>window.gaExperimentId = 'rrbbYOZSm-LJ9c2rFiMB8u';</script><script>window.gaVariation = '1';</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><style>.tp-iframe-wrapper{position:relative!important;}</style><script>
					_comscore = window._comscore || [];
					_comscore.push({
						c1: '2',
						c2: '6770184'
					});
					window._comscore = _comscore;
					(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://sb':'://b')+'.scorecardresearch.com/beacon.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
				</script><script>
					(function(d) {
						var e = d.createElement('script');
						e.src = d.location.protocol + '//tag.bounceexchange.com/3590/i.js';
						e.async = true;
						d.getElementsByTagName("head")[0].appendChild(e);
					}(document));
				</script><script src="https://cdn.digitru.st/prod/1.4.4.beta/digitrust.min.js"></script><style data-styled="bzLsqw hVJsES ibSLMc cxfwkg fwjlmD fPqcTm iEnBFq  eEEQrH eWUrfl kIbjiN jtEGjr PbBgK dxwser eRutyU jTRNDU Ismcv jIOLYS iSaTEN bGEzpt igMfIV juDmih hhmmmD bnZzVc hZqifu dYUnSk GPChT krfStF dxGBST bLCBIy cGjes jdPjDU gWNwSj iVDGKE fVlnpj cclgoe jIBiCM enJLjF lczDMb hdgju kHCVke iaqrWM jdPIHJ cHZQJu hTdHtc epezWI esIpx bspgcg kFeogc bKrGzU vRmFv ctWecv izUYtn dsTWpc cLsyOJ ixUPOi ehkuKX gDLxZc iVdMbG evAqTr efEkSN kVXWwz cPDDIb iTJawe fHrJFw eIbklI eeBzxn hcoRLw gkbOzO hxPcMo btsxtS eLxiAa iyxEIQ gQZyCY gGDIms hbcmGw bJgDUH etwVGZ fvrrkb gwjbuv jpbKEQ fmiFaO dfSdTn bydMj lkqtha grWrOW bNRtrM kzkhwW dNAgCv iPMAyB gxxVuF jBsDWZ gzZVUZ cXeZic fOXTCP TOzCi fOQYyR hpEEiR hQsVia fxTTBD fXfiVG cMPYyn fwNFJe ccanAH cdaZVX fMaZEq dXbcSW dUoECc bUJvCg iJyiXs hEuYft kEXhOz kLpXNK iHRXoP hEfTyV cMiGOc kcivAm bnRupU ekkpks jtKvxY dEoCJb igkFUW fMQdTW jsPArL iYQjBq clBhsb dnnFda hffpBG deiJeQ gdELAJ cDnmUd fjrORO kGzRPN jVTBel bItKfS khwEPg iaTEOI kgUCTb dHZwOk cWglYt haIlLX gUlJSU jetHlK fbNnTF hPQZPo iHpzjB" data-styled-version="4.3.2">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</style><style data-styled="ColzY kyiKbj kULIMn" data-styled-version="4.3.2">
/* sc-component-id: sc-keyframes-ColzY */
@-webkit-keyframes ColzY{0%{-webkit-transform:scale3d(0,1,1);-ms-transform:scale3d(0,1,1);transform:scale3d(0,1,1);}100%{-webkit-transform:scale3d(1,1,1);-ms-transform:scale3d(1,1,1);transform:scale3d(1,1,1);}} @keyframes ColzY{0%{-webkit-transform:scale3d(0,1,1);-ms-transform:scale3d(0,1,1);transform:scale3d(0,1,1);}100%{-webkit-transform:scale3d(1,1,1);-ms-transform:scale3d(1,1,1);transform:scale3d(1,1,1);}}
/* sc-component-id: sc-keyframes-kyiKbj */
@-webkit-keyframes kyiKbj{0%{z-index:0;opacity:0;}100%{z-index:10;opacity:1;}} @keyframes kyiKbj{0%{z-index:0;opacity:0;}100%{z-index:10;opacity:1;}}
/* sc-component-id: sc-keyframes-kULIMn */
@-webkit-keyframes kULIMn{0%{z-index:10;opacity:1;}100%{z-index:0;opacity:0;}} @keyframes kULIMn{0%{z-index:10;opacity:1;}100%{z-index:0;opacity:0;}}</style><style>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</style></head><body class="deadspin blog-group-deadspin blog-recirc-group-fmgNonSatire permalink en-US f_add_taboola_on f_add_taboola_amp_on f_add_taboola_feat_n_video_on f_ads_a9_timeout_600_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amp_comments_on f_amp_fs_on f_amp_liveblog_on f_analyticstracking_on f_autoplay_permalink_video_test_on f_avclub_legacy_login_on f_bucketcookies_on f_bulbs_ias_on f_caption_muted_videos_on f_chartbeat_video_on f_commerce_inset_small_c_on f_curation_on_storytype_on f_desktop_permalink_outstream_on f_dfp_lineitem_actions_on f_dfp_lineitem_opts_on f_disable_author_blog_resolvers_in_core_on f_donotcrawl_on f_editor_insert_kinjavideo_on f_editor_save_screen_update_on f_enable_bouncex_on f_enable_experiments_on f_experimental_scores_on f_featured_video_toolbar_on f_footer_modal_on f_frontendtiming_on f_frontpage_recentvideo_on f_fun_errorpages_on f_fusion_kinja_subdomain_on f_global_video_page_on f_google_indexing_v3_on f_header_v2_hamburger_on f_hide_ellipsis_on f_homepage_player_click_out_to_videos_on f_homepage_video_playlist_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja3_cards_stc_on f_kinja_3_curation_on f_kinja_mcp_uploader_on f_kinja_roundup_on f_lazy_ad_threshold_200_on f_lightbox_newsletter_script_on f_magma_permalink_roundup_on f_magma_permalink_standard_on f_magma_permalink_video_on f_magma_render_permalinks_on f_magma_render_profiles_on f_magma_second_scroll_on f_magma_server_sidebar_on f_manual_properties_override_on f_meta_first_on f_mobile_homepage_ad_frequency_b_on f_mobile_jw_permalink_outstream_on f_mobile_videod_first_slot_on f_mobilead_two_nodes_on f_more_stories_tracking_on f_multiple_client_ids_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_ad_breakpoints_on f_new_linkpreview_css_on f_new_permalink_a_on f_new_permalink_b_on f_new_permalink_b_short_on f_new_static_stream_header_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_newrelicrum_on f_no_freshcontent_js_beacon_on f_outofpagead_scripttag_on f_outstream_ad_volume_controls_on f_outstream_edit_video_mobile_on f_outstream_edit_video_sidebar_on f_pause_hidden_video_on f_permalink_paragraph_ads_on f_piano_prod_on f_post_versioning_on f_prebid_on f_preroll_html_on f_promoted_cleanup_on f_pure_save_button_on f_recentvideo_carousel_on f_recentvideo_multiple_on f_removemobileleaderboard_on f_reviewbox_alignment_full_bleed_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_simplereach_expanded_on f_smartcrop_on f_specialsection_boilerplate_on f_sticky_top_4_on f_store_already_seen_videos_on f_storify_placeholder_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_teads_outstream_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_video_player_next_alt_on f_video_preroll_flag_on f_videoad_after_second_on f_wnit_link_on blog-group-deadspin"><div style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="js_topbar sc-17y8tyw-0 bzLsqw"><div class="vuc0jk-0 hVJsES"><ul class="vuc0jk-1 ibSLMc"><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;splinternews.com&quot;,{&quot;metric20&quot;:1}]]" href="//splinternews.com">Splinter</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;clickhole.com&quot;,{&quot;metric20&quot;:1}]]" href="//clickhole.com">Clickhole</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><div class="js_header"><div class="js_header"><div class="sc-1f6xobn-9 iEnBFq"><div class="sc-1f6xobn-7 eEEQrH"><div class="sc-1f6xobn-6 eWUrfl"><div class="sc-1f6xobn-0 kIbjiN"><div class="sc-1f6xobn-14 jtEGjr"><a href="//deadspin.com" title="Deadspin" class="sc-8vrmk6-1 PbBgK"><div class="sc-8vrmk6-0 dxwser"><div class="sc-2d8w30-0 eRutyU"><svg class="SVGInline-svg deadspin-svg" id="deadspin-svg" class="hide"><symbol id="deadspin-svgid"><path d="M241.564 31.915c-.22.03-.732.085-1.417.085-1.536 0-4.372-.3-6.095-2.3-1.338-1.555-1.792-3.857-1.35-6.844 1.106-7.474 1.56-10.383 1.73-11.45l.075-.516h10.235l-3.178 21.025zm-18.81.034h-9.673l3.017-21.06h9.704l-3.045 21.06zm-6.637-22.332V.13h20.535c3.014 0 5.252.884 6.652 2.624 1.788 2.223 1.79 5.254 1.632 6.864h-28.82zm-8.12 22.31c-.186.022-.676.072-1.337.072-1.57 0-4.455-.295-6.16-2.265-1.222-1.414-1.65-3.46-1.272-6.083 1.282-8.91 1.746-12.265 1.827-12.86h5.054l-.047-.027h5.108l-3.173 21.162zm3.365-22.435h-5.273c-1.976 0-3.232-.88-3.668-1.467-2.157-2.91-1.515-7.34-1.4-8.02h11.762l-1.422 9.487zm-41.382.16l1.136-9.488h18.52c2.492 0 4.553.948 5.962 2.74 1.258 1.603 1.95 3.835 1.95 6.287 0 .153-.003.307-.008.46h-27.56zm17.025 11.343h-8.502l-.055.603c-.04.44-.13 1.264-.33 2.687-1.303 7.496-9.832 7.713-10.8 7.713h-.012l2.522-21.075h27.607c-.664 5.153-4.27 10.07-10.43 10.07zm-26.8-10.863h-21.802v-.01C138.768.477 148.313.015 148.718 0h18.603c-.043 6.775-4.097 9.238-7.114 10.133zm3.586 11.494l-.004.12C162.844 31.506 153.723 32 151.903 32c-.25 0-.413-.007-.466-.01l-.04-.002h-15.953c.05-6.722 4.54-9.15 7.754-10.026h11.694V20.69h-10.266l-.444-.194c-2.5-1.087-5.513-3.55-5.768-9.084h20.147l.487.228c2.516 1.18 5.382 3.87 4.744 9.987zm-32.375 1.434c-.057.347-1.57 8.94-10.176 8.94h-18.576c.005 0-.506-.026-.83-.42-.244-.292-.324-.697-.246-1.237.2-1.384 1.752-13.186 2.476-18.7h10.734L113.194 22.2h8.202l1.59-10.558h9.913l-1.485 11.42zm-27.27-12.745V.75h20.585c3.044 0 5.306.884 6.723 2.63 1.87 2.3 1.783 5.504 1.63 6.935h-28.937zm-34.392-.294C70.64.947 80.14.328 80.563.306h8.34c3.7 0 6.407 1.037 8.05 3.082 1.762 2.193 1.89 4.99 1.777 6.634H69.753zm28.805 1.343l-.007.034-1.043 10.423C97.462 22.232 96.293 32 87.31 32c-.417 0-.85-.022-1.29-.065l1.413-10.584H68.147l1.533-9.928v-.05c0-.038.003-.073.003-.11h28.894c-.007.042-.015.077-.02.1zm-22.09 20.623h-9.962l1.45-9.393h9.705l-1.192 9.393zm-32.478-11v1.272h11.472l.25.09c1.442.512 2.608 1.276 3.467 2.268 1.397 1.614 1.936 3.805 1.603 6.513-.084.5-.91.87-2.007.87l-17.97-.003c-.32-.04-2.755-.422-4.472-2.69-1.544-2.04-2.01-4.952-1.385-8.657.757-5.233 1.486-9.108 1.593-9.665h24.065l2.326.01c.06.022.178.085.283.242.21.317.244.847.1 1.535-.14.667-1.522 6.472-7.237 8.214H43.99zm16.5-11.354H36.56V.136H65.71c-.037 5.52-2.81 8.203-5.22 9.496zm-29.247 1.08H2.57V.46h20.454c2.998 0 5.232.877 6.642 2.608 2.247 2.757 1.712 6.83 1.577 7.647zm-1.578 12.265C29.653 23.05 28.108 32 19.555 32H1.095c.006 0-.496-.026-.818-.416-.243-.29-.326-.714-.25-1.257.194-1.348 1.625-12.404 2.38-18.25h10.65l-1.5 10.033h8.155L21.2 12.078h9.86l-1.395 10.9z" fill="#249D9D" fill-rule="evenodd"/></symbol></svg><svg aria-label="Deadspin logo" class="gmg-logo gmg-logo--deadspin" viewBox="0 0 245 32"><use xlink:href="#deadspin-svgid" /></svg></div></div></a><div class="sc-1f6xobn-15 jTRNDU">Sports News Without Access, Favor, Or Discretion</div></div><div class="sc-1f6xobn-16 Ismcv"><a href="/search" class="sc-1f6xobn-1 sc-1f6xobn-4 jIOLYS"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M9.5 13.8a7.7 7.7 0 1 1 .7.7L2 22.9a.5.5 0 1 1-.7-.8l8.3-8.3zm5.8 1.6a6.7 6.7 0 1 0 0-13.4 6.7 6.7 0 0 0 0 13.4z"></path></svg></span></a><div class="sc-1il3uru-2 sc-1f6xobn-19 bGEzpt"><span class="sc-1il3uru-3 igMfIV"></span></div><a class="sc-1f6xobn-1 js_mobile-header-link sc-1f6xobn-2 juDmih"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M2 3h20v1H2V3zm0 9h20v1H2v-1zm0 9h20v1H2v-1z"></path></svg></span></a></div></div><nav class="dfwuc8-1 hhmmmD"><a data-key="8" href="//deadspin.com/" class="dfwuc8-0 bnZzVc"><span>Latest</span></a><a data-blogid="1545464977" data-index="1" href="https://theconcourse.deadspin.com" class="dfwuc8-0 bnZzVc"><span>The Concourse</span></a><a data-tagcanonical="drewmagary" data-index="2" href="/tag/drewmagary" class="dfwuc8-0 bnZzVc"><span>drew magary</span></a><a data-tagcanonical="why-your-team-sucks" data-index="3" href="/c/why-your-team-sucks" class="dfwuc8-0 bnZzVc"><span>Why Your Team Sucks</span></a><a data-tagcanonical="mlb" data-index="4" href="/tag/mlb" class="dfwuc8-0 bnZzVc"><span>MLB</span></a><a data-tagcanonical="nfl" data-index="5" href="/c/nfl" class="dfwuc8-0 bnZzVc"><span>NFL</span></a></nav></div></div></div></div></div><span class="js_curation-toolbar-container sc-101yw2y-0 hZqifu"></span><span class="js_curation-editor-container sc-101yw2y-0 hZqifu"></span><div class="js_sticky-top-ad sc-101yw2y-2 dYUnSk"><div class="sc-1jotqfp-0 sc-1jotqfp-2 GPChT"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner"></span></div></div></div><div class="sc-157agsr-0 krfStF"><aside class="ynugv2-2 dxGBST"><div class="sc-101yw2y-1 bLCBIy"><div class="ynugv2-1 cGjes"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div><div id="sidebar_wrapper" class="ynugv2-3 jdPjDU"><div class="js_sidebar-edit-video ynugv2-0 gWNwSj"><div class="instream-native-video instream-native-video--desktop instream-permalink"></div></div><div id="trending_wrapper" class="ynugv2-0 iVDGKE"><div id="trending-module" class="i2qujp-3 fVlnpj"><header><h2><strong>You</strong> may also like</h2></header><div class="i2qujp-2 cclgoe"><div class="sc-1m3f1n9-0 jIBiCM"><a class="sc-1m3f1n9-1 enJLjF js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 1&quot;,&quot;https://deadspin.com/jamaal-williams-taken-off-on-stretcher-following-brutal-1838505053&quot;,{&quot;metric16&quot;:1}]]" href="https://deadspin.com/jamaal-williams-taken-off-on-stretcher-following-brutal-1838505053"><div class="ejta2c-0 kHCVke"><div><div><img alt="Jamaal Williams Taken Off On Stretcher Following Brutal Late Hit From Derek Barnett" aria-label="Jamaal Williams Taken Off On Stretcher Following Brutal Late Hit From Derek Barnett" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/ystj7xtm2gmnleknydjs.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ystj7xtm2gmnleknydjs.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ystj7xtm2gmnleknydjs.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="ystj7xtm2gmnleknydjs" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Jamaal Williams Taken Off On Stretcher Following Brutal Late Hit From Derek Barnett" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><a class="sc-1m3f1n9-1 lczDMb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 2&quot;,&quot;https://deadspin.com/referee-shot-in-the-head-by-cannon-during-college-footb-1838487519&quot;,{&quot;metric16&quot;:1}]]" href="https://deadspin.com/referee-shot-in-the-head-by-cannon-during-college-footb-1838487519"><div class="ejta2c-0 kHCVke"><div><div><img alt="Referee Shot In The Head By Cannon During College Football Game" aria-label="Referee Shot In The Head By Cannon During College Football Game" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/p7qbdnqdm58liid0zbnx.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/p7qbdnqdm58liid0zbnx.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/p7qbdnqdm58liid0zbnx.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="p7qbdnqdm58liid0zbnx" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Referee Shot In The Head By Cannon During College Football Game" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><a class="sc-1m3f1n9-1 hdgju js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 3&quot;,&quot;https://deadspin.com/requesting-anonymity-former-usmnt-player-tells-fans-to-1838498280&quot;,{&quot;metric16&quot;:1}]]" href="https://deadspin.com/requesting-anonymity-former-usmnt-player-tells-fans-to-1838498280"><div class="ejta2c-0 kHCVke"><div><div><img alt="Requesting Anonymity, Former USMNT Player Tells Fans To Wear MAGA Gear To MLS Games&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;" aria-label="Requesting Anonymity, Former USMNT Player Tells Fans To Wear MAGA Gear To MLS Games&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/it9wv0jixfpjtoqkflbz.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/it9wv0jixfpjtoqkflbz.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/it9wv0jixfpjtoqkflbz.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="it9wv0jixfpjtoqkflbz" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Requesting Anonymity, Former USMNT Player Tells Fans To Wear MAGA Gear To MLS Games&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a></div><div class="sc-17xh7h5-0 jdPIHJ"><div class="sc-17xh7h5-1 cHZQJu"><div class="sc-17xh7h5-2 hTdHtc"></div></div><div class="sc-17xh7h5-1 cHZQJu"><div class="sc-17xh7h5-2 epezWI"></div></div><div class="sc-17xh7h5-1 cHZQJu"><div class="sc-17xh7h5-2 epezWI"></div></div></div><div class="i2qujp-0 esIpx"><div class="i2qujp-1 bspgcg"><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://deadspin.com/jamaal-williams-taken-off-on-stretcher-following-brutal-1838505053&quot;,{&quot;metric16&quot;:1}]]" href="https://deadspin.com/jamaal-williams-taken-off-on-stretcher-following-brutal-1838505053"><div class="sc-15qf33u-0 bKrGzU"><div class="ejta2c-0 kHCVke"><div><div><img alt="Jamaal Williams Taken Off On Stretcher Following Brutal Late Hit From Derek Barnett" aria-label="Jamaal Williams Taken Off On Stretcher Following Brutal Late Hit From Derek Barnett" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/ystj7xtm2gmnleknydjs.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ystj7xtm2gmnleknydjs.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ystj7xtm2gmnleknydjs.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="ystj7xtm2gmnleknydjs" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Jamaal Williams Taken Off On Stretcher Following Brutal Late Hit From Derek Barnett" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Deadspin</strong></div><h1 class="sc-15qf33u-1 dsTWpc">Jamaal Williams Taken Off On Stretcher Following Brutal Late Hit From Derek Barnett</h1><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Gabe Fernandez</strong></div><time class="sc-15qf33u-6 ixUPOi">2 hours ago</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://deadspin.com/referee-shot-in-the-head-by-cannon-during-college-footb-1838487519&quot;,{&quot;metric16&quot;:1}]]" href="https://deadspin.com/referee-shot-in-the-head-by-cannon-during-college-footb-1838487519"><div class="sc-15qf33u-0 vRmFv"><div class="ejta2c-0 kHCVke"><div><div><img alt="Referee Shot In The Head By Cannon During College Football Game" aria-label="Referee Shot In The Head By Cannon During College Football Game" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/p7qbdnqdm58liid0zbnx.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/p7qbdnqdm58liid0zbnx.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/p7qbdnqdm58liid0zbnx.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="p7qbdnqdm58liid0zbnx" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Referee Shot In The Head By Cannon During College Football Game" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Deadspin</strong></div><h1 class="sc-15qf33u-1 dsTWpc">Referee Shot In The Head By Cannon During College Football Game</h1><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Patrick Redford</strong></div><time class="sc-15qf33u-6 ixUPOi">Today 12:50PM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://deadspin.com/requesting-anonymity-former-usmnt-player-tells-fans-to-1838498280&quot;,{&quot;metric16&quot;:1}]]" href="https://deadspin.com/requesting-anonymity-former-usmnt-player-tells-fans-to-1838498280"><div class="sc-15qf33u-0 ctWecv"><div class="ejta2c-0 kHCVke"><div><div><img alt="Requesting Anonymity, Former USMNT Player Tells Fans To Wear MAGA Gear To MLS Games&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;" aria-label="Requesting Anonymity, Former USMNT Player Tells Fans To Wear MAGA Gear To MLS Games&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/it9wv0jixfpjtoqkflbz.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/it9wv0jixfpjtoqkflbz.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/it9wv0jixfpjtoqkflbz.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="it9wv0jixfpjtoqkflbz" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Requesting Anonymity, Former USMNT Player Tells Fans To Wear MAGA Gear To MLS Games&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;&lt;i&gt;&lt;/i&gt;" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Deadspin</strong></div><h1 class="sc-15qf33u-1 dsTWpc">Requesting Anonymity, Former USMNT Player Tells Fans To Wear MAGA Gear To MLS Games<i></i><i></i><i></i><i></i></h1><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Laura Wagner</strong></div><time class="sc-15qf33u-6 ixUPOi">Today 5:24PM</time></div></div></a></div></div></div></div></div><div class="ynugv2-0 gWNwSj"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 gDLxZc"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div><div class="ynugv2-0 gWNwSj"><div class="sc-9zhsat-0 iVdMbG"><header class="sc-9zhsat-1 evAqTr"><h2 class="sc-9zhsat-2 efEkSN"><strong>Recent</strong> from <a href=https://kinja.com/miserableshitehawk>Chris Thompson</a></h2></header><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 1&quot;,&quot;https://deadspin.com/new-orleans-radio-station-files-police-report-accuses-1838503417&quot;,{&quot;metric17&quot;:1}]]" href="https://deadspin.com/new-orleans-radio-station-files-police-report-accuses-1838503417"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.6 12.7c.8.5.7 1.4 0 3a13.7 13.7 0 0 0 2-1.8l.2-.2H8c.7.1 2.7 0 4.2-.5 2.4-.9 3.8-2.5 4-5.3 0-3.3-3-6-6.7-6s-6.6 2.7-6.6 6c0 2 .9 3.6 2.7 4.8zm-.5.7A6.3 6.3 0 0 1 2 7.9C2 4.1 5.4 1 9.5 1S17 4.1 17 8a6.2 6.2 0 0 1-4.5 6c-1.5.5-3.4.7-4.4.6A19 19 0 0 1 5 16.9c-.8.3-1-.3-.6-1 .8-1.5 1-2.2.8-2.5z"></path></svg></span>31</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.2a8.1 8.1 0 0 0-.8 2.5l-.1.7-.4 1c-.6.7-1.6.9-2.3.2-.5-.5-.8-1.4-.7-2.7A8.3 8.3 0 0 0 4 10.8C4 13.5 6.4 16 9 16s5-2.5 5-5.2c0-1-.2-1.8-.6-2.5l-1.3-2C11.2 5 10.8 4 10.9 2.9a6 6 0 0 0-1 1.3zM7.9 7.8l.2-.6.1-.7.2-.8a9 9 0 0 1 .7-2 7 7 0 0 1 2.4-2.6c.4-.3 1 .1.8.6-.6 1.5-.5 2.3.6 4l1.4 2.1c.5.9.7 1.7.7 3C15 14 12.2 17 9 17s-6-3-6-6.2c0-2.4 1-5 3.1-6.8.4-.4 1 0 .9.4-.5 2-.3 3 .1 3.5.3.2.6.2.8 0z"></path></svg></span>15.3K</li></ul><div><div><img alt="New Orleans Radio Station Files Police Report, Accuses Gay Employee Of Tweeting Homophobic Slur At Himself" aria-label="New Orleans Radio Station Files Police Report, Accuses Gay Employee Of Tweeting Homophobic Slur At Himself" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/yl6zg2ieabvtyqgx1cql.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/yl6zg2ieabvtyqgx1cql.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/yl6zg2ieabvtyqgx1cql.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="yl6zg2ieabvtyqgx1cql" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="New Orleans Radio Station Files Police Report, Accuses Gay Employee Of Tweeting Homophobic Slur At Himself" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h1 class="cuelgm-0 eeBzxn">New Orleans Radio Station Files Police Report, Accuses Gay Employee Of Tweeting Homophobic Slur At Himself</h1><div><div class="cuelgm-3 hcoRLw"><strong>Chris Thompson</strong></div><div class="cuelgm-2 gkbOzO">Today 7:43PM</div></div></a></div><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 2&quot;,&quot;https://deadspin.com/athlete-yearns-for-return-to-warm-encouraging-embrace-1838471170&quot;,{&quot;metric17&quot;:1}]]" href="https://deadspin.com/athlete-yearns-for-return-to-warm-encouraging-embrace-1838471170"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.6 12.7c.8.5.7 1.4 0 3a13.7 13.7 0 0 0 2-1.8l.2-.2H8c.7.1 2.7 0 4.2-.5 2.4-.9 3.8-2.5 4-5.3 0-3.3-3-6-6.7-6s-6.6 2.7-6.6 6c0 2 .9 3.6 2.7 4.8zm-.5.7A6.3 6.3 0 0 1 2 7.9C2 4.1 5.4 1 9.5 1S17 4.1 17 8a6.2 6.2 0 0 1-4.5 6c-1.5.5-3.4.7-4.4.6A19 19 0 0 1 5 16.9c-.8.3-1-.3-.6-1 .8-1.5 1-2.2.8-2.5z"></path></svg></span>108</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.2a8.1 8.1 0 0 0-.8 2.5l-.1.7-.4 1c-.6.7-1.6.9-2.3.2-.5-.5-.8-1.4-.7-2.7A8.3 8.3 0 0 0 4 10.8C4 13.5 6.4 16 9 16s5-2.5 5-5.2c0-1-.2-1.8-.6-2.5l-1.3-2C11.2 5 10.8 4 10.9 2.9a6 6 0 0 0-1 1.3zM7.9 7.8l.2-.6.1-.7.2-.8a9 9 0 0 1 .7-2 7 7 0 0 1 2.4-2.6c.4-.3 1 .1.8.6-.6 1.5-.5 2.3.6 4l1.4 2.1c.5.9.7 1.7.7 3C15 14 12.2 17 9 17s-6-3-6-6.2c0-2.4 1-5 3.1-6.8.4-.4 1 0 .9.4-.5 2-.3 3 .1 3.5.3.2.6.2.8 0z"></path></svg></span>40.2K</li></ul><div><div><img alt="Athlete Yearns For Return To Warm, Encouraging Embrace Of Philadelphia Sports Fans" aria-label="Athlete Yearns For Return To Warm, Encouraging Embrace Of Philadelphia Sports Fans" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/nqqjip9qsqrzvbiyjpsd.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/nqqjip9qsqrzvbiyjpsd.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/nqqjip9qsqrzvbiyjpsd.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="nqqjip9qsqrzvbiyjpsd" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Athlete Yearns For Return To Warm, Encouraging Embrace Of Philadelphia Sports Fans" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h1 class="cuelgm-0 eeBzxn">Athlete Yearns For Return To Warm, Encouraging Embrace Of Philadelphia Sports Fans</h1><div><div class="cuelgm-3 hcoRLw"><strong>Chris Thompson</strong></div><div class="cuelgm-2 gkbOzO">Today 1:39AM</div></div></a></div><div class="cuelgm-1 kVXWwz"><a class="cuelgm-4 cPDDIb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;recent from author - position 3&quot;,&quot;https://deadspin.com/new-orleans-radio-station-that-called-its-own-sports-ho-1838470270&quot;,{&quot;metric17&quot;:1}]]" href="https://deadspin.com/new-orleans-radio-station-that-called-its-own-sports-ho-1838470270"><div class="cuelgm-5 iTJawe"></div><div class="ejta2c-0 kHCVke"><ul class="sc-1638q22-0 fHrJFw"><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.6 12.7c.8.5.7 1.4 0 3a13.7 13.7 0 0 0 2-1.8l.2-.2H8c.7.1 2.7 0 4.2-.5 2.4-.9 3.8-2.5 4-5.3 0-3.3-3-6-6.7-6s-6.6 2.7-6.6 6c0 2 .9 3.6 2.7 4.8zm-.5.7A6.3 6.3 0 0 1 2 7.9C2 4.1 5.4 1 9.5 1S17 4.1 17 8a6.2 6.2 0 0 1-4.5 6c-1.5.5-3.4.7-4.4.6A19 19 0 0 1 5 16.9c-.8.3-1-.3-.6-1 .8-1.5 1-2.2.8-2.5z"></path></svg></span>104</li><li class="sc-1638q22-1 eIbklI"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.2a8.1 8.1 0 0 0-.8 2.5l-.1.7-.4 1c-.6.7-1.6.9-2.3.2-.5-.5-.8-1.4-.7-2.7A8.3 8.3 0 0 0 4 10.8C4 13.5 6.4 16 9 16s5-2.5 5-5.2c0-1-.2-1.8-.6-2.5l-1.3-2C11.2 5 10.8 4 10.9 2.9a6 6 0 0 0-1 1.3zM7.9 7.8l.2-.6.1-.7.2-.8a9 9 0 0 1 .7-2 7 7 0 0 1 2.4-2.6c.4-.3 1 .1.8.6-.6 1.5-.5 2.3.6 4l1.4 2.1c.5.9.7 1.7.7 3C15 14 12.2 17 9 17s-6-3-6-6.2c0-2.4 1-5 3.1-6.8.4-.4 1 0 .9.4-.5 2-.3 3 .1 3.5.3.2.6.2.8 0z"></path></svg></span>34.9K</li></ul><div><div><img alt="New Orleans Radio Station That Called Its Own Sports Host &amp;quot;A Fag&amp;quot; Refers The Matter To Law Enforcement" aria-label="New Orleans Radio Station That Called Its Own Sports Host &amp;quot;A Fag&amp;quot; Refers The Matter To Law Enforcement" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/yl6zg2ieabvtyqgx1cql.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/yl6zg2ieabvtyqgx1cql.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/yl6zg2ieabvtyqgx1cql.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="yl6zg2ieabvtyqgx1cql" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="New Orleans Radio Station That Called Its Own Sports Host &amp;quot;A Fag&amp;quot; Refers The Matter To Law Enforcement" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><h1 class="cuelgm-0 eeBzxn">New Orleans Radio Station That Called Its Own Sports Host &quot;A Fag&quot; Refers The Matter To Law Enforcement</h1><div><div class="cuelgm-3 hcoRLw"><strong>Chris Thompson</strong></div><div class="cuelgm-2 gkbOzO">Today 12:50AM</div></div></a></div></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-targeting="{&quot;pos&quot;:&quot;promotion_native_sidebar&quot;,&quot;native_style_template&quot;:&quot;sidebar_item_v4&quot;}"></div></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside><main class="sc-11qwj9y-0 hxPcMo"><div class="sc-11qwj9y-1 btsxtS"><div class="js_privacy_policy"></div><div class="js_starterpost"><div class="qsfpej-0 eLxiAa"><a class="ylqi26-0 iyxEIQ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://deadspin.com/c/mlb&quot;]]" href="https://deadspin.com/c/mlb"><span class="vxl3c2-0 gQZyCY">MLB</span></a></div><header class="sc-1efpnfq-0 gGDIms"><h1><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://deadspin.com/red-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027">Red Sox And Rangers Cast Aside All Dignity In Battle Over Individual Statistical Milestone</a></h1></header><div class="sc-1fofo4n-0 hbcmGw"><div class="sc-83o472-1 bJgDUH"><div class="sc-83o472-0 etwVGZ"><div class="sc-1jc3ukb-0 fvrrkb"><div class="sc-1jc3ukb-1 gwjbuv"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/miserableshitehawk&quot;]]" href="https://kinja.com/miserableshitehawk"><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/fkluij1e6dl2vq6iwfp9.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/fkluij1e6dl2vq6iwfp9.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,q_80,w_800/fkluij1e6dl2vq6iwfp9.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,q_80,w_1200/fkluij1e6dl2vq6iwfp9.jpg 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/fkluij1e6dl2vq6iwfp9.jpg 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fkluij1e6dl2vq6iwfp9.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" sizes="40px" data-chomp-id="fkluij1e6dl2vq6iwfp9" data-format="jpg" data-default-transform="AvatarSmallAuto" data-sizes="40px" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></a></div><div class="sc-1jc3ukb-2 jpbKEQ"><div class="sc-1jc3ukb-3 fmiFaO"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/miserableshitehawk&quot;]]" href="https://kinja.com/miserableshitehawk">Chris Thompson</a></div></div><div class="sc-1jc3ukb-6 bydMj"><time class="uhd9ir-0 lkqtha" dateTime="2019-09-26T21:33:00-04:00"><a class="js_meta-time js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://deadspin.com/red-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027">An hour ago</a></time><div class="sc-1jc3ukb-4 grWrOW">•</div><div class="sc-1jc3ukb-5 bNRtrM"><div class="js_tag-dropdown"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/whimsy"><div class="wvv3zm-1 kzkhwW"><span>Filed to:</span><span class="wvv3zm-2 dNAgCv">whimsy</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.9 6.2a.5.5 0 0 0-.8.6l5.5 6c.2.3.6.3.8 0l5.5-6a.5.5 0 1 0-.8-.6L9 11.8 3.9 6.2z"></path></svg></span></div></a></div></div></div></div></div></div><div class="sc-83o472-0 etwVGZ"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-3 iPMAyB"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fdeadspin.com%2Fred-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 gxxVuF"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path d="M8 17v-7H5V7h3V5c0-2.6 1.5-4 3.8-4l2.2.1V4h-1.4c-1.3 0-1.6.6-1.6 1.5V7h3l-.4 3H11v7H8z"></path></svg></span></span></a><a href="https://twitter.com/share?text=Red%20Sox%20And%20Rangers%20Cast%20Aside%20All%20Dignity%20In%20Battle%20Over%20Individual%20Statistical%20Milestone&amp;amp;url=https%3A%2F%2Fdeadspin.com%2Fred-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 gxxVuF"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path d="M12 2c-1.7 0-3.2 1.6-3.2 3.5v.8a9.1 9.1 0 0 1-6.7-3.7 3.7 3.7 0 0 0 1 4.8 3 3 0 0 1-1.5-.5c0 1.8 1.2 3.2 2.7 3.5a3 3 0 0 1-1.5 0 3.3 3.3 0 0 0 3 2.5A6.3 6.3 0 0 1 1 14.4 9 9 0 0 0 6 16c6 0 9.4-5.4 9.4-10v-.5A7 7 0 0 0 17 3.7l-1.9.5c.7-.4 1.2-1.1 1.5-2-.7.5-1.4.8-2.1 1A3.2 3.2 0 0 0 12 2"></path></svg></span></span></a><a href="mailto:?subject=Red%20Sox%20And%20Rangers%20Cast%20Aside%20All%20Dignity%20In%20Battle%20Over%20Individual%20Statistical%20Milestone&amp;body=https%3A%2F%2Fdeadspin.com%2Fred-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=top" title="Share via Email" target="_blank" class="sc-17x7c2u-0 gxxVuF"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.4 4.3c-.2-.2-.5-.3-.9-.3h-11l-.6.1L9.2 10l6.2-5.6zm.6.9l-6.4 5.7-.3.1-.4-.1-6.7-6-.2.6v7c0 .8.7 1.5 1.5 1.5h11c.8 0 1.5-.7 1.5-1.5V5.2zM1 5.5C1 4 2.1 3 3.5 3h11C16 3 17 4.1 17 5.5v7c0 1.4-1.1 2.5-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7z"></path></svg></span></span></a><a href="https://deadspin.com/red-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027" title="Share via Link" class="sc-17x7c2u-0 gxxVuF"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M8.6 13.8a.5.5 0 1 1 .8.7l-1.8 1.8a2.9 2.9 0 0 1-4.1 0L2.2 15a2.9 2.9 0 0 1 0-4l4-4a2.7 2.7 0 0 1 4 0l.9.8a.5.5 0 1 1-.7.7l-.9-.9C8.8 7 7.6 7 7 7.6l-4 4c-.8.8-.8 2 0 2.7l1.3 1.3c.7.7 2 .7 2.6 0l1.8-1.8zm1.2-9.3a.5.5 0 1 1-.8-.7L10.8 2c1.2-1 3-1 4.2 0l1.3 1.3c1.1 1.2 1.2 3 0 4l-4 4.1a2.9 2.9 0 0 1-4 0l-.9-.8a.5.5 0 1 1 .7-.7l.9.8c.7.7 1.9.7 2.6 0l4-4c.8-.7.8-2 0-2.7l-1.3-1.3c-.7-.7-2-.7-2.6 0L9.8 4.5z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1838506027&quot;,&quot;authorIds&quot;:[],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://deadspin.com/red-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027&quot;,&quot;wordCount&quot;:1278,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;views&quot;:16773,&quot;uniqueViews&quot;:2472,&quot;saveCount&quot;:0,&quot;replyCount&quot;:28,&quot;hideRecommendations&quot;:false,&quot;hideViewcounts&quot;:false}" data-post-id="1838506027" data-post-permalink="https://deadspin.com/red-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027"><div class="sc-1vjnuu8-1 gzZVUZ"><div class="sc-12i6d45-3 cXeZic"><div class="sc-12i6d45-4 fOXTCP"><div class="sc-12i6d45-0 sc-10rfdyc-0 TOzCi" title="2.5K New Visitors"><div class="sc-12i6d45-1 fOQYyR"><svg name="flame--giant" opacity="complete" class="sc-1rlybe8-0 hpEEiR" aria-label="flame--giant icon"><use xlink:href="#iconset-flame--giant"></use></svg></div><div class="sc-12i6d45-2 fwNFJe">16.8K</div></div><a class="sc-1vjnuu8-0 ccanAH js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Comment count click&quot;]]" href="https://deadspin.com/red-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027#replies"><div class="sc-12i6d45-0 with-highlight sc-10rfdyc-0 TOzCi"><div class="sc-12i6d45-1 fOQYyR"><svg name="bubble--giant" opacity="complete" class="sc-1rlybe8-0 hpEEiR" aria-label="bubble--giant icon"><use xlink:href="#iconset-bubble--giant"></use></svg></div><div class="sc-12i6d45-2 fwNFJe">28</div></div></a><div class="sc-12i6d45-0 with-highlight sc-10rfdyc-0 TOzCi"><div class="sc-12i6d45-1 fOQYyR"><svg name="bookmark" opacity="complete" class="sc-1rlybe8-0 hpEEiR" aria-label="bookmark icon"><use xlink:href="#iconset-bookmark"></use></svg></div><div class="sc-12i6d45-2 fwNFJe">Save</div></div></div></div></div></div></div></div></div><div class="js_post-content r43lxo-0 cdaZVX"><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 fMaZEq" data-id="imjxkmxvggjl7uzg6wkf" data-recommend-id="image://imjxkmxvggjl7uzg6wkf" data-format="Gif" data-width="864" data-height="482" data-lightbox="true" data-recommended="true" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 dXbcSW" contenteditable="false" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 bUJvCg"><svg name="zoom-in" class="sc-1rlybe8-0 hQsVia" aria-label="zoom-in icon"><use xlink:href="#iconset-zoom-in"></use></svg></div><div style="padding-bottom:55.8%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="imjxkmxvggjl7uzg6wkf" data-format="Gif" data-height="482" data-default-transform="UncroppedWideExtraLarge" data-width="864" data-relative="false" data-show-background="true" data-alt="Illustration for article titled Red Sox And Rangers Cast Aside All Dignity In Battle Over Individual Statistical Milestone" data-poster-src="https://i.kinja-img.com/gawker-media/image/upload/c_scale,fl_progressive,q_80,w_800/imjxkmxvggjl7uzg6wkf.jpg" data-anim-src="https://i.kinja-img.com/gawker-media/image/upload/c_scale,fl_progressive,q_80,w_800/imjxkmxvggjl7uzg6wkf.Gif" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="imjxkmxvggjl7uzg6wkf" data-recommend-id="image://imjxkmxvggjl7uzg6wkf" data-format="Gif" data-width="864" data-height="482" data-lightbox="true" data-recommended="true" class="js_recommend"></span></figure><span></span><p>Attention, sports purists! This blog contains details of two major league teams turning the late innings of a late-season baseball game into a deeply silly battle-of-wills over one guy’s pursuit of a statistical milestone. If reading about professional baseball players briefly abandoning altogether the single-minded drive for a meaningless September win will cause you to involuntarily load up the seat of your pants with fresh poop, please stop here!</p><p>The teams are the Boston Red Sox and the Texas Rangers, both of which have been officially out of the postseason chase for weeks. Rangers All-Star pitcher Mike Minor started the contest just nine strikeouts shy of 200 for the year, a number that would match nicely with his 200+ innings pitched on the season. Since this game meant roughly bupkis in the standings, Rangers manager Chris Woodward demonstrated a willingness to let Minor stretch himself in pursuit of the milestone, so long as Minor could work his way into range. Minor for sure wanted it. From <span><a class="sc-145m8ut-0 kEXhOz js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.star-telegram.com/sports/mlb/texas-rangers/article235523897.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.star-telegram.com/sports/mlb/texas-rangers/article235523897.html">the <em>Fort Worth Star-Telegram</em></a></span>:</p><blockquote data-type="BlockQuote" class="sc-8hxd3p-0 kLpXNK"><p>“It’s an accomplishment that I was looking at this last off-season,” Minor said. “A lot of guys were talking about it. The last couple games I was trying to get there but had some duds in there. Today I got closer and I knew we were a couple strikeouts away, so I tried to get it.”</p></blockquote><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div id="swappable-mobile-ad-container" class="js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-3 iHRXoP"><div class="bxm4mm-0 bxm4mm-1 hEfTyV"></div><div class="ad-unit ad-mobile bxm4mm-4 cMiGOc"><div class="bxm4mm-5 kcivAm">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-0 bxm4mm-2 bnRupU"></div></div><div class="instream-native-video instream-native-video--mobile instream-permalink"></div><p>Minor held up his end, dealing strikes from the jump. He struck out two of the first three batters he faced, then fanned the side in the third. The Red Sox touched him up for three runs to take the lead in the top of the fourth inning, but Minor collected another strikeout in the frame, and anyway the Rangers responded with a four-run fifth to grab their first lead. This was all very normal baseball until the top of the seventh, when it became apparent that Minor was being given a longer leash than usual. Jackie Bradley Jr. led off the inning with a dinger to right center; two batters later, Chris Owings socked one over the wall in left, putting the Red Sox back on top. Minor was then at 98 pitches, including 30 thrown in a dreaded high-stress fourth inning, and he’d given up five earned runs. That he was not being pulled from the game then and there was an indicator that something other than the win was being contested by these teams.</p><p>But that wasn’t the only indicator. The two dingers in the seventh, plus a pop-out sandwiched between them, had all come on the first pitch of their respective at-bats, which in the context of a Red Sox team that typically emphasizes plate discipline possibly suggests their own growing awareness of Minor’s proximity to a desired statistical milestone. Sock that away in your brain, we’ll circle back for it in a second. Minor used another 13 pitches over the next three Red Sox batters, putting runners on second and third and inducing a ground-out. This might’ve been it for Minor had he not then K’d up Sam Travis to end the inning, putting him just one strikeout away from that nice round number. Sure, his pitch count was way up there, but this would be his final appearance of the season one way or another.</p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM_MOBILE ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM_MOBILE" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><p>We can be sure that the Red Sox were determined not to let Minor get to 200 strikeouts on the season, even if it meant losing the game, because of what happened next. The Rangers grabbed the lead back in the bottom of the seventh on a pair of homers of their own, and Minor was back on the mound for the top of the eighth, sitting at a personal season-high-tying 117 pitches, in a game with no meaning whatsoever to his team’s fortunes. The Red Sox, more determined to break up the march to 200 strikeouts than they were to win a baseball game, responded by putting contact swings on the first pitches of three consecutive at-bats, leading to two feeble ground-outs and an infield pop-out, denying Minor a shot at his goal while also forgoing their own shot at victory. The Rangers got the message, but were not convinced to surrender. From <span><a class="sc-145m8ut-0 kEXhOz js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.star-telegram.com/sports/mlb/texas-rangers/article235523897.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.star-telegram.com/sports/mlb/texas-rangers/article235523897.html">the <em>Star-Telegram</em></a></span>:</p><blockquote data-type="BlockQuote" class="sc-8hxd3p-0 kLpXNK"><p>Minor said that Brock Holt, the former Stephenville High School star, looked at the Rangers’ dugout and laughed after his first-pitch popup in the eighth.</p><p>“I haven’t seen a three-pitch inning, I don’t think in my career, to be honest,” Woodward said. “I’ve seen a guy swing at the third pitch of an inning, but not to hit it fair and get out. I’ve never seen a three-out on three consecutive swings. It is what it is.”</p><p>As Minor went to the dugout, Woodward told him he wasn’t finished even though he was now at 120 pitches.</p><p>“I said, ‘If they’re going to do that, you’re going back out,” Woodward said.</p></blockquote><p>This, you can probably guess, got even more ridiculous. Minor, determined to deny the Red Sox easy one-pitch outs, opened up the top of the ninth with a 64-mph knuckleball to Red Sox catcher Sandy León, which León almost had no choice but to take for a ball. León offered at the very next pitch and flied out harmlessly to left, preserving Boston’s petty attempt at dishonorably denying an opposing player an honest shot at a strikeout. The next batter, Owings, actually got to a 1–1 count before meekly popping up along the first baseline. Rangers first baseman Ronald Guzmán raced in on the ball; as it drifted just inches over the first baseline and into foul territory, Rangers catcher Jose Trevino shouted at Guzmán to drop the ball. Guzmán alertly complied and let the ball drop for strike two on Owings.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-3 iHRXoP"><div class="bxm4mm-0 bxm4mm-1 hEfTyV"></div><div class="ad-unit ad-mobile bxm4mm-4 cMiGOc"><div class="bxm4mm-5 kcivAm">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-0 bxm4mm-2 bnRupU"></div></div><div class="embed-frame ooo3c9-0 ekkpks"><span class="twitter-embed"><iframe src="/ajax/inset/iframe?id=twitter-1177338964824547329&amp;autosize=1" autoresize="true" id="twitter-1177338964824547329" data-recommended="false" width="500" height="159" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe></span></div><p>This was the most overt act of anti-competition yet, but it’s for sure in the same ballpark as giving up outs in a close game in order to rig a statistical outcome. Anyway, screw you, I think it rules. Red Sox manager Alex Cora evidently does not agree, and is willing to stretch the concept of “playing the game the right way” to its absolute breaking point in order to claim the high ground:</p><blockquote data-type="BlockQuote" class="sc-8hxd3p-0 kLpXNK"><p>He took his shot while talking with Red Sox writers.</p><p>“I’m just happy our guys are playing the game the right way,” Cora said. “I don’t manage the Rangers. That’s a question for [Woodward] over there, and he probably has the right answer.”</p></blockquote><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-3 iHRXoP"><div class="bxm4mm-0 bxm4mm-1 hEfTyV"></div><div class="ad-unit ad-mobile bxm4mm-4 cMiGOc"><div class="bxm4mm-5 kcivAm">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-0 bxm4mm-2 bnRupU"></div></div><p>But wait, there’s more! Owings stepped back into the box for the fourth pitch of the at-bat, and Minor threw him an inside changeup that missed the zone high and inside by, I don’t know, several inches? Anyway it was very much not a strike, but home plate umpire CB Bucknor, perhaps having seen enough of this farce for one afternoon, rang Owings up anyway. Milestone reached! Minor was immediately yanked from the game, and the Rangers held on for the 7–5 victory. Here’s that final sequence, in all its absurd glory:</p><p class=""><span class="clear-both flex-video video-360 widescreen"><iframe data-src="https://streamable.com/m/minor-achieves-200th-k-in-9th" width="640px" height="360px" allowfullscreen="" class="lazyload" scrolling="yes"></iframe></span></p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-3 iHRXoP"><div class="bxm4mm-0 bxm4mm-1 hEfTyV"></div><div class="ad-unit ad-mobile bxm4mm-4 cMiGOc"><div class="bxm4mm-5 kcivAm">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-0 bxm4mm-2 bnRupU"></div></div><p>Woodward said the Red Sox “kind of set the tone” by choosing “to not try to win the game” during the eighth inning.<!-- --> Getting struck out a bunch and losing a baseball game is a normal event in a long regular season, but abandoning the pursuit of victory  in order to avoid getting struck out once, and <em>still getting struck out</em>, and losing anyway, is a grievous act of self-ownage. It’s a shame it had to come from a rotten, rotten called strike, but the result is very satisfying. Also, Minor gave <em>Boston Globe</em> grumpus Pete Abraham the business:<br/></p><div class="embed-frame ooo3c9-0 ekkpks"><span class="twitter-embed"><iframe src="/ajax/inset/iframe?id=twitter-1177366387670564866&amp;autosize=1" autoresize="true" id="twitter-1177366387670564866" data-recommended="false" width="500" height="159" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe></span></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-3 iHRXoP"><div class="bxm4mm-0 bxm4mm-1 hEfTyV"></div><div class="ad-unit ad-mobile bxm4mm-4 cMiGOc"><div class="bxm4mm-5 kcivAm">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-0 bxm4mm-2 bnRupU"></div></div><p>[<span><a class="sc-145m8ut-0 kEXhOz js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.star-telegram.com/sports/mlb/texas-rangers/article235523897.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.star-telegram.com/sports/mlb/texas-rangers/article235523897.html"><em>Star-Telegram</em></a></span>]</p></div><div class="sc-18b1b2r-0 jtKvxY"><h4 class="z1qon0-0 dEoCJb">Share This Story</h4><div class="js_share-tools sc-18b1b2r-1 igkFUW" data-position="bottom"><div class="sc-17x7c2u-3 iPMAyB"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fdeadspin.com%2Fred-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 gxxVuF"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path d="M8 17v-7H5V7h3V5c0-2.6 1.5-4 3.8-4l2.2.1V4h-1.4c-1.3 0-1.6.6-1.6 1.5V7h3l-.4 3H11v7H8z"></path></svg></span></span></a><a href="https://twitter.com/share?text=Red%20Sox%20And%20Rangers%20Cast%20Aside%20All%20Dignity%20In%20Battle%20Over%20Individual%20Statistical%20Milestone&amp;amp;url=https%3A%2F%2Fdeadspin.com%2Fred-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 gxxVuF"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path d="M12 2c-1.7 0-3.2 1.6-3.2 3.5v.8a9.1 9.1 0 0 1-6.7-3.7 3.7 3.7 0 0 0 1 4.8 3 3 0 0 1-1.5-.5c0 1.8 1.2 3.2 2.7 3.5a3 3 0 0 1-1.5 0 3.3 3.3 0 0 0 3 2.5A6.3 6.3 0 0 1 1 14.4 9 9 0 0 0 6 16c6 0 9.4-5.4 9.4-10v-.5A7 7 0 0 0 17 3.7l-1.9.5c.7-.4 1.2-1.1 1.5-2-.7.5-1.4.8-2.1 1A3.2 3.2 0 0 0 12 2"></path></svg></span></span></a><a href="mailto:?subject=Red%20Sox%20And%20Rangers%20Cast%20Aside%20All%20Dignity%20In%20Battle%20Over%20Individual%20Statistical%20Milestone&amp;body=https%3A%2F%2Fdeadspin.com%2Fred-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" class="sc-17x7c2u-0 gxxVuF"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.4 4.3c-.2-.2-.5-.3-.9-.3h-11l-.6.1L9.2 10l6.2-5.6zm.6.9l-6.4 5.7-.3.1-.4-.1-6.7-6-.2.6v7c0 .8.7 1.5 1.5 1.5h11c.8 0 1.5-.7 1.5-1.5V5.2zM1 5.5C1 4 2.1 3 3.5 3h11C16 3 17 4.1 17 5.5v7c0 1.4-1.1 2.5-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7z"></path></svg></span></span></a><a href="https://deadspin.com/red-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027" title="Share via Link" class="sc-17x7c2u-0 gxxVuF"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M8.6 13.8a.5.5 0 1 1 .8.7l-1.8 1.8a2.9 2.9 0 0 1-4.1 0L2.2 15a2.9 2.9 0 0 1 0-4l4-4a2.7 2.7 0 0 1 4 0l.9.8a.5.5 0 1 1-.7.7l-.9-.9C8.8 7 7.6 7 7 7.6l-4 4c-.8.8-.8 2 0 2.7l1.3 1.3c.7.7 2 .7 2.6 0l1.8-1.8zm1.2-9.3a.5.5 0 1 1-.8-.7L10.8 2c1.2-1 3-1 4.2 0l1.3 1.3c1.1 1.2 1.2 3 0 4l-4 4.1a2.9 2.9 0 0 1-4 0l-.9-.8a.5.5 0 1 1 .7-.7l.9.8c.7.7 1.9.7 2.6 0l4-4c.8-.7.8-2 0-2.7l-1.3-1.3c-.7-.7-2-.7-2.6 0L9.8 4.5z"></path></svg></span></span></a></div></div></div><div data-commerce-source="recommendationmodule" class="sc-1p7jr87-0 fMQdTW"><div class="sc-1p7jr87-2 jsPArL"><h4 class="z1qon0-0 dEoCJb"></h4></div><div class="sc-1p7jr87-1 iYQjBq"><div class="sc-1drrmaz-0 clBhsb"><div class="js_display-category-section__item" data-commerce-source=""><div class="sc-1m5102w-1 dnnFda"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 3&quot;,&quot;https://deadspin.com/we-have-a-wet-bag-problem-and-were-going-to-look-into-1838469813&quot;,{&quot;metric18&quot;:1}]]" href="https://deadspin.com/we-have-a-wet-bag-problem-and-were-going-to-look-into-1838469813"><div class="js_lazy-image sc-1m5102w-3 hffpBG"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/njwhogkzsrbsej6tnjh5.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/njwhogkzsrbsej6tnjh5.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/njwhogkzsrbsej6tnjh5.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="njwhogkzsrbsej6tnjh5" data-format="png" data-default-transform="CenteredWideExtraLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div><div class="sc-1m5102w-2 deiJeQ"><span class="ynl58c-0 gdELAJ"><svg class="SVGInline-svg" id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path fill="#FFF" d="M15 25V12h26.333c3.82 0 6.667 1.11 8.463 3.3 2.862 3.49 2.181 8.665 2.009 9.7H15zm34.794 15.5c-.015.09-1.983 11.502-12.88 11.5h-23.52c.008 0-.631-.114-1.042-.607-.31-.37-.416-.905-.317-1.59.245-1.707 2.07-15.406 3.031-22.803h13.57l-1.91 13h10.389l1.893-13h12.563l-1.778 13.5z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></span></div></a></div><h5 class="sc-1m5102w-0 cDnmUd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 3&quot;,&quot;https://deadspin.com/we-have-a-wet-bag-problem-and-were-going-to-look-into-1838469813&quot;,{&quot;metric18&quot;:1}]]" href="https://deadspin.com/we-have-a-wet-bag-problem-and-were-going-to-look-into-1838469813"><div>We Have A Wet Bag Problem, And We're Going To Look Into It</div></a></h5></div><div class="js_display-category-section__item" data-commerce-source=""><div class="sc-1m5102w-1 dnnFda"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 3&quot;,&quot;https://deadspin.com/some-pitchers-you-probably-forgot-about-are-carrying-th-1838483316&quot;,{&quot;metric18&quot;:1}]]" href="https://deadspin.com/some-pitchers-you-probably-forgot-about-are-carrying-th-1838483316"><div class="js_lazy-image sc-1m5102w-3 hffpBG"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/nwnil4a7vr3yg1dbgkfm.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/nwnil4a7vr3yg1dbgkfm.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/nwnil4a7vr3yg1dbgkfm.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="nwnil4a7vr3yg1dbgkfm" data-format="jpg" data-default-transform="CenteredWideExtraLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div><div class="sc-1m5102w-2 deiJeQ"><span class="ynl58c-0 gdELAJ"><svg class="SVGInline-svg" id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path fill="#FFF" d="M15 25V12h26.333c3.82 0 6.667 1.11 8.463 3.3 2.862 3.49 2.181 8.665 2.009 9.7H15zm34.794 15.5c-.015.09-1.983 11.502-12.88 11.5h-23.52c.008 0-.631-.114-1.042-.607-.31-.37-.416-.905-.317-1.59.245-1.707 2.07-15.406 3.031-22.803h13.57l-1.91 13h10.389l1.893-13h12.563l-1.778 13.5z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></span></div></a></div><h5 class="sc-1m5102w-0 cDnmUd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 3&quot;,&quot;https://deadspin.com/some-pitchers-you-probably-forgot-about-are-carrying-th-1838483316&quot;,{&quot;metric18&quot;:1}]]" href="https://deadspin.com/some-pitchers-you-probably-forgot-about-are-carrying-th-1838483316"><div>Some Pitchers You Probably Forgot About Are Carrying The Brewers To The Postseason</div></a></h5></div><div class="js_display-category-section__item" data-commerce-source=""><div class="sc-1m5102w-1 dnnFda"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 3&quot;,&quot;https://deadspin.com/athlete-yearns-for-return-to-warm-encouraging-embrace-1838471170&quot;,{&quot;metric18&quot;:1}]]" href="https://deadspin.com/athlete-yearns-for-return-to-warm-encouraging-embrace-1838471170"><div class="js_lazy-image sc-1m5102w-3 hffpBG"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/nqqjip9qsqrzvbiyjpsd.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/nqqjip9qsqrzvbiyjpsd.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/nqqjip9qsqrzvbiyjpsd.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="nqqjip9qsqrzvbiyjpsd" data-format="jpg" data-default-transform="CenteredWideExtraLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div><div class="sc-1m5102w-2 deiJeQ"><span class="ynl58c-0 gdELAJ"><svg class="SVGInline-svg" id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path fill="#FFF" d="M15 25V12h26.333c3.82 0 6.667 1.11 8.463 3.3 2.862 3.49 2.181 8.665 2.009 9.7H15zm34.794 15.5c-.015.09-1.983 11.502-12.88 11.5h-23.52c.008 0-.631-.114-1.042-.607-.31-.37-.416-.905-.317-1.59.245-1.707 2.07-15.406 3.031-22.803h13.57l-1.91 13h10.389l1.893-13h12.563l-1.778 13.5z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></span></div></a></div><h5 class="sc-1m5102w-0 cDnmUd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 3&quot;,&quot;https://deadspin.com/athlete-yearns-for-return-to-warm-encouraging-embrace-1838471170&quot;,{&quot;metric18&quot;:1}]]" href="https://deadspin.com/athlete-yearns-for-return-to-warm-encouraging-embrace-1838471170"><div>Athlete Yearns For Return To Warm, Encouraging Embrace Of Philadelphia Sports Fans</div></a></h5></div></div></div></div><a name="replies"></a><div class="sc-1wrwdzk-0 fjrORO"><div class="sc-1ib37xr-0 kGzRPN"><h4 class="z1qon0-0 dEoCJb">About the author</h4><div><div class="sc-1ib37xr-1 jVTBel"><div class="sc-1ib37xr-2 bItKfS"><img data-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/fkluij1e6dl2vq6iwfp9.jpg" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/fkluij1e6dl2vq6iwfp9.jpg"/><a href="https://kinja.com/miserableshitehawk">Chris Thompson</a></div><div class="sc-1ib37xr-3 khwEPg"><a href="https://kinja.com/miserableshitehawk">Chris Thompson</a><p>Staff Writer, Deadspin</p><div class="sc-1ib37xr-6 iaTEOI"><a href="mailto:cthompson@deadspin.com"><svg name="mail" color="primary" opacity="complete" class="sc-1rlybe8-0 fxTTBD" aria-label="mail icon"><use xlink:href="#iconset-mail"></use></svg>Email</a><a href="https://twitter.com/MadBastardsAll"><svg name="twitter" fill="true" color="primary" opacity="complete" class="sc-1rlybe8-0 fXfiVG" aria-label="twitter icon"><use xlink:href="#iconset-twitter"></use></svg>Twitter</a><a href="https://kinja.com/miserableshitehawk"><svg name="logo-kinja" fill="true" color="primary" opacity="complete" class="sc-1rlybe8-0 fXfiVG" aria-label="logo-kinja icon"><use xlink:href="#iconset-logo-kinja"></use></svg>Posts</a></div></div></div></div></div></div><div class="js_postbottom-waypoint-hook"></div><div class="js_comments-iframe sc-1wrwdzk-1 kgUCTb" data-src="//deadspin.com/embed/comments/magma/1838506027?"><div></div></div><div class="sc-1bdg1q0-0 dHZwOk"><div class="sc-1bdg1q0-2 cWglYt"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Facebook click&quot;,&quot;Share bar&quot;]]" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fdeadspin.com%2Fred-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" target="_blank"><button class="sc-1bdg1q0-1 haIlLX j48i5d-2 gUlJSU"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Share</span><svg name="facebook" fill="true" color="white" opacity="full" class="sc-1rlybe8-0 cMPYyn" aria-label="facebook icon"><use xlink:href="#iconset-facebook"></use></svg></div></button></a><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Twitter click&quot;,&quot;Share bar&quot;]]" href="https://twitter.com/share?text=Red%20Sox%20And%20Rangers%20Cast%20Aside%20All%20Dignity%20In%20Battle%20Over%20Individual%20Statistical%20Milestone&amp;amp;url=https%3A%2F%2Fdeadspin.com%2Fred-sox-and-rangers-cast-aside-all-dignity-in-battle-ov-1838506027%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" target="_blank"><button class="sc-1bdg1q0-1 haIlLX j48i5d-2 jetHlK"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Tweet</span><svg name="twitter" fill="true" color="white" opacity="full" class="sc-1rlybe8-0 cMPYyn" aria-label="twitter icon"><use xlink:href="#iconset-twitter"></use></svg></div></button></a></div></div><div id="taboola-below-article-thumbnails"></div></div></div></main></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="js_subscribe sc-1cfejv7-0 iHpzjB"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-facebook-square" viewBox="0 0 18 18"><path d="M16.117 1H1.883A.883.883 0 0 0 1 1.883v14.234c0 .488.395.883.883.883h7.669v-6.188H7.469V8.39h2.083V6.608c0-2.066 1.263-3.191 3.106-3.191a17.71 17.71 0 0 1 1.86.093v2.16h-1.27c-1.004 0-1.2.475-1.2 1.176v1.542h2.4l-.311 2.422h-2.103V17h4.083a.883.883 0 0 0 .883-.883V1.883A.883.883 0 0 0 16.117 1z" fill-rule="nonzero"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-instagram" viewBox="0 0 18 18"><path d="M9 .5H5.5c-1 0-1.5.3-2 .5-.6.2-1 .5-1.5 1-.5.4-.8 1-1 1.5-.2.5-.4 1-.4 2v7.2c0 1 .2 1.5.4 2 .2.6.5 1 1 1.5.4.6 1 1 1.5 1 .5.3 1 .5 2 .5h7.1c1 0 1.5-.2 2-.4.6 0 1-.4 1.5-1 .6-.3 1-.8 1-1.4.3-.5.5-1 .5-2V9 5.6c0-1-.2-1.5-.4-2 0-.6-.4-1-1-1.5-.3-.5-.8-.8-1.4-1-.5-.2-1-.4-2-.4H9M9 2h3.5l1.6.4c.5.2.7.4 1 .7l.7 1 .3 1.6v7c0 .8-.2 1.3-.3 1.6-.2.5-.4.7-.7 1-.3.3-.5.5-1 .7l-1.5.3H5.6c-.8 0-1.3-.2-1.6-.3L3 15l-.6-1-.3-1.5V9 5.7L2.5 4 3 3l1-.6L5.6 2H9"/><path d="M9 11.8c-1.5 0-2.8-1.3-2.8-2.8 0-1.6 1.3-2.8 2.8-2.8 1.6 0 3 1.2 3 2.8 0 1.5-1.4 2.8-3 2.8m0-7C6.6 4.7 4.7 6.5 4.7 9c0 2.4 2 4.3 4.3 4.3 2.5 0 4.4-2 4.4-4.3 0-2.4-2-4.3-4.4-4.3M14.6 4.5c0 .6-.5 1-1 1-.6 0-1-.4-1-1 0-.5.4-1 1-1 .5 0 1 .5 1 1"/></symbol><symbol id="iconset-youtube" viewBox="0 0 18 18"><path d="M7 11V6l5 2.5L7 11zm9.8-5.6s0-1-.6-1.6c-.6-.6-1.3-.6-1.6-.6C12.4 3 9 3 9 3s-3.4 0-5.6.2c-.3 0-1 0-1.6.6-.5.5-.6 1.6-.6 1.6S1 6.6 1 8v1c0 1.4.2 2.6.2 2.6s0 1 .6 1.6c.6.6 1.4.6 1.8.6C4.8 14 9 14 9 14s3.4 0 5.6-.2c.3 0 1 0 1.6-.6.5-.5.6-1.6.6-1.6s.2-1.2.2-2.5V8c0-1.4-.2-2.6-.2-2.6z"/></symbol><symbol id="iconset-rss" viewBox="0 0 18 18"><path d="M2.4 12.7c1.3 0 2.4 1 2.4 2.4s-1 2.4-2.4 2.4C1 17.4 0 16.4 0 15c0-1.2 1-2.3 2.4-2.3"/><path d="M0 6.7v3c4.3 0 7.8 3.5 7.8 7.7h3C11 11.4 6 6.7 0 6.7m0-6v3c7.7 0 14 6 14 13.7h3C17 8.2 9.5.6 0 .6"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol><symbol id="iconset-menu" viewBox="0 0 18 18" x="2" y="1"><path d="M.5 1.5h13M.5 7.5h13M.5 13.5h13"/></symbol><symbol id="iconset-promotions" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.5 4.3l-.3.2a1.5 1.5 0 1 1-1-.8l.3-.4-.4-.4h-4c-.2 0-.3 0-.4.2L2 10.6v.7l5.5 5.5c.2.2.5.2.7 0L16 9.3l.1-.4V4.8l-.5-.5zM15 2.5l.2-.3c.5-.5 1-1 1.6-1.2a.5.5 0 1 1 .4 1 3 3 0 0 0-.9.5l.9-.1a.5.5 0 1 1 0 1c-.3 0-.7 0-1 .3l.7.7v4.5c0 .4-.2.8-.4 1L9 17.6c-.5.6-1.5.6-2 0L1.3 12c-.5-.6-.5-1.5 0-2.1L9 2.4c.2-.3.6-.4 1-.4h4.5l.6.5zm-1.4 2.1l-.3.1a.5.5 0 1 0 .9.4.5.5 0 0 1-.6-.5zM10.4 8l-2.2 2.3c-.2.2-.2.4 0 .6h.6L11 8.5c.2-.2.2-.5 0-.6-.1-.2-.4-.2-.6 0zm1.3-1.3l1 .4c.5.3.5.8.5 1.1 0 .4-.2.8-.5 1L9.9 12c-.4.5-.8 1-1.4 1-.6 0-1-.6-1.2-.8l-.4-.7-1.7 1.7L4 12l6.7-6.7L12 6.5a6 6 0 0 1-.2.2z"/></symbol></svg></span><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--actions" class="hide"><symbol id="iconset-arrow-bottom-left" viewBox="0 0 18 18"><path d="M3.5 14.5l11-11m-11 2v9h9"/></symbol><symbol id="iconset-arrow-bottom-right" viewBox="0 0 18 18"><path d="M14.5 5.5v9h-9m9 0l-11-11" /></symbol><symbol id="iconset-arrow-bottom" viewBox="0 0 18 18"><path d="M8.5 2.5v12m-6-6l6 6 6-6"/></symbol><symbol id="iconset-arrow-left" viewBox="0 0 18 18"><path d="M14.5 8.5h-12m6-6l-6 6 6 6"/></symbol><symbol id="iconset-arrow-right" viewBox="0 0 18 18"><path d="M2.5 8.5h12m-6-6l6 6-6 6"/></symbol><symbol id="iconset-arrow-top" viewBox="0 0 18 18"><path d="M8.5 14.5v-12m-6 6l6-6 6 6"/></symbol><symbol id="iconset-arrow-top-left" viewBox="0 0 18 18"><path d="M3.5 12.5v-9h9m-9 0l11 11"/></symbol><symbol id="iconset-arrow-top-right" viewBox="0 0 18 18"><path d="M14.5 12.5v-9h-9m9 0l-11 11"/></symbol><symbol id="iconset-blog-add" viewBox="0 0 18 18" x="2" y="2"><rect x=".5" y=".5" width="14" height="14" rx="2"/><path d="M7.5 3.5v8m-4-4h8"/></symbol><symbol id="iconset-close-sm" viewBox="0 0 18 18"><path d="M4.344 3.344l10.312 10.312m0-10.312L4.344 13.656"/></symbol><symbol id="iconset-disabled" viewBox="0 0 18 18" x="1" y="1"><circle cx="8" cy="8" r="7.5"/><path d="M13.5 2.5l-11 11"/></symbol><symbol id="iconset-dollar" viewBox="0 0 18 18"><path d="M9.5 1.5v15m-3-2.718C7.17 14.564 8.135 15 9.398 15c1.635 0 3.102-1.055 3.102-2.873 0-1.356-.748-2.113-1.7-2.703l-1.283-.697C8.16 8.03 6.853 7.304 6.853 5.545c0-1.29.8-2.545 2.75-2.545 1.225 0 2.228.636 2.804 1.382"/></symbol><symbol id="iconset-dollar-circle" viewBox="0 0 20 20" x="1" y="1"><circle cx="9" cy="9" r="8.5"/><path d="M9 2.43v13m-2.57-2.474C7 13.626 7.83 14 8.91 14c1.402 0 2.66-.904 2.66-2.462 0-1.163-.64-1.81-1.457-2.317l-1.1-.592c-1.163-.6-2.283-1.22-2.283-2.73 0-1.106.686-2.18 2.358-2.18 1.05 0 1.91.544 2.404 1.183"/></symbol><symbol id="iconset-flag" viewBox="0 0 18 18"><path d="M2.5 2.73c4.482-1.157 8.433 2.187 13 0v8.004c-2.067 2.375-9.228-1.746-13 0V2.73z"/><path d="M2.5 1.5v15"/></symbol><symbol id="iconset-fullscreen" viewBox="0 0 18 18"><path d="M1.5 7.5v-6h6m-6 0l6 6m9 3v6h-6m6 0l-6-6"/></symbol><symbol id="iconset-gear" viewBox="0 0 18 18"><path d="M15.172 10.284a6.26 6.26 0 0 0 .055-.784 6.26 6.26 0 0 0-.055-.784l1.68-1.32a.404.404 0 0 0 .096-.512l-1.593-2.768c-.096-.176-.31-.24-.486-.176l-1.99.8a5.815 5.815 0 0 0-1.347-.784l-.302-2.12a.39.39 0 0 0-.39-.336H7.658a.39.39 0 0 0-.39.336l-.303 2.12c-.486.2-.932.472-1.346.784l-1.985-.8a.388.388 0 0 0-.486.176L1.554 6.884a.395.395 0 0 0 .096.512l1.682 1.32a6.37 6.37 0 0 0-.056.784c0 .264.024.528.056.784l-1.68 1.32a.405.405 0 0 0-.097.512l1.594 2.768c.09.176.31.24.48.176l1.984-.8a5.8 5.8 0 0 0 1.345.784l.303 2.12a.39.39 0 0 0 .39.336h3.187a.39.39 0 0 0 .39-.336l.305-2.12c.486-.2.933-.472 1.347-.784l1.985.8c.182.072.39 0 .485-.176l1.594-2.768a.405.405 0 0 0-.095-.512l-1.68-1.32zM9.25 12.5A2.753 2.753 0 0 1 6.5 9.75 2.753 2.753 0 0 1 9.25 7 2.753 2.753 0 0 1 12 9.75a2.753 2.753 0 0 1-2.75 2.75z"/></symbol><symbol id="iconset-heart" viewBox="0 0 18 18"><path d="M9.51 15.286l5.848-5.974a4.046 4.046 0 0 0 0-5.635A3.874 3.874 0 0 0 12.573 2.5c-1.053 0-2.043.42-2.785 1.177l-.775.816-.8-.816A3.874 3.874 0 0 0 5.43 2.5c-1.054 0-2.044.42-2.786 1.177A4.004 4.004 0 0 0 1.5 6.495c0 1.062.406 2.063 1.144 2.817l5.848 5.974a.714.714 0 0 0 1.02 0z"/></symbol><symbol id="iconset-information" viewBox="0 0 18 18" x="1" y="1"><path d="M8.7 11.995a.505.505 0 0 0-.495-.495.513.513 0 0 0-.505.495c0 .27.234.505.505.505.27 0 .495-.234.495-.505z"/><path d="M8.338 9.5a.885.885 0 0 1-.325-.657c0-1.287 2.174-1.622 2.174-3.437 0-1.07-.903-1.906-2.343-1.906-.975 0-1.78.36-2.344.98"/><circle cx="8" cy="8" r="7.5"/></symbol><symbol id="iconset-login" viewBox="0 0 18 18"><path d="M7.5 11.5v2a2 2 0 0 0 1.997 2h5.006a2 2 0 0 0 1.997-2.006V3.506A2.003 2.003 0 0 0 14.503 1.5H9.497c-1.103 0-1.997.89-1.997 2v2"/><path d="M1.5 8.5h12"/><path d="M10.5 5l3 3.5-3 3.5"/></symbol><symbol id="iconset-logout" viewBox="0 0 18 18"><path d="M10.5 11.5v2a2 2 0 0 1-1.997 2H3.497A2 2 0 0 1 1.5 13.494V3.506c0-1.108.896-2.006 1.997-2.006h5.006c1.103 0 1.997.89 1.997 2v2"/><path d="M4.5 8.5h12"/><path d="M13.5 5l3 3.5-3 3.5"/></symbol><symbol id="iconset-move-left" viewBox="0 0 18 18"><path d="M15.5 9.5h-11m-2-6v12m8-12l-6 6 6 6"/></symbol><symbol id="iconset-move-right" viewBox="0 0 18 18"><path d="M1.5 9.5h11m2-6v12m-8-12l6 6-6 6"/></symbol><symbol id="iconset-move-top" viewBox="0 0 18 18"><path d="M8.5 15.5v-11m-6-2h12m-12 8l6-6 6 6"/></symbol><symbol id="iconset-move-bottom" viewBox="0 0 18 18"><path d="M8.5 1.5v11m-6 2h12m-12-8l6 6 6-6"/></symbol><symbol id="iconset-reload" viewBox="0 0 18 18"><path d="M14.5 10.5a6 6 0 1 1-6-6h3.528"/><path d="M9.564 1.503L12.5 4.5 9.564 7.453"/></symbol><symbol id="iconset-thumbtack" viewBox="0 0 18 18"><path d="M2.79 7.654a.327.327 0 0 1 0-.462 5.617 5.617 0 0 1 4.003-1.66c.497 0 .99.064 1.47.192L10.5 3.48l-.398-.398c-.208-.23-.06-.4 0-.462l1.522-1.524a.325.325 0 0 1 .46 0l4.798 4.807c.218.23.083.347 0 .462L15.36 7.888c-.127.128-.268.186-.46 0l-.4-.4-2.238 2.245a5.672 5.672 0 0 1-1.465 5.484c-.064.063-.29.165-.46 0L6.91 11.782l-5.066 5.074c-.095.096-.445.262-.69 0-.247-.26-.158-.535 0-.692l5.064-5.075L2.79 7.65z"/></symbol><symbol id="iconset-user-add" viewBox="0 0 18 18"><path d="M.5 15.5l13-.01s-.16-1.946-.29-2.336c-.19-.576-.44-.912-.836-1.195-.16-.12-3.056-1.237-3.372-1.42-.317-.19-.556-.16-.364-.678.336-.6.627-.867 1.07-1.998.534-1.372.293-3.134-.443-4.192C8.747 2.932 8.145 2.5 7 2.5c-1.24 0-1.748.432-2.267 1.178-.735 1.06-.975 2.82-.44 4.19.44 1.132.835 1.628 1.092 1.993.128.37-.064.55-.366.68-.307.13-3.24 1.31-3.4 1.42-.398.287-.646.62-.838 1.2C.652 13.547.5 15.5.5 15.5zm14-13v6m-3-3h6"/></symbol><symbol id="iconset-user-remove" viewBox="0 0 18 18"><path d="M.5 15.5l13-.01s-.16-1.946-.29-2.336c-.19-.576-.44-.912-.836-1.195-.16-.12-3.056-1.237-3.372-1.42-.317-.19-.556-.16-.364-.678.336-.6.627-.867 1.07-1.998.534-1.372.293-3.134-.443-4.192C8.747 2.932 8.145 2.5 7 2.5c-1.24 0-1.748.432-2.267 1.178-.735 1.06-.975 2.82-.44 4.19.44 1.132.835 1.628 1.092 1.993.128.37-.064.55-.366.68-.307.13-3.24 1.31-3.4 1.42-.398.287-.646.62-.838 1.2C.652 13.547.5 15.5.5 15.5zm11-10h6"/></symbol><symbol id="iconset-write-paper" viewBox="0 0 18 18"><path d="M16.26 4.826l-9.773 9.8c-.067.067-3.83 1.85-3.83 1.85-.11.053-1.092 0-1.092 0s-.146-.78 0-1.095c0 0 1.78-3.77 1.846-3.84l9.78-9.8a.82.82 0 0 1 1.16 0l1.913 1.92a.83.83 0 0 1 0 1.17z"/><path d="M1.5 9.5v-8h7.997m7 7v8H8.5"/></symbol><symbol id="iconset-zoom-out" viewBox="0 0 18 18"><circle cx="9.5" cy="6.5" r="6"/><path d="M6.5 6.5h6M5 11L.5 15.5"/></symbol><symbol id="iconset-clock" viewBox="0 0 18 18" x="1" y="1"><circle cx="8" cy="8" r="7.5"/><path d="M8 3.5v5m.004-.008l4.012 2.57"/></symbol><symbol id="iconset-write" viewBox="0 0 18 18"><path d="M16.26 4.826l-9.773 9.8c-.067.067-3.83 1.85-3.83 1.85-.11.053-1.092 0-1.092 0s-.146-.78 0-1.095c0 0 1.78-3.77 1.846-3.84l9.78-9.8a.82.82 0 0 1 1.16 0l1.913 1.92a.83.83 0 0 1 0 1.17z"/><path d="M11.5 4.5l2 2"/></symbol><symbol id="iconset-share" viewBox="0 0 18 18"><path d="M11.5 7.5h2a2 2 0 0 1 2 1.997v5.006a2 2 0 0 1-2.006 1.997H3.506A2.003 2.003 0 0 1 1.5 14.503V9.497c0-1.103.89-1.997 2-1.997h2m3 5v-11M4 5l4.5-3.5L13 5"/></symbol><symbol id="iconset-quote" viewBox="0 0 18 18"><path d="M3.698 10.385C1.982 10.16.672 9.455.544 7.743c-.304-1.99.995-3.864 2.94-4.196C5.61 3.227 7.5 4.577 7.95 7.1c.452 3.784-2.16 6.95-6.074 7.394a.575.575 0 0 1-.514-.172.465.465 0 0 1-.115-.24l-.157-1.146a.507.507 0 0 1 .042-.256.538.538 0 0 1 .33-.29c.485-.15 2.097-1.214 2.236-2.005zm9.5 0c-1.716-.224-3.026-.93-3.154-2.642-.304-1.99.995-3.864 2.94-4.196C15.11 3.227 17 4.577 17.45 7.1c.452 3.784-2.16 6.95-6.074 7.394a.575.575 0 0 1-.514-.172.465.465 0 0 1-.115-.24l-.157-1.146a.507.507 0 0 1 .042-.256.538.538 0 0 1 .33-.29c.485-.15 2.097-1.214 2.236-2.005z"/></symbol><symbol id="iconset-play" viewBox="0 0 18 18"><path d="M5.069 16.294l9.824-6.375c.808-.485.811-1.353 0-1.84L5.07 1.706c-.815-.49-1.569-.064-1.569.88v12.829c0 .946.748 1.372 1.569.88z"/></symbol><symbol id="iconset-pause" viewBox="0 0 18 18"><path d="M3.5 2.913v12.174c0 .782.54 1.413 1.207 1.413h1.586c.67 0 1.207-.63 1.207-1.413V2.913C7.5 2.13 6.96 1.5 6.293 1.5H4.707c-.67 0-1.207.63-1.207 1.413zm7 0v12.174c0 .782.54 1.413 1.207 1.413h1.586c.67 0 1.207-.63 1.207-1.413V2.913c0-.782-.54-1.413-1.207-1.413h-1.586c-.67 0-1.207.63-1.207 1.413z" /></symbol><symbol id="iconset-sort_alphabetical" viewBox="0 0 18 18"><path d="M6.5 1.5l-5 15m5-15l5 15m-8-4h6m1-10h6m-5 4h5m-4 4h4"/></symbol><symbol id="iconset-clock--small" viewBox="0 0 10 10"><circle cx="5" cy="5" r="4.5"/><path d="M5 2.5v3m.004-.008L6.5 6.5"/></symbol><symbol id="iconset-write--small" viewBox="0 0 10 10"><path d="M9.26 3.826l-3.773 3.8c-.067.067-3.83 1.85-3.83 1.85-.11.053-1.092 0-1.092 0s-.146-.78 0-1.095c0 0 1.78-3.77 1.846-3.84L6.186.74a.82.82 0 0 1 1.162 0L9.26 2.66c.32.322.32.844 0 1.166z"/><path d="M5.5 2.5l2 2"/></symbol><symbol id="iconset-move-vertical" viewBox="0 0 18 18"><path stroke-linecap="round" stroke-linejoin="round" d="M6 12.5l3 3 3-3M6 3.5l3-3 3 3"/><rect x=".5" y="6.5" width="17" height="3" rx="1.5"/></symbol><symbol id="iconset-label" viewBox="0 0 18 18" x="1" y="1"><path d="M1.137 10.22a2.178 2.178 0 0 1 0-3.076l6.006-6.007A2.174 2.174 0 0 1 8.693.5l4.71.004c1.15 0 2.087.936 2.09 2.088l.007 4.71a2.18 2.18 0 0 1-.637 1.554l-6.007 6.007c-.41.41-.96.637-1.538.637a2.17 2.17 0 0 1-1.54-.637L1.14 10.22z"/><circle cx="11" cy="5" r="1.5"/></symbol><symbol id="iconset-insert-video" viewBox="0 0 18 18"><g transform="translate(0 1)" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><rect x=".5" y=".5" width="17" height="15" rx="2"/><path d="M7.35 4.523c-.47-.289-.85-.07-.85.474v6.006c0 .55.387.759.85.474l5.14-3.163c.282-.173.279-.456 0-.628L7.35 4.523z"/></g></symbol><symbol id="iconset-copy" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3 5.5v9c0 .8.7 1.5 1.5 1.5h7c.8 0 1.5-.7 1.5-1.5v-9c0-.8-.7-1.5-1.5-1.5h-7C3.7 4 3 4.7 3 5.5zm-1 0C2 4.1 3.1 3 4.5 3h7C13 3 14 4.1 14 5.5v9c0 1.4-1.1 2.5-2.5 2.5h-7A2.5 2.5 0 0 1 2 14.5v-9zm13-2.4v-.6c0-.8-.7-1.5-1.5-1.5h-7c-.7 0-1.2.4-1.4 1H4C4.3.9 5.3 0 6.5 0h7C15 0 16 1.1 16 2.5v9c0 .8-.4 1.5-1 2V3.1z"/></symbol></svg></span><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--places" class="hide"><symbol id="iconset-avatar" viewBox="0 0 18 18" x="1" y="1"><rect x=".5" y=".5" width="15" height="15" rx="2"/><path d="M3.5 12.5s0-2.154.637-2.443C4.773 9.767 6.84 9.02 6.84 9.02s-.193-.435-.855-2.06C5.407 5.54 6.1 3.5 8 3.5c1.9 0 2.73 2.106 2.01 3.46-1.1 2.06-.868 2.06-.868 2.06s2.082.72 2.72 1.037c.638.317.638 2.435.638 2.435l-9 .008z"/></symbol><symbol id="iconset-blog" viewBox="0 0 18 18" x="1" y="1"><rect x=".5" y=".5" width="15" height="15" rx="2"/><path d="M.5 3.5h15"/><rect x="3.5" y="10.5" width="2" height="2" rx=".5"/><path d="M7.5 10.5h5m-5 2h3"/><rect x="3.5" y="6.5" width="2" height="2" rx=".5"/><path d="M7.5 6.5h5m-5 2h3"/></symbol><symbol id="iconset-hashmark" viewBox="0 0 18 18"><path d="M7.5 1.5l-2 15m7-15l-2 15m-9-10h15m-15 6h15"/></symbol><symbol id="iconset-home" viewBox="0 0 18 18"><path d="M1.702 16.5a.202.202 0 0 1-.202-.2V7.007c0-.556.382-1.252.846-1.548l5.808-3.72c.467-.3 1.228-.3 1.692 0l5.808 3.72c.467.293.846.99.846 1.542V16.3a.2.2 0 0 1-.202.2h-4.596a.2.2 0 0 1-.202-.202v-4.596a.2.2 0 0 0-.202-.202H6.702a.2.2 0 0 0-.202.202v4.596a.2.2 0 0 1-.202.202H1.702z"/></symbol><symbol id="iconset-key" viewBox="0 0 18 18"><path d="M6 7.5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/><path d="M1.5 6.75A5.218 5.218 0 0 1 6.75 1.5c2.925 0 5.06 2.26 5.06 5.185 0 .672-.267 1.45-.492 2.037l4.957 4.553c.15.15.225.3.225.525v1.95c0 .45-.3.75-.75.75h-1.2a.68.68 0 0 1-.525-.225l-.525-.525V14.5h-2v-2H9.75L9.187 11c-.67.39-1.07.794-2.437.794-2.925 0-5.25-2.12-5.25-5.044z"/></symbol><symbol id="iconset-lock" viewBox="0 0 18 18" x="1" y="1"><rect width="15" height="11" x=".5" y="3.5" rx="1"/><circle cx="8" cy="8" r="1.5"/><path d="M8.5 9.5v1.334c0 .368-.222.67-.5.67-.276 0-.5-.3-.5-.67V9.5h1zm-5-6V.99c0-.546.446-.99.998-.99h7.004c.5476234.00106788.9925248.44240296.998.99V3.5h-9z"/></symbol><symbol id="iconset-momjeans" viewBox="0 0 18 18"><path d="M4.5 16.5h9m2.426-9.927L13.563 14.5H4.437L2.073 6.583 6 8l3-6.5L12 8z"/></symbol><symbol id="iconset-settings" viewBox="0 0 18 18" x="1" y="1"><circle cx="2.5" cy="4.5" r="2"/><circle cx="7.5" cy="10.5" r="2"/><circle cx="12.5" cy="4.5" r="2"/><path d="M2.5.5v2m0 4v9m5-15v8m0 4v3m5-15v2m0 4v9"/></symbol><symbol id="iconset-sharedpost--small" viewBox="0 0 10 10"><path d="M3.5 6.5h-3v3m6-6h3v-3"/><path d="M1 6.752A4.564 4.564 0 0 0 5.2 9.5a4.56 4.56 0 0 0 4.3-3M9 3.248A4.564 4.564 0 0 0 4.8.5a4.56 4.56 0 0 0-4.3 3"/></symbol><symbol id="iconset-user" viewBox="0 0 18 18"><path d="M1.5 16.5l15-.013s-.183-2.244-.333-2.693c-.222-.665-.508-1.053-.966-1.38-.18-.132-3.52-1.42-3.89-1.638-.36-.22-.64-.18-.42-.776.39-.692.73-1 1.238-2.305.617-1.582.34-3.615-.51-4.836C11.018 2 10.322 1.5 9 1.5c-1.43 0-2.017.5-2.615 1.36-.85 1.22-1.125 3.253-.51 4.835.51 1.305.965 1.877 1.262 2.298.147.422-.075.633-.422.783-.348.15-3.733 1.506-3.918 1.638-.458.327-.744.714-.966 1.38-.15.45-.33 2.706-.33 2.706z"/></symbol><symbol id="iconset-user-filled" viewBox="0 0 18 18"><path d="M1 17l16-.013s-.195-2.395-.355-2.874c-.237-.71-.542-1.123-1.03-1.47-.2-.142-3.762-1.516-4.15-1.75-.39-.232-.685-.19-.45-.826.415-.74.773-1.067 1.316-2.46.66-1.686.367-3.855-.54-5.157C11.15 1.532 10.41 1 9 1c-1.527 0-2.152.532-2.79 1.45-.905 1.303-1.2 3.47-.542 5.158C6.21 9 6.696 9.61 7.013 10.06c.157.45-.08.674-.45.834-.37.16-3.982 1.607-4.18 1.748-.488.348-.793.76-1.03 1.47C1.193 14.596 1 17 1 17z" /></symbol><symbol id="iconset-users" viewBox="0 0 18 18" y="1"><path d="M11.954 9.822s.2-.187.153-.364c-.048-.177-.46-.91-.543-1.264-.182-.767-.07-2.694 1.633-2.694s1.885 1.927 1.703 2.694c-.084.353-.53 1.043-.62 1.264-.09.22.103.355.148.383.108.07 1.418.708 1.5.77.202.15.328.332.425.64.066.21.107.576.13.986l.017.268h-4.284c.09-1.8-.484-2.25-.55-2.524a7.57 7.57 0 0 0 .288-.155zM1.5 12.5l.02-.343c.033-.532.088-1.005.18-1.275.132-.398.303-.63.578-.825.11-.08 1.905-.93 2.028-1.005.072-.043.275-.24.21-.467-.066-.228-.626-1.17-.74-1.625C3.526 5.976 3.678 3.5 6 3.5c2.32 0 2.568 2.476 2.32 3.46-.113.455-.72 1.34-.845 1.625-.124.284.14.455.202.492.147.09 1.932.9 2.043.98.275.195.447.427.58.825.09.268.145.74.178 1.267l.022.34-9 .01z"/></symbol><symbol id="iconset-avatar-big" viewBox="0 0 40 40"><g transform="translate(.5 .5)" ><circle cx="19.5" cy="19.5" r="19.5"/><path d="M34.49 31.882c-.39-.632-.867-1.104-1.492-1.526-.405-.273-7.674-2.928-8.47-3.38-.795-.45-1.395-.37-.913-1.598.844-1.428 1.576-2.063 2.685-4.754 1.343-3.26.738-7.453-1.11-9.97-1.3-1.775-2.812-2.804-5.688-2.804-3.115 0-4.39 1.03-5.692 2.804-1.847 2.518-2.448 6.71-1.107 9.97 1.107 2.69 2.1 3.872 2.745 4.74.32.868-.163 1.304-.92 1.613-.756.308-8.123 3.107-8.526 3.38-.65.438-1.042.738-1.44 1.41"/></g></symbol><symbol id="iconset-actual-mom-jeans" viewBox="0 0 18 18" stroke-linecap="round" stroke-linejoin="round"><polygon points=".5 17.5 1.5 7 2.5 .5 13.5 .5 14.5 7 15.5 17.5 12.5 17.5 8.5 9 7.5 9 3.5 17.5"/><polygon points="7 .5 7 7 8 8.5 9 7 9 .5"/><polyline points="4.5 .5 4 4.5 2 5"/><polyline points="14 .5 13.5 4.5 11.5 5" transform="matrix(-1 0 0 1 25.5 0)"/></symbol></svg></span><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--essential" class="hide"><symbol id="iconset-add" viewBox="0 0 18 18"><path d="M2.5 9h13M9 2.5v13"/></symbol><symbol id="iconset-remove" viewBox="0 0 18 18"><path d="M2.5 9h13"/></symbol><symbol id="iconset-site-default" viewBox="0 0 18 18" x="1" y="1" stroke-width="0.8px"><circle cx="8" cy="8.1" r="7.5" /><path d="M7.16.79c-1.857 1.86-3.1 4.117-3.1 7.306 0 3.188 1.195 5.44 3.1 7.304h-.47M8.9.79C10.758 2.65 12 4.908 12 8.097c0 3.188-1.194 5.44-3.1 7.304h.472"/><path d="M2.3 3.323c1.592.854 3.47 1.146 5.83 1.146 2.298 0 4.042-.29 5.57-1.09M2.3 12.644C3.892 11.79 5.77 11.5 8.13 11.5c2.298 0 4.042.288 5.57 1.09M8 1.003v14.27M.898 8H15"/></symbol><symbol id="iconset-zoom-in" viewBox="0 0 18 18" x="1" y="1"><circle cx="9.5" cy="6.5" r="6"/><path d="M9.5 3.5v6m-3-3h6M5 11L.5 15.5"/></symbol><symbol id="iconset-circlePlay" viewBox="0 0 38 40"><path d="M10 30.262c0 1.514 1.17 2.196 2.45 1.408l16.602-10.2c1.26-.775 1.267-2.164 0-2.943l-16.6-10.2C11.177 7.545 10 8.225 10 9.735v20.527z" stroke="#fff" fill="none"/></symbol><symbol id="iconset-star" viewBox="0 0 18 18"><path d="M9 13.12l-4.702 3.352 1.735-5.508-4.64-3.436 5.773-.052L9 2l1.834 5.476 5.774.052-4.64 3.436 1.734 5.508z"/></symbol><symbol id="iconset-chevron-right" viewBox="0 0 18 18"><path d="M7 4l6 5.5L7 15"/></symbol><symbol id="iconset-chevron-top" viewBox="0 0 18 18"><path d="M3.5 11.5l5.5-6 5.5 6"/></symbol><symbol id="iconset-chevron-bottom" viewBox="0 0 18 18"><path d="M3.5 6.5l5.5 6 5.5-6"/></symbol><symbol id="iconset-chevron-left" viewBox="0 0 18 18"><path d="M11.5 3.5L5.5 9l6 5.5"/></symbol><symbol id="iconset-double-chevron-top" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M3.5 14.5l5.5-6 5.5 6"/><path d="M3.5 9.5l5.5-6 5.5 6"/></g></symbol><symbol id="iconset-double-chevron-right" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M3.5 3.5l6 5.5-6 5.5"/><path d="M8.5 3.5l6 5.5-6 5.5"/></g></symbol><symbol id="iconset-double-chevron-bottom" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M14.5 3.5L9 9.5l-5.5-6"/><path d="M14.5 8.5l-5.5 6-5.5-6"/></g></symbol><symbol id="iconset-double-chevron-left" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M9.5 3.5L3.5 9l6 5.5"/><path d="M14.5 3.5L8.5 9l6 5.5"/></g></symbol><symbol id="iconset-welcome-chevron-right" viewBox="0 0 18 18"><path d="M6.165 3.874c-.217-.204-.22-.53-.008-.73.206-.192.56-.195.776.008l5.902 5.48c.11.102.165.236.165.37-.002.126-.055.262-.165.365l-5.902 5.478c-.217.204-.564.207-.776.007-.206-.193-.21-.525.008-.728L11.69 9 6.165 3.873z" /></symbol><symbol id="iconset-flame" viewBox="0 0 18 18"><path d="M8.27 8.15c.613-.81.21-4.426 3.514-6.65-.606 1.565-.524 2.62.716 4.53 1.24 1.912 2 2.512 2 4.74 0 3-2.622 5.73-5.5 5.73s-5.5-2.73-5.5-5.73c0-1.893.81-4.468 2.968-6.442-.995 4.53 1.19 4.63 1.802 3.822z"/></symbol><symbol id="iconset-bubble" viewBox="0 0 18 18"><path d="M4.408 13.017C2.56 11.823 1.5 10.12 1.5 7.915c0-3.543 3.134-6.415 7-6.415s7.042 2.93 7 6.415c-.243 6.678-8.087 6.24-8.524 6.163-.3.444-4.085 3.537-3.188 1.994.897-1.543.62-2.354.62-3.055z"/></symbol><symbol id="iconset-checkmark" viewBox="0 0 18 18"><path d="M3.5 9.5l3 3 8-8"/></symbol><symbol id="iconset-close" viewBox="0 0 18 18"><path d="M1.5 1.5l15 15m0-15l-15 15"/></symbol><symbol id="iconset-external-link" viewBox="0 0 18 18"><path d="M14.5 11.003V14.5a2 2 0 0 1-2.003 2H3.503A2 2 0 0 1 1.5 14.497V5.503c0-1.106.89-2.003 2-2.003H6m10.5 4v-6m0 0h-6m6 0l-9 9"/></symbol><symbol id="iconset-external-link-error" viewBox="0 0 18 18"><g fill="none" fill-rule="evenodd"><path d="M14.5 11.003V14.5a2 2 0 0 1-2.003 2H3.503A2 2 0 0 1 1.5 14.497V5.503c0-1.106.89-2.003 2-2.003H6"/><path d="M13.25 5.25L17 1.5l-3.75 3.75L9.5 1.5l3.75 3.75zm0 0L17 9l-3.75-3.75L9.5 9l3.75-3.75z"/></g></symbol><symbol id="iconset-link" viewBox="0 0 18 18"><path d="M9.05 4.072l1.795-1.796a2.37 2.37 0 0 1 3.35-.002L15.52 3.6c.926.925.93 2.42.01 3.342l-4.014 4.012c-.92.92-2.41.924-3.336-.003l-.84-.84"/><path d="M8.647 14.05L6.85 15.844a2.37 2.37 0 0 1-3.35 0L2.174 14.52a2.36 2.36 0 0 1-.007-3.34L6.18 7.166c.92-.92 2.41-.924 3.336.003l.84.84"/></symbol><symbol id="iconset-image" viewBox="0 0 18 18" y="1"><rect x=".5" y=".5" width="17" height="15" rx="2"/><path d="M.885 14.647L5.35 7.002l3.724 5.994 2.563-2.81 4.608 5.086"/><circle cx="12" cy="6" r="2.5"/></symbol><symbol id="iconset-burner" viewBox="0 0 18 18"><path d="M16.996 7.897C16.88 6.407 15.478 5 14.08 5c-1.67 0-3.172.34-5.088 1.393C7.095 5.34 5.592 5 3.922 5 2.524 5 1.15 6.066 1.006 7.897.863 9.727 2.902 12 5.152 12s3.808-1.092 3.854-1.092C9.05 10.908 10.85 12 12.85 12c2.005 0 4.264-2.613 4.147-4.103z"/><path d="M12.228 7.693a16.06 16.06 0 0 0-.91.565c-.153.104-.258.18-.313.222l-.505.388.593.23a7.803 7.803 0 0 0 .612.2c.265.074.525.132.772.166.397.056.74.05 1.022-.04.61-.19.92-.714.973-1.22l.025-.227-.196-.118a2.48 2.48 0 0 0-.38-.184c-.424-.164-.864-.23-1.292-.134-.134.03-.264.076-.387.14l-.018.01zm-6.456 0c.353.204.656.394.91.565.153.104.258.18.313.222l.505.388-.593.23a7.803 7.803 0 0 1-.612.2 5.944 5.944 0 0 1-.772.166c-.397.056-.74.05-1.022-.04-.61-.19-.92-.714-.973-1.22L3.5 7.977l.195-.118c.08-.05.21-.118.38-.184.424-.164.864-.23 1.292-.134.134.03.264.076.387.14l.018.01z"/></symbol><symbol id="iconset-tools--giant" viewBox="0 0 18 18" x="6"><circle cx="2.5" cy="2.5" r="2" vector-effect="non-scaling-stroke" /><circle cx="2.5" cy="15.5" r="2" vector-effect="non-scaling-stroke" /><circle cx="2.5" cy="9" r="2" vector-effect="non-scaling-stroke" /></symbol><symbol id="iconset-mail" viewBox="0 0 18 18" x="1" y="3"><rect x=".5" y=".5" width="15" height="11" rx="2"/><path d="M1.5 1.5l6.7 6m6.8-6l-6.7 6"/></symbol><symbol id="iconset-mail-filled" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M16.5 3.7L9 9.4 1.5 3.7A2 2 0 0 1 3 3h12a2 2 0 0 1 1.5.7zm.5 1V13a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V4.6l7.7 5.8h.6L17 4.6z"/></symbol><symbol id="iconset-logo-kinja" viewBox="0 0 18 18"><path d="M2.898 8.293c.746.24 1.423.978 1.734 1.495.31.517 2.246 3.78 2.905 4.916.726 1.253 1.743 1.294 2.308 1.294h4.125s-3.023-5.378-3.943-6.846c-.622-.994-1.452-1.11-2.374-1.11H2.1C2.093 8.042 3 7.065 5 7c2-.065 5.284.006 6.64 0 1.354-.006 2.046-.727 2.33-1.195.284-.468 2.03-3.8 2.03-3.8S8.793 1.995 6.992 2c-1.21.006-1.734.647-2.197 1.41l-2.792 4.6c-.01.017.007.07.017.098 0 0 .35.018.878.186z"/></symbol><symbol id="iconset-logo-kinja--inverse" viewBox="0 0 18 18"><path d="M0 0h18v18H0V0zm2.898 8.294c.746.24 1.423.978 1.734 1.495.31.517 2.246 3.78 2.905 4.916C8.263 15.96 9.28 16 9.845 16h4.125s-3.023-5.378-3.943-6.847c-.622-.994-1.452-1.11-2.374-1.11H2.1C2.093 8.043 3 7.066 5 7c2-.064 5.284.007 6.64 0 1.354-.005 2.046-.726 2.33-1.194.284-.468 2.03-3.8 2.03-3.8S8.793 1.996 6.992 2c-1.21.005-1.734.646-2.197 1.41L2.003 8.01c-.01.015.007.068.017.096 0 0 .35.018.878.186z" /></symbol><symbol id="iconset-star-circle" viewBox="0 0 18 18"><path d="M9 17A8 8 0 1 0 9 1a8 8 0 0 0 0 16zM9 3.7a.21.21 0 0 1 .208.158l1.146 3.39 3.413.085c.104 0 .185.073.22.17a.237.237 0 0 1-.08.267l-2.72 2.175.972 3.44a.237.237 0 0 1-.084.266.215.215 0 0 1-.14.05.236.236 0 0 1-.127-.05L9 11.61l-2.81 2.04a.17.17 0 0 1-.13.05.215.215 0 0 1-.138-.05.28.28 0 0 1-.08-.266l.97-3.44L4.095 7.77a.237.237 0 0 1-.08-.267c.034-.097.127-.17.22-.17l3.412-.085 1.134-3.39A.238.238 0 0 1 9 3.7z"/></symbol><symbol id="iconset-linkedin" viewBox="0 0 18 18"><path d="M17 17h-3.314v-5.197c0-1.24-.022-2.834-1.723-2.834-1.725 0-1.99 1.35-1.99 2.74V17H6.66V6.312h3.18v1.46h.045c.442-.84 1.524-1.725 3.137-1.725C16.38 6.047 17 8.26 17 11.137V17zM2.923 4.852A1.924 1.924 0 0 1 1 2.925C1 1.863 1.86 1 2.923 1a1.925 1.925 0 0 1 0 3.852zM4.58 17H1.264V6.312H4.58V17z"/></symbol><symbol id="iconset-trashcan" viewBox="0 0 18 18"><path d="M5.5 5V3.498c0-1.103.887-1.998 2.006-1.998h2.988c1.108 0 2.006.887 2.006 1.998V5m2 1v8.497c0 1.106-.9 2.003-1.992 2.003H5.492c-1.1 0-1.992-.894-1.992-2.003V6"/><path d="M6.5 8.5v5m5-5v5M9 8.5v5m-7.5-8h15"/></symbol><symbol id="iconset-facebook-circle" viewBox="0 0 18 18"><path d="M7.67 14l-.005-4.375H5.8l.004-1.875H7.67V6.497C7.67 4.88 8.572 4 10.035 4c.7 0 1.188.05 1.364.074v1.8h-.9c-.796 0-.95.372-.95.92v.956h1.783l-.25 1.875H9.546L9.55 14H7.67z"/></symbol><symbol id="iconset-twitter-circle" viewBox="0 0 18 18"><path d="M11.12 5C9.957 5 9.01 6.017 9.01 7.272c0 .178.02.35.056.518-1.754-.095-3.31-1-4.35-2.374a2.396 2.396 0 0 0-.286 1.142c0 .788.373 1.484.94 1.89a1.99 1.99 0 0 1-.957-.283v.03c0 1.1.728 2.018 1.693 2.227a1.974 1.974 0 0 1-.953.038c.268.903 1.048 1.56 1.97 1.578a4.047 4.047 0 0 1-3.123.94A5.67 5.67 0 0 0 7.235 14c3.88 0 6.004-3.462 6.004-6.465 0-.098-.003-.196-.007-.293.412-.32.77-.72 1.053-1.177-.38.18-.785.303-1.212.358.435-.28.77-.726.928-1.257-.408.26-.86.45-1.34.552A2.04 2.04 0 0 0 11.122 5"/></symbol><symbol id="iconset-add--small" viewBox="0 0 10 10"><path d="M4.5.5v8m4-4h-8"/></symbol><symbol id="iconset-chevron-right--small" viewBox="0 0 10 10"><path d="M3 9l4-4-4-4"/></symbol><symbol id="iconset-chevron-top--small" viewBox="0 0 10 10"><path d="M1 7l4-4 4 4"/></symbol><symbol id="iconset-chevron-bottom--small" viewBox="0 0 10 10"><path d="M1 3l4 4 4-4"/></symbol><symbol id="iconset-chevron-left--small" viewBox="0 0 10 10"><path d="M7 9L3 5l4-4"/></symbol><symbol id="iconset-checkmark--small" viewBox="0 0 10 10"><path d="M1.5 5.5l2 2 5-5"/></symbol><symbol id="iconset-close--small" viewBox="0 0 10 10"><path d="M2 2l6 6m0-6L2 8"/></symbol><symbol id="iconset-mainmenu" viewBox="0 0 20 20"><path d="M.5 4.5h19m-19 6h14m-14 6h9" fill="none" fill-rule="evenodd" stroke-linecap="round"/></symbol><symbol id="iconset-deals-box--essential" viewBox="0 0 386 268"><g stroke="#FFFFFF" stroke-linejoin="round" stroke-width="17" fill="none" fill-rule="evenodd" transform="translate(8.000000, 9.000000)"><polygon points="36.5338484 40.8240217 187.188062 94.2133286 150.79389 153.757105 0.2344183 99.0262101"></polygon><polyline points="45.7142857 120.266455 45.7142857 206.153191 184.223319 270 322.732352 206.153191 322.732352 120.266455"></polyline><polygon points="333.579668 40.8240217 182.925454 94.2133286 219.319626 153.757105 369.879098 99.0262101"></polygon><polyline transform="translate(185.168666, 20.669241) scale(1, -1) translate(-185.168666, -20.669241) " points="37.3571429 0.575733025 184.223319 40.762748 332.98019 1.9674856"></polyline><path d="M184.392857,90.4770625 L184.392857,242.333227" stroke-width="8" stroke-linecap="round"></path></g></symbol><symbol id="iconset-video-page" viewBox="0 0 27 27"><path d="M11.006 19.565l6.813-4.984c.517-.378.52-1.056 0-1.436L11.005 8.16C10.483 7.778 10 8.11 10 8.848v10.03c0 .738.48 1.072 1.006.687z"/><rect x="1" y="1" width="25" height="25" rx="1"/></symbol><symbol id="spinner" viewBox="0 0 37 12" stroke="#aaa" fill="none"><circle cx="6" cy="6" r="4"><animate attributeName="r" begin="0s" dur="0.65s" values="0;4" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/><animate attributeName="stroke-opacity" begin="0s" dur="0.65s" values="0;1" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/></circle><circle cx="6" cy="6" r="4"><animate attributeName="cx" begin="0s" dur="0.65s" values="6;19" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/></circle><circle cx="19" cy="6" r="4"><animate attributeName="cx" begin="0s" dur="0.65s" values="19;32" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/></circle><circle cx="32" cy="6" r="4"><animate attributeName="r" begin="0s" dur="0.65s" values="4;0" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/><animate attributeName="stroke-opacity" begin="0s" dur="0.65s" values="1;0" calcMode="spline" keySplines="0.51 0 0.21 0.9" repeatCount="indefinite"/></circle></symbol><symbol id="iconset-google" viewBox="0 0 18 18"><path d="M17.64 9.205c0-.639-.057-1.252-.164-1.841H9v3.481h4.844a4.14 4.14 0 0 1-1.796 2.716v2.259h2.908c1.702-1.567 2.684-3.875 2.684-6.615z" fill="#4285F4"/><path d="M9 18c2.43 0 4.467-.806 5.956-2.18l-2.908-2.259c-.806.54-1.837.86-3.048.86-2.344 0-4.328-1.584-5.036-3.711H.957v2.332A8.997 8.997 0 0 0 9 18z" fill="#34A853"/><path d="M3.964 10.71A5.41 5.41 0 0 1 3.682 9c0-.593.102-1.17.282-1.71V4.958H.957A8.996 8.996 0 0 0 0 9c0 1.452.348 2.827.957 4.042l3.007-2.332z" fill="#FBBC05"/><path d="M9 3.58c1.321 0 2.508.454 3.44 1.345l2.582-2.58C13.463.891 11.426 0 9 0A8.997 8.997 0 0 0 .957 4.958L3.964 7.29C4.672 5.163 6.656 3.58 9 3.58z" fill="#EA4335"/><path d="M0 0h18v18H0z"/></symbol><symbol id="iconset-slideshow" width="18" height="18" y="1"><g fill="none" fill-rule="evenodd"><path d="M3.5 2c0-.8 1-1.5 2-1.5h10c1 0 2 1 2 2v8c0 1-1 2-1.5 2"/><rect x=".5" y="3.5" width="14" height="12" rx="2"/><path stroke-linecap="round" stroke-linejoin="round" d="M1 14l3.7-6L8 12.8l2-2.3 4 4"/><circle cx="10" cy="7" r="1.5"/></g></symbol><symbol id="iconset-error" width="18" height="18"><g fill="none" fill-rule="evenodd"><path d="M8.5 3.85c.27-.47.73-.47 1 0l6.38 10.8c.28.47.07.85-.48.85H2.6c-.54 0-.76-.39-.48-.86L8.5 3.85z"/><path d="M9.5 13a.5.5 0 0 0-.5-.5c-.27 0-.5.23-.5.5s.23.5.5.5a.5.5 0 0 0 .5-.5zM9.5 8.99c0-.79-.22-1.49-.5-1.49-.27 0-.5.7-.5 1.49 0 .8.23 1.51.5 1.51.28 0 .5-.7.5-1.51z"/></g></symbol><symbol id="iconset-bookmark" width="18" height="18" x="-1"><path stroke-linecap="round" stroke-linejoin="round" d="M3.5 16.5v-15h11v14.991L9 10.5z"/></symbol><symbol id="iconset-embiggen" viewBox="0 0 18 18"><g transform="translate(0 1)" fill="none" fill-rule="evenodd"><rect x=".5" y=".5" width="17" height="15" rx="1"/><path stroke-linecap="round" stroke-linejoin="round" d="M14.5 8.5v4h-4m-7-5v-4h4"/></g></symbol><symbol id="iconset-embiggen-filled" viewBox="0 0 18 18"><rect width="18" height="16" rx="1"/><path stroke="#FFF" stroke-linecap="round" stroke-linejoin="round" d="M14.5 8.5v4h-4M3.5 7.5v-4h4"/></symbol><symbol id="iconset-issue" width="18" height="18"><g transform="translate(1.5 1.5)"><path d="M8 5.981C8 4.935 7.776 4 7.505 4S7 4.935 7 5.981C7 7.065 7.234 8 7.505 8 7.775 8 8 7.065 8 5.981zM8 10.495A.505.505 0 0 0 7.505 10a.513.513 0 0 0-.505.495c0 .271.234.505.505.505A.507.507 0 0 0 8 10.495z"/><circle cx="7.5" cy="7.5" r="7.5"/></g></symbol><symbol id="iconset-folder" width="18" height="18"><g fill="none"><path fill="#FFF" stroke-linecap="round" stroke-linejoin="round" d="M.8 4.3l1.4-1.5c.2-.2.5-.3.7-.3h4.2c.3 0 .5.1.7.3l1.4 1.4c.2.2.4.3.7.3h6.6c.6 0 1 .4 1 1v9c0 .6-.4 1-1 1h-15a1 1 0 0 1-1-1V5c0-.3.1-.5.3-.7z"/><path stroke-linecap="square" d="M1.5 4.5h8"/></g></symbol><symbol id="iconset-folder-video" width="18" height="18"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" stroke-linecap="round" stroke-linejoin="round" d="M.8 4.3l1.4-1.5c.2-.2.5-.3.7-.3h4.2c.3 0 .5.1.7.3l1.4 1.4c.2.2.4.3.7.3h6.6c.6 0 1 .4 1 1v9c0 .6-.4 1-1 1h-15a1 1 0 0 1-1-1V5c0-.3.1-.5.3-.7z"/><path stroke-linecap="square" d="M1.5 4.5h8"/><path d="M7.4 7.1c-.5-.3-.9 0-.9.5v4.8c0 .6.4.8.9.5l4.4-2.6c.3-.2.3-.4 0-.6L7.4 7.1z"/></g></symbol><symbol id="iconset-storycard-timestamp" width="24" height="24"><path d="M21.5 11.5c0-5.523-4.477-10-10-10s-10 4.477-10 10 4.477 10 10 10 10-4.477 10-10z"/><path stroke-linecap="round" stroke-linejoin="round" d="M11.5 6.5v6l6-2"/></symbol><symbol id="iconset-storycard-splice" width="24" height="24"><g stroke-linecap="round" stroke-linejoin="round"><path d="M8.5 15.48l-6 .02v6M15.518 8.5H21.5V2.513"/><path d="M2.5 15.554a10.04 10.04 0 0 0 9.24 6.046c4.365 0 8.078-2.754 9.46-6.6M21 8.5c-1.527-3.554-4.89-6-9.04-6-4.365 0-8.078 2.754-9.46 6.6"/></g></symbol><symbol id="iconset-storycard-promoted" width="24" height="24"><path d="M18.96 2.858c.21-.078.818-.46 1.753-1.116l.35-.245 1.421 1.467-.234.338c-.678.98-1.033 1.646-1.048 1.88-.047.727-.154 4.565-.154 5.776 0 .83-.389 1.38-1.354 2.323a770.336 770.336 0 0 0-5.006 4.945l-.04.04c-1.06 1.054-1.55 1.54-2.15 2.133l-.048.049a4.32 4.32 0 0 1-.564.495c-.894.634-1.483.597-2.302-.14-.158-.143-.28-.26-.54-.522l-.158-.157a11688.25 11688.25 0 0 1-5.317-5.269l-.01-.009a6.297 6.297 0 0 1-.532-.558c-.722-.879-.705-1.594.068-2.41l.13-.136.059-.062c1.195-1.262 1.758-1.845 2.462-2.539.57-.561 1.028-1.006 2.063-2.003a167.42 167.42 0 0 0 2.84-2.778c.903-.909 1.675-1.37 2.626-1.36.938.01 2.347.004 4.241-.016.715.01 1.206-.037 1.445-.126zm1.977-.054c-.816.562-1.342.885-1.627.991-.385.144-.979.201-1.796.189-1.887.02-3.303.026-4.25.016-.612-.006-1.175.33-1.905 1.065-.783.788-1.419 1.408-2.855 2.792-1.033.995-1.49 1.439-2.056 1.996-.693.684-1.25 1.261-2.438 2.515l-.06.062-.129.137c-.423.445-.426.593-.021 1.085.11.135.214.242.456.477l.01.009a11687.581 11687.581 0 0 0 5.324 5.276l.156.156c.253.253.366.362.507.49.473.425.544.43 1.054.068.124-.089.234-.188.44-.391l.048-.048c.599-.593 1.088-1.078 2.148-2.132l.04-.04c2.486-2.47 3.61-3.582 5.012-4.952.769-.75 1.053-1.153 1.053-1.607 0-1.232.107-5.09.156-5.84.029-.438.356-1.091.993-2.045l-.26-.269z" fill-rule="nonzero"/><path d="M18.548 6.5a.796.796 0 0 1-.804-.789c0-.435.36-.788.804-.788.444 0 .804.353.804.788 0 .436-.36.789-.804.789zM16.583 10.575c-1.127 1.117-2.244 2.245-3.373 3.36-1.12 1.108-1.899.956-2.573-.489-.043-.092-.11-.173-.24-.374l-2.02 1.858-1.198-1.065 7.247-7.078c.517.43 1.162.713 1.017 1.556.205.041.432.043.616.131.908.438 1.532 1.101.524 2.1zM14.176 9.51c-.98.947-1.95 1.905-2.985 2.917.307.48.577.745.988.353 1.01-.964 1.997-1.95 2.991-2.927-.265-.535-.535-.786-.994-.343z"/></symbol><symbol id="iconset-storycard-deals" width="24" height="24"><g fill-rule="nonzero" fill="none" stroke-linecap="round" stroke-linejoin="round"><path d="M20.5 10.5V17l-9 3.5M2.5 10.5v6.533l9 3.467V9.691M11.5 9.5l9-3-9-2-9 2z"/><path d="M11.5 9.5l3 3 8-3-2-3M11.5 9.5l-2 3-9-3 2-3z"/></g></symbol></svg></span><span style="display:none" class="SVGInline"><svg class="SVGInline-svg" id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol></svg></span></div><script>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</script><script>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</script><script async="" src="/x-kinja-static/assets/new-client/runtime~ads.54484ea6a0a90bf7d28d.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~ads.bbd1c98eb9684ebd4e66.js"></script><script async="" src="/x-kinja-static/assets/new-client/ads.2528663dfcaf937fb236.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~0029821c.d85f06612e269c3a7c63.js"></script><script async="" src="/x-kinja-static/assets/new-client/categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~searchP~4c7a075d.31e01e39e42a19ca2e2a.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.06cd0c7f3bcfe63ee603.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.a5ab26fd04cc1cfa5f1c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~dfde517a.53fd3acefb27994ee419.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~850d794d.9985973fdfbd6d33b837.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~permalinkPage~prof~2d440c6a.829d3f8ba1b91a88e2b9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~category-stream~curation~featuredPermalinkPage~frontPage~lunchbox-read-only-component~permal~d3f5f17a.af5d87f95ad5fac0f528.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~category-stream~featuredPermalinkPage~frontPage~lunchbox-read-only-component~permalinkPage~p~7517dca3.db9694d103d7b4f4878f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~special-sections-editor~sub~095d971b.1ce8824fb472bc9cd174.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~tagPage~videoPermalink~0eda234a.4e376c5965b0c89954b9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~featuredPermalinkPage~frontPage~login~permalinkPage~profilePage~special-sections-editor~vide~51260bec.205a9721fd3d6f37764f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~category-stream~featuredPermalinkPage~frontPage~permalinkPage~profilePage~search~videoPermal~30c09eab.22531563ed8421694a5f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~videoPermalinkPage.dc504bdcd470408ae7b9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~footer~frontPage~header~login~lunchbox-read-only-comp~e4e1ce1d.70d664230e92768ef064.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~resetTo~b5c9d21c.e16a8800f431fbf34369.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~searchP~60d8d47f.677fd9dd902663a0c9e6.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/experiments~featuredPermalinkPage~frontPage~header~login~lunchbox-read-only-component~permalinkPage~~03c13fd7.1cafb94169d44de4a24e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/category-stream~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~search~~90e23ebf.ee5c4c313d772570d72f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/category-stream~curation~featuredPermalinkPage~frontPage~lunchbox-read-only-component~permalinkPage~~59d58c0a.17ff8f034b7a5e489fc8.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/category-stream~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~special~7218e444.629c7a19b60a1e8715e3.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.a6392e50d80883105cdf.js"></script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>