<!DOCTYPE html><html class="no-js fallback-fonts" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=EDGE" /><meta charset="utf-8" /><script>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</script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script defer src="//cdn.adsafeprotected.com/iasPET.1.js"></script><script>
				!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
				apstag.init({
					pubID: '3076',
					adServer: 'googletag',
					bidTimeout: 1e3
				});
				</script><script defer id="indexExchange" src="//js-sec.indexww.com/ht/p/183957-274199342492507.js"></script><script type="text/javascript">
		 (function () {
			 if (window.isScrollActive) {
				 return;
			 }
 			window._taboola = window._taboola || [];
			window._taboola.push({
			article: 'auto'
			});
			!function (e, f, u, i, o, r) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					e.onload = o;
					e.onerror = r;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/gomedianetwork/loader.js',
			'tb_loader_script',
			function() {
				window._taboola.checkTaboolaLoaded = function() {
					return true;
				}
			},
			function() {
				window._taboola.checkTaboolaLoaded = function() {
					return false;
				}
			});
			if (window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
 		})();
		</script><style class="js_gmg-skins">.blog-group-deadspin a, .blog-group-deadspin a:hover, .blog-group-deadspin a:focus, .blog-group-deadspin	.sitecolored, .blog-group-deadspin .sitecolored a {color: #247B72;}.blog-group-deadspin .sitecolored-fill {fill: #247B72;}.blog-group-deadspin	.sitecolored-border {border-color: #247B72;}.blog-group-deadspin	.welcome-wrapper.sitecolored-border:before {border-left-color: #247B72!important;}.blog-group-deadspin	.sitecolored-background, .blog-group-deadspin	.reply__byline--member {background-color: #247B72 !important;}.sitecolored-background-hover:hover, .sitecolored-background-hover:hover a {background-color: #18544d !important;}.sitecolored--hover:hover, .sitecolored--hover:hover a {color: #18544d;}.tbl-site-color {color: #247B72 !important;}.u-sitecolored .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #247B72;}.u-sitecolored .svg-icon.svg-star, .u-sitecolored .svg-icon.svg-chevron, .u-sitecolored .svg-icon.svg-zoom-in {stroke: #247B72;}.u-sitecolored--hover:hover .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #18544d;}.u-sitecolored--hover:hover .svg-icon.svg-star, .u-sitecolored--hover:hover .svg-icon.svg-chevron, .u-sitecolored--hover:hover .svg-icon.svg-zoom-in {stroke: #18544d;}.reply.anchor:before {background-color: #247B72;}.liveblog-wrapper .update-badge, ul.reply-filters--liveblog .active.reply-filter--updates a:after, ul.reply-filters--liveblog .active.reply-filter--replies a:after {background-color: #247B72 !important;}</style><style type="text/css" rel="stylesheet">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</style><script>window._K_MSGS = []; window._K_MSG_L = function (e) {_K_MSGS.push(e);}; window.addEventListener('message', window._K_MSG_L);</script><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/blog-b97b698efcb7b8dbf507d993dc4eeeeb.css" as="style" onload="this.rel='stylesheet'"><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/insets-3a664f3a0b2ca40b0003bc76798d7865.css" as="style" onload="this.rel='stylesheet'"><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&newFollows=true" defer></script><meta name="dynamic-stylesheet" id="editor-css-url" content="//x.kinja-static.com/assets/stylesheets/editor-ebe6a537f1ab88a838c30ae6941c5296.css"><meta name="google-site-verification" content="E8XcSciqzOAn75mK4Fj5hdxYRX2_cO2abaYZrl2KrjQ" /><meta name='ir-site-verification-token' value='-1270174611' /><!-- IE Fix for HTML5 Tags --><!--[if lte IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0" /><meta name="ROBOTS" content="INDEX, FOLLOW" /><title>Runaway Golf Cart At Pebble Beach Crashes Into Crowd, Hospitalizes Two U.S. Open Spectators</title><!-- favicon/touch icons & browser color --><link rel="shortcut icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--TcS0gXWP--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/rnxqtvv6advgidzfs6am.png" /><link rel="apple-touch-icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--iYGdpq0R--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/rnxqtvv6advgidzfs6am.png" /><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--TcS0gXWP--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/rnxqtvv6advgidzfs6am.png" /><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--iYGdpq0R--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/rnxqtvv6advgidzfs6am.png" /><link rel="dns-prefetch" href="//kinja.com" /><link rel="dns-prefetch" href="//i.kinja-img.com" /><link rel="dns-prefetch" href="//x.kinja-static.com" /><link rel="dns-prefetch" href="//f.kinja-static.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="dns-prefetch" href="//c.amazon-adsystem.com" /><link rel="dns-prefetch" href="//aax.amazon-adsystem.com" /><link rel="dns-prefetch" href="//beacon.krxd.net" /><link rel="dns-prefetch" href="//js-agent.newrelic.com" /><link rel="preconnect" href="https://i.kinja-img.com" /><link rel="preconnect" href="//x.kinja-static.com" /><link rel="preconnect" href="//f.kinja-static.com" crossorigin /><!-- rss --><link rel="alternate" type="application/rss+xml" title="Deadspin - All stories" href="https://deadspin.com/rss" /><!-- Open Graph/Facebook headers --><meta name="keywords" content="runaway golf cart, U.S. Open, Injuries, Golf Carts, Deadspin" /><meta name="news_keywords" content="runaway golf cart, U.S. Open, Injuries, Golf Carts, Deadspin" /><meta name="twitter:url" content="https://deadspin.com/runaway-golf-cart-at-pebble-beach-hospitalizes-two-u-s-1835540987" /><link rel="canonical" href="https://deadspin.com/runaway-golf-cart-at-pebble-beach-hospitalizes-two-u-s-1835540987" /><meta property="og:title" content="Runaway Golf Cart At Pebble Beach Crashes Into Crowd, Hospitalizes Two U.S. Open Spectators" /><meta property="og:type" content="article" /><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--4tgFtU_4--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/nebjyphzabqxczyhd8do.jpg" /><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--4tgFtU_4--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/nebjyphzabqxczyhd8do.jpg" /><meta name="author" content="Gabe Fernandez" /><meta property="og:url" content="https://deadspin.com/runaway-golf-cart-at-pebble-beach-hospitalizes-two-u-s-1835540987" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@deadspin"><meta name="twitter:title" content="Runaway Golf Cart At Pebble Beach Crashes Into Crowd, Hospitalizes Two U.S. Open Spectators"><meta property="og:description" content="A group of spectators close to the 16th hole of Pebble Beach Golf Links were treated to a scary surprise on Friday when a runaway golf cart made its way straight into them. The vehicle became sentient when a box it was carrying fell from a stack in the back and landed directly on the accelerator shortly after a vendor had parked it by a concession stand.
" /><meta name="description" content="A group of spectators close to the 16th hole of Pebble Beach Golf Links were treated to a scary surprise on Friday when a runaway golf cart made its way straight into them. The vehicle became sentient when a box it was carrying fell from a stack in the back and landed directly on the accelerator shortly after a vendor had parked it by a concession stand.
" /><meta name="twitter:description" content="A group of spectators close to the 16th hole of Pebble Beach Golf Links were treated to a scary surprise on Friday when a runaway golf cart made its way straight into them. The vehicle became sentient when a box it was carrying fell from a stack in the back and landed directly on the accelerator shortly after a vendor had parked it by a concession stand.
" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Deadspin" /><meta property="fb:app_id" content="49024928184"/><script>window.gaExperimentId = 'QUGXAfLtS1-VgFs0DUA97w';window.gaVariation = '0';</script><link rel="amphtml" href="https://deadspin.com/runaway-golf-cart-at-pebble-beach-hospitalizes-two-u-s-1835540987/amp"></head><body class="deadspin blog-group-deadspin blog-recirc-group-fmgNonSatire custom-skin permalink en-US f_add_taboola_on f_add_taboola_amp_on f_add_taboola_feat_n_video_on f_ads_a9_timeout_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amp_comments_on f_amp_fs_on f_amp_liveblog_on f_amp_mcp_on f_analyticstracking_on f_autoplay_permalink_video_test_on f_avclub_legacy_login_on f_bucketcookies_on f_bulbs_ias_on f_bulbs_permalink_mobile_in_post_on f_caption_muted_videos_on f_chartbeat_video_on f_comment_sorting_on f_comment_sorting_b_on f_commerce_inset_small_c_on f_compact_card_with_excerpt_on f_curation_tert_children_on f_curation_tert_children_ad_mobile_on f_desktop_permalink_outstream_on f_dfp_campaign_type_on f_dfp_desktop_three_on f_dfp_display_date_filters_on f_dfp_lineitem_actions_on f_dfp_lineitem_opts_on f_digitrust_on f_disable_author_blog_resolvers_in_core_on f_donotcrawl_on f_editor_save_screen_update_on f_enable_experiments_on f_experimental_scores_on f_footer_modal_on f_frontendtiming_on f_frontpage_recentvideo_on f_fun_errorpages_on f_fusion_kinja_subdomain_on f_global_video_page_on f_header_v2_on f_header_v2_special_section_on f_hide_ellipsis_on f_homepage_player_click_out_to_videos_on f_homepage_video_playlist_on f_img_f_auto_on f_index_wrapper_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_stc_on f_kinja_3_curation_on f_kinja_3_equals_on f_kinja_mcp_uploader_on f_lazy_ad_threshold_200_on f_lightbox_newsletter_script_on f_magma_server_sidebar_on f_manage_nav_external_urls_on f_manage_nav_verticals_on f_manual_properties_override_on f_meta_first_on f_mobile_homepage_ad_frequency_b_on f_mobile_jw_permalink_outstream_on f_mobile_videod_first_slot_on f_more_stories_tracking_on f_multiple_client_ids_on f_native_stream_magma_rendered_on f_new_linkpreview_css_on f_new_permalink_a_on f_new_permalink_b_on f_new_permalink_b_featured_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_newrelicrum_on f_newsvgpath_on f_no_freshcontent_js_beacon_on f_outofpagead_scripttag_on f_outstream_ad_volume_controls_on f_pause_hidden_video_on f_permalink_paragraph_ads_on f_piano_prod_on f_post_versioning_on f_preroll_html_on f_promoted_cleanup_on f_pure_save_button_on f_react_footer_on f_recentvideo_carousel_on f_recentvideo_multiple_on f_removemobileleaderboard_on f_reviewbox_alignment_full_bleed_on f_salesforce_multiple_lists_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_simplereach_expanded_on f_skimlinks_with_xcust_on f_smartcrop_on f_specialsection_boilerplate_on f_splice_editor_on f_sticky_top_4_on f_store_already_seen_videos_on f_storify_placeholder_on f_storytype_boilerplate_on f_teads_outstream_on f_toggle_vertical_distribution_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_user_button_v2_on f_video_player_next_alt_on f_video_preroll_flag_on f_videoad_after_second_on pe_newlayout" data-timezone-offset="-14400000"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow"	style="display: none;"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting='{"pos":"splashytop"}' ></div></div><div class="success-messages" id="js_success-box-container"></div><!--  md5!  --><div class="navwrap--outer js-navwrap--outer navwrap--permalink  navwrap-headerv2"><nav class="js_global-nav-wrap js_top-nav global-nav global-nav--desktop notransition shown global-nav--permalink"><div class="topnav hide-for-medium-down"><div class="networknav js_networknav"><div><ul class="networknav__sitelist"><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636027099" data-blog-group="avclub" data-blog-domain="//avclub.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/avclub.com', {metric20: 1});" href="//avclub.com">The A.V. Club</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="11" data-blog-group="deadspin" data-blog-domain="//deadspin.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/deadspin.com', {metric20: 1});" href="//deadspin.com">Deadspin</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="4" data-blog-group="gizmodo" data-blog-domain="//gizmodo.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/gizmodo.com', {metric20: 1});" href="//gizmodo.com">Gizmodo</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="12" data-blog-group="jalopnik" data-blog-domain="//jalopnik.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jalopnik.com', {metric20: 1});" href="//jalopnik.com">Jalopnik</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="39" data-blog-group="jezebel" data-blog-domain="//jezebel.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jezebel.com', {metric20: 1});" href="//jezebel.com">Jezebel</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="9" data-blog-group="kotaku" data-blog-domain="//kotaku.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/kotaku.com', {metric20: 1});" href="//kotaku.com">Kotaku</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="17" data-blog-group="lifehacker" data-blog-domain="//lifehacker.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/lifehacker.com', {metric20: 1});" href="//lifehacker.com">Lifehacker</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635895473" data-blog-group="splinter" data-blog-domain="//splinternews.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/splinternews.com', {metric20: 1});" href="//splinternews.com">Splinter</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636140418" data-blog-group="thetakeout" data-blog-domain="//thetakeout.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/thetakeout.com', {metric20: 1});" href="//thetakeout.com">The Takeout</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635821517" data-blog-group="theroot" data-blog-domain="//theroot.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theroot.com', {metric20: 1});" href="//theroot.com">The Root</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636079510" data-blog-group="theonion" data-blog-domain="//theonion.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theonion.com', {metric20: 1});" href="//theonion.com">The Onion</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636577167" data-blog-group="clickhole" data-blog-domain="//clickhole.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/clickhole.com', {metric20: 1});" href="//clickhole.com">Clickhole</a></li><li class="js_hovernav__trigger networknav--is-partner"data-blog-id="1458353822" data-blog-group="theinventory" data-blog-domain="//theinventory.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theinventory.com', {metric20: 1});" href="//theinventory.com">The Inventory</a></li></ul></div><div class="networknav__usertools"><span class="networknav__notificationButton"></span><div class="networknav__userButton"></div></div></div></div><div id="header-v2" ><div class="title">null</div></div><div class="proxima f-dropdown nav-dropdown content user-menu user-menu--mobile" id="js_usermenu--dropdown" data-dropdown-content></div></nav></div><div class="mezzanine"><div id="ad-970x90-container" class="js_ad-top ad-wide ad-top show-for-xlarge-up"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting='{"pos":"top"}' ></div><div id="taboola-top-banner-abp" class="row show-for-xlarge-up"></div></div></div><div class="page js_page"><section class="main"><div class="main__content js_main__content"><div id="false"></div><div id="fb-root"></div><svg id="deadspin-svg" class="hide"><symbol id="deadspin-svgid"><path d="M241.564 31.915c-.22.03-.732.085-1.417.085-1.536 0-4.372-.3-6.095-2.3-1.338-1.555-1.792-3.857-1.35-6.844 1.106-7.474 1.56-10.383 1.73-11.45l.075-.516h10.235l-3.178 21.025zm-18.81.034h-9.673l3.017-21.06h9.704l-3.045 21.06zm-6.637-22.332V.13h20.535c3.014 0 5.252.884 6.652 2.624 1.788 2.223 1.79 5.254 1.632 6.864h-28.82zm-8.12 22.31c-.186.022-.676.072-1.337.072-1.57 0-4.455-.295-6.16-2.265-1.222-1.414-1.65-3.46-1.272-6.083 1.282-8.91 1.746-12.265 1.827-12.86h5.054l-.047-.027h5.108l-3.173 21.162zm3.365-22.435h-5.273c-1.976 0-3.232-.88-3.668-1.467-2.157-2.91-1.515-7.34-1.4-8.02h11.762l-1.422 9.487zm-41.382.16l1.136-9.488h18.52c2.492 0 4.553.948 5.962 2.74 1.258 1.603 1.95 3.835 1.95 6.287 0 .153-.003.307-.008.46h-27.56zm17.025 11.343h-8.502l-.055.603c-.04.44-.13 1.264-.33 2.687-1.303 7.496-9.832 7.713-10.8 7.713h-.012l2.522-21.075h27.607c-.664 5.153-4.27 10.07-10.43 10.07zm-26.8-10.863h-21.802v-.01C138.768.477 148.313.015 148.718 0h18.603c-.043 6.775-4.097 9.238-7.114 10.133zm3.586 11.494l-.004.12C162.844 31.506 153.723 32 151.903 32c-.25 0-.413-.007-.466-.01l-.04-.002h-15.953c.05-6.722 4.54-9.15 7.754-10.026h11.694V20.69h-10.266l-.444-.194c-2.5-1.087-5.513-3.55-5.768-9.084h20.147l.487.228c2.516 1.18 5.382 3.87 4.744 9.987zm-32.375 1.434c-.057.347-1.57 8.94-10.176 8.94h-18.576c.005 0-.506-.026-.83-.42-.244-.292-.324-.697-.246-1.237.2-1.384 1.752-13.186 2.476-18.7h10.734L113.194 22.2h8.202l1.59-10.558h9.913l-1.485 11.42zm-27.27-12.745V.75h20.585c3.044 0 5.306.884 6.723 2.63 1.87 2.3 1.783 5.504 1.63 6.935h-28.937zm-34.392-.294C70.64.947 80.14.328 80.563.306h8.34c3.7 0 6.407 1.037 8.05 3.082 1.762 2.193 1.89 4.99 1.777 6.634H69.753zm28.805 1.343l-.007.034-1.043 10.423C97.462 22.232 96.293 32 87.31 32c-.417 0-.85-.022-1.29-.065l1.413-10.584H68.147l1.533-9.928v-.05c0-.038.003-.073.003-.11h28.894c-.007.042-.015.077-.02.1zm-22.09 20.623h-9.962l1.45-9.393h9.705l-1.192 9.393zm-32.478-11v1.272h11.472l.25.09c1.442.512 2.608 1.276 3.467 2.268 1.397 1.614 1.936 3.805 1.603 6.513-.084.5-.91.87-2.007.87l-17.97-.003c-.32-.04-2.755-.422-4.472-2.69-1.544-2.04-2.01-4.952-1.385-8.657.757-5.233 1.486-9.108 1.593-9.665h24.065l2.326.01c.06.022.178.085.283.242.21.317.244.847.1 1.535-.14.667-1.522 6.472-7.237 8.214H43.99zm16.5-11.354H36.56V.136H65.71c-.037 5.52-2.81 8.203-5.22 9.496zm-29.247 1.08H2.57V.46h20.454c2.998 0 5.232.877 6.642 2.608 2.247 2.757 1.712 6.83 1.577 7.647zm-1.578 12.265C29.653 23.05 28.108 32 19.555 32H1.095c.006 0-.496-.026-.818-.416-.243-.29-.326-.714-.25-1.257.194-1.348 1.625-12.404 2.38-18.25h10.65l-1.5 10.033h8.155L21.2 12.078h9.86l-1.395 10.9z" fill="#249D9D" fill-rule="evenodd"/></symbol></svg><svg id="deadspin-white-svg" class="hide"><symbol id="deadspin-white-svgid"><path d="M241.564 31.915c-.22.03-.732.085-1.417.085-1.536 0-4.372-.3-6.095-2.3-1.338-1.555-1.792-3.857-1.35-6.844 1.106-7.474 1.56-10.383 1.73-11.45l.075-.516h10.235l-3.178 21.025zm-18.81.034h-9.673l3.017-21.06h9.704l-3.045 21.06zm-6.637-22.332V.13h20.535c3.014 0 5.252.884 6.652 2.624 1.788 2.223 1.79 5.254 1.632 6.864h-28.82zm-8.12 22.31c-.186.022-.676.072-1.337.072-1.57 0-4.455-.295-6.16-2.265-1.222-1.414-1.65-3.46-1.272-6.083 1.282-8.91 1.746-12.265 1.827-12.86h5.054l-.047-.027h5.108l-3.173 21.162zm3.365-22.435h-5.273c-1.976 0-3.232-.88-3.668-1.467-2.157-2.91-1.515-7.34-1.4-8.02h11.762l-1.422 9.487zm-41.382.16l1.136-9.488h18.52c2.492 0 4.553.948 5.962 2.74 1.258 1.603 1.95 3.835 1.95 6.287 0 .153-.003.307-.008.46h-27.56zm17.025 11.343h-8.502l-.055.603c-.04.44-.13 1.264-.33 2.687-1.303 7.496-9.832 7.713-10.8 7.713h-.012l2.522-21.075h27.607c-.664 5.153-4.27 10.07-10.43 10.07zm-26.8-10.863h-21.802v-.01C138.768.477 148.313.015 148.718 0h18.603c-.043 6.775-4.097 9.238-7.114 10.133zm3.586 11.494l-.004.12C162.844 31.506 153.723 32 151.903 32c-.25 0-.413-.007-.466-.01l-.04-.002h-15.953c.05-6.722 4.54-9.15 7.754-10.026h11.694V20.69h-10.266l-.444-.194c-2.5-1.087-5.513-3.55-5.768-9.084h20.147l.487.228c2.516 1.18 5.382 3.87 4.744 9.987zm-32.375 1.434c-.057.347-1.57 8.94-10.176 8.94h-18.576c.005 0-.506-.026-.83-.42-.244-.292-.324-.697-.246-1.237.2-1.384 1.752-13.186 2.476-18.7h10.734L113.194 22.2h8.202l1.59-10.558h9.913l-1.485 11.42zm-27.27-12.745V.75h20.585c3.044 0 5.306.884 6.723 2.63 1.87 2.3 1.783 5.504 1.63 6.935h-28.937zm-34.392-.294C70.64.947 80.14.328 80.563.306h8.34c3.7 0 6.407 1.037 8.05 3.082 1.762 2.193 1.89 4.99 1.777 6.634H69.753zm28.805 1.343l-.007.034-1.043 10.423C97.462 22.232 96.293 32 87.31 32c-.417 0-.85-.022-1.29-.065l1.413-10.584H68.147l1.533-9.928v-.05c0-.038.003-.073.003-.11h28.894c-.007.042-.015.077-.02.1zm-22.09 20.623h-9.962l1.45-9.393h9.705l-1.192 9.393zm-32.478-11v1.272h11.472l.25.09c1.442.512 2.608 1.276 3.467 2.268 1.397 1.614 1.936 3.805 1.603 6.513-.084.5-.91.87-2.007.87l-17.97-.003c-.32-.04-2.755-.422-4.472-2.69-1.544-2.04-2.01-4.952-1.385-8.657.757-5.233 1.486-9.108 1.593-9.665h24.065l2.326.01c.06.022.178.085.283.242.21.317.244.847.1 1.535-.14.667-1.522 6.472-7.237 8.214H43.99zm16.5-11.354H36.56V.136H65.71c-.037 5.52-2.81 8.203-5.22 9.496zm-29.247 1.08H2.57V.46h20.454c2.998 0 5.232.877 6.642 2.608 2.247 2.757 1.712 6.83 1.577 7.647zm-1.578 12.265C29.653 23.05 28.108 32 19.555 32H1.095c.006 0-.496-.026-.818-.416-.243-.29-.326-.714-.25-1.257.194-1.348 1.625-12.404 2.38-18.25h10.65l-1.5 10.033h8.155L21.2 12.078h9.86l-1.395 10.9z" fill="#FFF" fill-rule="evenodd"/></symbol></svg><section class="branch-wrapper"><div id="editorplaceholder" class="editorplaceholder"></div><div class="post-wrapper js_post-wrapper "  ><article class="post js_post_item status-published post-item-permalink commented js_amazon_module" data-id="1835540987" id="post_1835540987" data-model="%7B%22id%22%3A1835540987%2C%22isBlip%22%3Afalse%2C%22authorId%22%3A%225876237249238248370%22%2C%22authorIds%22%3A%5B%225876237249238248370%22%5D%2C%22defaultBlogId%22%3A11%2C%22contentType%22%3A%22Media%22%2C%22parentId%22%3Anull%2C%22parentAuthorId%22%3Anull%2C%22starterId%22%3A1835540987%2C%22status%22%3A%22PUBLISHED%22%2C%22properties%22%3A%22%7B%5C%22sharingMainImageSetInDistTools%5C%22%3Atrue%2C%5C%22dropCapEnabled%5C%22%3Afalse%2C%5C%22autoRepostDisabled%5C%22%3Afalse%2C%5C%22impactHeader%5C%22%3A%7B%7D%7D%22%2C%22permalink%22%3A%7B%22permalink%22%3A%22https%3A%2F%2Fdeadspin.com%2Frunaway-golf-cart-at-pebble-beach-hospitalizes-two-u-s-1835540987%22%2C%22permalinkHost%22%3A%22https%3A%2F%2Fdeadspin.com%22%2C%22permalinkPath%22%3A%22%2Frunaway-golf-cart-at-pebble-beach-hospitalizes-two-u-s-1835540987%22%7D%2C%22permalinkRedirect%22%3Anull%7D"><div class="post__content-wrapper"><header><div class="storytype-label-wrapper storytype-label-wrapper--medium-margin"><a href="https://deadspin.com/c/golf" class="storytype-label js_storytype-type  " onclick="window.ga('send', 'event', 'Permalink meta', 'Story type click', 'https:https:\/\/deadspin.com\/c\/golf');">Golf</a></div><header class=""><h1 class="headline hover-highlight entry-title js_entry-title"><a href="https://deadspin.com/runaway-golf-cart-at-pebble-beach-hospitalizes-two-u-s-1835540987" data-id="" onClick="window.ga('send', 'event', 'Permalink page click', 'Permalink page click - post header', 'standard');">Runaway Golf Cart At Pebble Beach Crashes Into Crowd, Hospitalizes Two U.S. Open Spectators</a></h1></header><div class="meta--pe "><div class="meta__left"><div class="meta__container "><div class="meta__avatar js_meta-byline"><a href="//kinja.com/thelatinochild" class="avatar__link"><img class="avatar__img" src="https://i.kinja-img.com/gawker-media/image/upload/s--4xvEkS2_--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/jyy1xosay8rhc6joecxt.jpg" /></a></div><div class="meta__byline js_meta-byline author "><a href="//kinja.com/thelatinochild">Gabe Fernandez</a></div><time class="meta__time updated" datetime="2019-06-15T09:26:00-04:00"><a onclick="" href="https://deadspin.com/runaway-golf-cart-at-pebble-beach-hospitalizes-two-u-s-1835540987" class="js_entry-link js_publish_time" target="_self" title="6/15/19 9:26am" >Today 9:26am</a></time><div class="post-tags-container f-dropdown-ct"><a href="//deadspin.com/tag/runaway-golf-cart" class="first-tag show-for-medium-up" data-urlname="runaway-golf-cart" data-dropdown="taglist-1835540987" data-options="is_hover:true;autoalign:true;" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>runaway golf cart</span><svg class="svg-icon svg-chevron chevron--bottom" aria-label="Chevron (bottom) icon"><use xlink:href="#iconset-chevron-bottom" /></svg></a><a href="//deadspin.com/tag/runaway-golf-cart" class="first-tag show-for-small-only" data-urlname="runaway-golf-cart" data-dropdown="taglist-1835540987"  onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>runaway golf cart</span><svg class="svg-icon svg-chevron chevron--bottom" aria-label="Chevron (bottom) icon"><use xlink:href="#iconset-chevron-bottom" /></svg></a><div id="taglist-1835540987" class="post-taglist tiny f-dropdown text-upper" data-dropdown-content><div><ul><li class="hide-for-large-up"><a href="//deadspin.com/tag/runaway-golf-cart" data-urlname="runaway-golf-cart" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">runaway golf cart</a></li><li ><a href="//deadspin.com/tag/us-open" data-urlname="us-open" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">U.S. Open</a></li><li ><a href="//deadspin.com/tag/injuries" data-urlname="injuries" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Injuries</a></li><li ><a href="//deadspin.com/tag/golf-carts" data-urlname="golf-carts" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Golf Carts</a></li></ul></div></div></div></div></div><div class="meta__right"><div class="meta__toolbars"><div class="meta-toolbar"><div class="meta__data view-count-container"></div><a class="meta__data meta__data--comment js_meta__data--comment" href="https://deadspin.com/runaway-golf-cart-at-pebble-beach-hospitalizes-two-u-s-1835540987#replies" onclick="window.ga('send', 'event', 'Permalink meta', 'Comment count click');"><svg class="svg-icon giant stroked svg-bubble--giant" aria-label="Comment giant icon"><use xlink:href="#iconset-bubble--giant" /></svg><span class='text'>7</span></a><a href="#" class="meta__data meta__data--recommend js_like icon--svg u-darkened--onhover js_like_icon" title="Save this article for later" data-likecount="0" data-analytics-target="starterTop"><svg class="svg-icon giant stroked svg-bookmark--giant" aria-label="Bookmark giant icon"><use xlink:href="#iconset-bookmark--giant" /></svg><span class="js_like_count text">Save</span></a></div><div class="share-toolbar"><div class="js_share_tools_meta"></div></div></div><div class="hide meta__tools js_meta-tools post-dropdown-ct js_post-dropdown-ct"><ul id="dropdown-1835540987" class="f-dropdown proxima js_post-dropdown js_follow-controls js_user-follow-controls whitelisted-links" data-postid="1835540987" data-starterid="1835540987" data-authorid="5876237249238248370" data-sourceblogid="11" data-dropdown-content><li class="js_edit-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-write" aria-label="Write (default) icon"><use xlink:href="#iconset-write" /></svg>Edit</a></li><li class="js_embiggen embiggen-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon icon-embiggen" aria-label="Embiggen icon"><use xlink:href="#iconset-embiggen" /></svg>Embiggen</a></li><li class="js_send_to_editor hover-icon hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-mail" aria-label="Mail icon"><use xlink:href="#iconset-mail" /></svg>Send to Editors</a></li><li class="js_promote hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended" onclick="window.ga('send', 'event', 'Permalink meta', 'Drop down - Promote post click', 'https:\/\/deadspin.com\/runaway-golf-cart-at-pebble-beach-hospitalizes-two-u-s-1835540987');"><svg class="svg-icon svg-icon--filled svg-star-circle" aria-label="Star (circle) icon"><use xlink:href="#iconset-star-circle" /></svg>Promote</a></li><li class="js_kinja-share-block readonly-hide"><a class="js_kinja-share hover-icon icon--svg u-darkened--onhover u-prepended" href="#" rel="nofollow"><svg class="svg-icon svg-external-link" aria-label="External link icon"><use xlink:href="#iconset-external-link" /></svg>Share to Kinja</a></li><li class="js_toggle-qa hover-icon readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended" onclick="window.ga('send', 'event', 'Permalink meta', 'Drop down - Toggle conversation tools click', &#39;https:\/\/deadspin.com\/runaway-golf-cart-at-pebble-beach-hospitalizes-two-u-s-1835540987&#39;);"><svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg>Toggle Conversation tools</a></li><li class="js_go-to-permalink"><a class="hover-icon icon--svg u-darkened--onhover u-prepended" href="https://deadspin.com/runaway-golf-cart-at-pebble-beach-hospitalizes-two-u-s-1835540987" target="_top"><svg class="svg-icon svg-link" aria-label="Link icon"><use xlink:href="#iconset-link" /></svg>Go to permalink</a></li></ul><a href="#" target="_self" class="post-dropdown-trigger js_post-menu-toggler icon--svg u-darkened--onhover" data-dropdown="dropdown-1835540987"><svg class="svg-icon giant stroked svg-tools--giant" aria-label="Tools giant icon"><use xlink:href="#iconset-tools--giant" /></svg></a></div></div></div></header></div><div class="post__content-wrapper"><div class="post-content entry-content js_entry-content "><div class="js_share_tools_side share-toolbar-sticky"></div><figure class="js_marquee-assetfigure align--bleed"><div class="img-wrapper lazy-image "style="max-width:4395px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 56.1%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--XPtGZw7F--/c_fit,f_auto,fl_progressive,q_80,w_636/nebjyphzabqxczyhd8do.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--H2DVq3cO--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/nebjyphzabqxczyhd8do.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--uuNCcUrc--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/nebjyphzabqxczyhd8do.jpg 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--xadMq_Is--/c_scale,f_auto,fl_progressive,q_80,w_800/nebjyphzabqxczyhd8do.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--hvcwHd42--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/nebjyphzabqxczyhd8do.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--GvpRZ7fi--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/nebjyphzabqxczyhd8do.jpg 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--xadMq_Is--/c_scale,f_auto,fl_progressive,q_80,w_800/nebjyphzabqxczyhd8do.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--hvcwHd42--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/nebjyphzabqxczyhd8do.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--GvpRZ7fi--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/nebjyphzabqxczyhd8do.jpg 3x" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--xadMq_Is--/c_scale,f_auto,fl_progressive,q_80,w_800/nebjyphzabqxczyhd8do.jpg" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--xadMq_Is--/c_scale,f_auto,fl_progressive,q_80,w_800/nebjyphzabqxczyhd8do.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--xadMq_Is--/c_scale,f_auto,fl_progressive,q_80,w_800/nebjyphzabqxczyhd8do.jpg 3x" data-width="4395" data-chomp-id="nebjyphzabqxczyhd8do" data-format="jpg" alt="Illustration for article titled Runaway Golf Cart At Pebble Beach Crashes Into Crowd, Hospitalizes Two U.S. Open Spectators" /></picture></span></div><figcaption class="no-caption">Photo:  Ross Kinnaird (Getty Images)</figcaption></div></figure><p>A group of spectators close to the 16th hole of Pebble Beach Golf Links were treated to a scary surprise on Friday when a runaway golf cart made its way straight into them. The vehicle became sentient when a box it was carrying fell from a stack in the back and landed directly on the accelerator shortly after a vendor had parked it by a concession stand.<br></p><p>The only video circulating of the incident is a four-second clip that shows the driverless cart heading towards the spectators and appearing to make contact with someone trying take the vehicle head-on.</p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting='{"pos":"splashymid"}' ></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM" data-targeting='{"pos":"outstream"}' ></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting='{"pos":"splashymid"}' ></div><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1139697841457119232&amp;autosize=1" height="159" id="twitter-1139697841457119232" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><p>Witnesses corroborated the heroics of that guy and others, mentioning that once it became clear the cart posed a danger to people in the area, spectators tried to do what they could to prevent any more damage from occurring. Some had more success than others, according to people who spoke to <a href="https://www.golf.com/news/2019/06/15/us-open-runaway-golf-cart-injures-spectators/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.golf.com/news/2019/06/15/us-open-runaway-golf-cart-injures-spectators/&#39;, {metric25:1})">Golf.com</a>.</p><blockquote><p>“This one guy was trying to chase it and was diving after it trying to stop it, I think he was just a spectator. And he got injured diving after it, he was sitting on the ground for a while afterwards, not moving.</p><p>“Finally a guy jumped on it and turned the wheel really hard and then pushed the box off — it was crazy.”﻿<br></p></blockquote><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>Five people in total were injured. One person had a broken arm, one had a spinal injury and the rest had a variety of minor injuries. The victims’ ages ranged from 25 to 82, according to the California Highway Police.</p></div><div class="post__misc"><div class="share-toolbar__container"><h6>Share This Story</h6><div class="share-toolbar"><div class="js_share_tools_footer"></div></div></div><div class="js_related-module related-module"><div class="module-header js_related-header-region" ><h4>Recommended Stories</h4></div><div class="js_related-posts-region"><div class="wrapper"><div class="items has-3-items"><div class="item branded-item branded-item--deadspin"><a href="https://deadspin.com/donald-trump-drives-golf-cart-on-the-green-like-a-true-1796329359"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 1 of 3&#39;, &#39;https:\/\/deadspin.com\/donald-trump-drives-golf-cart-on-the-green-like-a-true-1796329359&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--zdgXNKGj--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ichcnuqnki698b0bxovb.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--zdgXNKGj--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ichcnuqnki698b0bxovb.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--7wbA5Mwh--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ichcnuqnki698b0bxovb.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--zdgXNKGj--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ichcnuqnki698b0bxovb.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path fill="#FFF" d="M15 25V12h26.333c3.82 0 6.667 1.11 8.463 3.3 2.862 3.49 2.181 8.665 2.009 9.7H15zm34.794 15.5c-.015.09-1.983 11.502-12.88 11.5h-23.52c.008 0-.631-.114-1.042-.607-.31-.37-.416-.905-.317-1.59.245-1.707 2.07-15.406 3.031-22.803h13.57l-1.91 13h10.389l1.893-13h12.563l-1.778 13.5z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Donald Trump Drives Golf Cart On The Green, Like A True Shithead</h5></div></a></div><div class="item branded-item branded-item--deadspin"><a href="https://deadspin.com/driverless-golf-cart-wreaks-havoc-at-high-school-footba-5869085"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 2 of 3&#39;, &#39;https:\/\/deadspin.com\/driverless-golf-cart-wreaks-havoc-at-high-school-footba-5869085&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--JSsmIlo8--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/18j4pxhqbec2ujpg.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--JSsmIlo8--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/18j4pxhqbec2ujpg.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--YSAS6PAR--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/18j4pxhqbec2ujpg.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--JSsmIlo8--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/18j4pxhqbec2ujpg.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path fill="#FFF" d="M15 25V12h26.333c3.82 0 6.667 1.11 8.463 3.3 2.862 3.49 2.181 8.665 2.009 9.7H15zm34.794 15.5c-.015.09-1.983 11.502-12.88 11.5h-23.52c.008 0-.631-.114-1.042-.607-.31-.37-.416-.905-.317-1.59.245-1.707 2.07-15.406 3.031-22.803h13.57l-1.91 13h10.389l1.893-13h12.563l-1.778 13.5z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Driverless Golf Cart Wreaks Havoc At High School Football Championship Game</h5></div></a></div><div class="item branded-item branded-item--deadspin"><a href="https://deadspin.com/bring-back-bullpen-carts-1822649219"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 3 of 3&#39;, &#39;https:\/\/deadspin.com\/bring-back-bullpen-carts-1822649219&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--jQ1bhqZ1--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/rovjvcrooiagdqnzttji.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--jQ1bhqZ1--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/rovjvcrooiagdqnzttji.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--gEPBR_yR--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/rovjvcrooiagdqnzttji.png" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--jQ1bhqZ1--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/rovjvcrooiagdqnzttji.png" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path fill="#FFF" d="M15 25V12h26.333c3.82 0 6.667 1.11 8.463 3.3 2.862 3.49 2.181 8.665 2.009 9.7H15zm34.794 15.5c-.015.09-1.983 11.502-12.88 11.5h-23.52c.008 0-.631-.114-1.042-.607-.31-.37-.416-.905-.317-1.59.245-1.707 2.07-15.406 3.031-22.803h13.57l-1.91 13h10.389l1.893-13h12.563l-1.778 13.5z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Bring Back Bullpen Carts</h5></div></a></div></div></div></div></div><div class="author-bio__wrapper"><h4 class="author-bio__title">About the author</h4><div class="author-bio__inner"><div class="author-bio author-bio--below-post"><div class="author-bio__container flex-row"><div class="author-bio__img-container"><img class="lazyload" data-src="https://i.kinja-img.com/gawker-media/image/upload/s--f6NXLRfX--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/jyy1xosay8rhc6joecxt.jpg" /><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/thelatinochild">Gabe Fernandez</a></div><div class="author-bio__info"><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/thelatinochild">Gabe Fernandez</a><p class="author-bio__bio">Blogger</p><div class="js_author-bio__links author-bio__links"><a class="author-bio__twitter author-bio--flair" title="Twitter Handle" href="https://twitter.com/thelatinochild" target="_blank"><svg class="svg-icon svg-icon--filled svg-twitter" aria-label="Twitter (default) icon"><use xlink:href="#iconset-twitter" /></svg>Twitter</a><a class="author-bio__kinja author-bio--flair" title="Author Posts" href="https://kinja.com/thelatinochild" target="_blank"><svg class="svg-icon svg-icon--filled svg-logo-kinja" aria-label="Kinja logo icon"><use xlink:href="#iconset-logo-kinja" /></svg>Posts</a></div></div></div></div></div></div></div></div><div class="post__content-wrapper"><div class="js_qamodule-settings"></div><div class="js_postbottom-waypoint-hook"><a name="replies"></a></div></div></article></div></section><div class="js_splice-editor-placeholder"></div><section id="js_discussion-region" class="discussion-region  discussion-region--truncated discussion-region--truncated--default js_discussion-region"data-reply-count-curated="0" data-reply-count-approved="4" data-reply-count-pending="3" data-reply-count-total="7" ><div class="center reply-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></section><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
		if (!window.isScrollActive) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
			_taboola.push({
				listenTo: 'click',
				handler: function (e) {
					var taboola_data = e.detail;
					var tab_itemCount = taboola_data.itemCount;
					var tab_slot = taboola_data.slot + 1;
					var tab_dest = taboola_data.url;
					window.ga('send', 'event', 'Taboola', 'Card click - pos ' + tab_slot + ' of ' + tab_itemCount, tab_dest);
				}
			});
			_taboola.push({flush: true});
		}
	</script><script type="text/javascript">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</script><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://deadspin.com/runaway-golf-cart-at-pebble-beach-hospitalizes-two-u-s-1835540987","author":{"@type":"Person","name":"Gabe Fernandez"},"headline":"Runaway Golf Cart At Pebble Beach Crashes Into Crowd, Hospitalizes Two U.S. Open Spectators","datePublished":"2019-06-15T09:26:00-04:00","mainEntityOfPage":{"@type":"CollectionPage","@id":"https://deadspin.com/runaway-golf-cart-at-pebble-beach-hospitalizes-two-u-s-1835540987"},"image":[{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--RbdFKapM--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/nebjyphzabqxczyhd8do.jpg"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--RbdFKapM--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/nebjyphzabqxczyhd8do.jpg"}],"dateCreated":"2019-06-15T09:26:00-04:00","dateModified":"2019-06-15T09:28:44-04:00","articleSection":"deadspin.com","creator":["Gabe Fernandez"],"keywords":["runaway golf cart","us open","injuries","golf carts"],"publisher":{"@type":"Organization","name":"Deadspin","url":"https://deadspin.com","logo":{"@type":"ImageObject","height":60,"width":600,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--SDHlU_Wn--/b_white,c_fill,f_auto,fl_progressive,g_center,h_60,q_80,w_600/nzscgzutvbuyjsq4dkuo.png"},"sameAs":["https://www.facebook.com/deadspin","https://twitter.com/deadspin","https://www.youtube.com/channel/UCFsh2bHIGqgRVZnZX8xhI0Q"]}}</script></div></section><section class="sidebar"><div class="sidebar__content sidebar-container js_sidebar-actual-container"><div class="sidebar-content js_sidebar-container js_sidebar"><div class ="sidebar-module leftrailmodule ad-non-sticky notransform noskimlinks noskimwords"><div class="contained-ad-wrapper contained-ad-shaft"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting='{"pos":"left_top","postId":"1835540987"}' ></div><div class="ad-pad"></div></div></div><div class="sidebar-module trending-module js_leftrailmodule js_leftrailmodule--trending"><header><h2><strong>You</strong> may also like</h2></header><div class="trending-reel js_trending-reel clearfix"><div class="index-wrapper"><div class="index-img-wrap reel__item js_reel__item active"><div class="reel__thumb"><a class="js_reel_thumb" href="https://news.avclub.com/gaten-matarazzos-cool-new-netflix-prank-show-is-all-abo-1835529125" onclick="window.ga('send', 'event', 'Trending module click', 'position 1', 'https:\/\/news.avclub.com\/gaten-matarazzos-cool-new-netflix-prank-show-is-all-abo-1835529125', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--w0EUlXMl--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/khtywhjcdi8ehwum9dzb.jpg')" role="img" aria-label="Gaten Matarazzo&amp;#39;s cool new Netflix prank show is all about screwing with people trying to find work" alt="Gaten Matarazzo&amp;#39;s cool new Netflix prank show is all about screwing with people trying to find work"></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="https://kotaku.com/the-new-lego-star-wars-is-impressive-and-surprisingly-d-1835527239" onclick="window.ga('send', 'event', 'Trending module click', 'position 2', 'https:\/\/kotaku.com\/the-new-lego-star-wars-is-impressive-and-surprisingly-d-1835527239', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--g3YzFMmq--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/ndfnlhthhmvrj3snhxdi.jpg')" role="img" aria-label="The New &lt;i&gt;Lego Star Wars&lt;/i&gt; Is Impressive And Surprisingly Different" alt="The New &lt;i&gt;Lego Star Wars&lt;/i&gt; Is Impressive And Surprisingly Different"></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="https://gizmodo.com/that-theme-park-ride-going-viral-right-now-is-totally-f-1835514767" onclick="window.ga('send', 'event', 'Trending module click', 'position 3', 'https:\/\/gizmodo.com\/that-theme-park-ride-going-viral-right-now-is-totally-f-1835514767', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--UqblN24P--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/l2fxg43jugdl06lvcrj7.jpg')" role="img" aria-label="That Theme Park Ride Going Viral Right Now Is Totally Fake" alt="That Theme Park Ride Going Viral Right Now Is Totally Fake"></span><span class="index-img-num"></span></a></div></div></div><div class="trending-progress js_trending-progress clearfix"><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div></div><div class="reel-wrap"><div class="reel js_reel"><a class="reel__feature sidebar-item js_reel__feature active" href="https://news.avclub.com/gaten-matarazzos-cool-new-netflix-prank-show-is-all-abo-1835529125" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/news.avclub.com\/gaten-matarazzos-cool-new-netflix-prank-show-is-all-abo-1835529125', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--w0EUlXMl--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/khtywhjcdi8ehwum9dzb.jpg')" role="img" aria-label="Gaten Matarazzo&amp;#39;s cool new Netflix prank show is all about screwing with people trying to find work" alt="Gaten Matarazzo&amp;#39;s cool new Netflix prank show is all about screwing with people trying to find work"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">The A.V. Club | News</div><span class="headline__wrapper"><h4 class="headline js_headline">Gaten Matarazzo&apos;s cool new Netflix prank show is all about screwing with people trying to find work</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>William Hughes</strong></div><div class="meta meta--time js_meta"><time>Yesterday 6:02pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="https://kotaku.com/the-new-lego-star-wars-is-impressive-and-surprisingly-d-1835527239" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/kotaku.com\/the-new-lego-star-wars-is-impressive-and-surprisingly-d-1835527239', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--g3YzFMmq--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/ndfnlhthhmvrj3snhxdi.jpg')" role="img" aria-label="The New &lt;i&gt;Lego Star Wars&lt;/i&gt; Is Impressive And Surprisingly Different" alt="The New &lt;i&gt;Lego Star Wars&lt;/i&gt; Is Impressive And Surprisingly Different"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">Kotaku</div><span class="headline__wrapper"><h4 class="headline js_headline">The New <i>Lego Star Wars</i> Is Impressive And Surprisingly Different</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Stephen Totilo</strong></div><div class="meta meta--time js_meta"><time>Yesterday 6:30pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="https://gizmodo.com/that-theme-park-ride-going-viral-right-now-is-totally-f-1835514767" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/gizmodo.com\/that-theme-park-ride-going-viral-right-now-is-totally-f-1835514767', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--UqblN24P--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/l2fxg43jugdl06lvcrj7.jpg')" role="img" aria-label="That Theme Park Ride Going Viral Right Now Is Totally Fake" alt="That Theme Park Ride Going Viral Right Now Is Totally Fake"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">Gizmodo</div><span class="headline__wrapper"><h4 class="headline js_headline">That Theme Park Ride Going Viral Right Now Is Totally Fake</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Matt Novak</strong></div><div class="meta meta--time js_meta"><time>Yesterday 11:25am</time></div></div></div></a></div></div></div></div><div class="sidebar-module contained-ad-container"><div class="contained-ad-shaft"><div class="contained-ad-wrapper"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting='{"pos":"left","postId":"1835540987"}' ></div><div class="ad-pad"></div></div></div></div><div class="sidebar-module js_leftrailmodule leftrailmodule--popular"><header><h2><strong>Recent</strong> from <a href="//kinja.com/thelatinochild">Gabe Fernandez</a></h2></header><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://deadspin.com/giants-kevin-pillar-successfully-steals-second-with-the-1835541341" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 1', 'https:\/\/deadspin.com\/giants-kevin-pillar-successfully-steals-second-with-the-1835541341', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>1<svg class="svg-icon svg-star" aria-label="Star (default) icon"><use xlink:href="#iconset-star" /></svg></li><li>1<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>2K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--IgADSdmk--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/hughz5b0hiou3ewzkdp5.png" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Giants&amp;#39; Kevin Pillar Successfully Steals Second With The World&amp;#39;s Most Powerful Slide" aria-label="Giants&amp;#39; Kevin Pillar Successfully Steals Second With The World&amp;#39;s Most Powerful Slide"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Giants&apos; Kevin Pillar Successfully Steals Second With The World&apos;s Most Powerful Slide</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Gabe Fernandez</strong></div><div class="meta meta--time"><time>17 minutes ago</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://deadspin.com/italy-are-back-in-the-world-cup-after-a-20-year-absence-1835310964" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 2', 'https:\/\/deadspin.com\/italy-are-back-in-the-world-cup-after-a-20-year-absence-1835310964', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>1<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>8.4K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--3-u4cyd1--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/zhiwji3lxwwumjeoh1tm.png" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Italy Are Back In The World Cup After A 20-Year Absence, And They Intend To Stay A While" aria-label="Italy Are Back In The World Cup After A 20-Year Absence, And They Intend To Stay A While"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Italy Are Back In The World Cup After A 20-Year Absence, And They Intend To Stay A While</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Gabe Fernandez</strong></div><div class="meta meta--time"><time>6/07/19 4:55pm</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://deadspin.com/tyrel-dodsons-girlfriend-told-9-1-1-that-he-hit-her-acr-1835314696" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 3', 'https:\/\/deadspin.com\/tyrel-dodsons-girlfriend-told-9-1-1-that-he-hit-her-acr-1835314696', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>1<svg class="svg-icon svg-star" aria-label="Star (default) icon"><use xlink:href="#iconset-star" /></svg></li><li>17<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>10.7K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--vH1zK44Y--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/b6msseuabxu6eennagnw.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Tyrel Dodson&amp;#39;s Girlfriend Told 9-1-1 That He Hit Her Across The Face And Stole Around $10,000 From Her Apartment" aria-label="Tyrel Dodson&amp;#39;s Girlfriend Told 9-1-1 That He Hit Her Across The Face And Stole Around $10,000 From Her Apartment"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Tyrel Dodson&apos;s Girlfriend Told 9-1-1 That He Hit Her Across The Face And Stole Around $10,000 From Her Apartment</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Gabe Fernandez</strong></div><div class="meta meta--time"><time>6/06/19 10:08pm</time></div></div></a></div><div class="leftrailmodule--promotion js_leftrailmodule--promotion js_ad-promotion ad-promotions-container row"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-pp-position="sidebar" data-targeting='{"pos":"promotion_native_sidebar","pp_position":"sidebar"}' ></div></div></div></div></div></section></div><div class = "js_ad-starter-pageview"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-STARTER_PAGEVIEW ad-starter-pageview" data-ad-unit="STARTER_PAGEVIEW" data-pp-position="starter" data-targeting='{"pos":"starter","pp_position":"starter"}' ></div></div><div class = "js_ad-infinite-promotion"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting='{"pos":"scroll","pp_position":"scroll"}' ></div></div><div class="js_permalink-second-scroll-container"><div class = "js_ad-infinite-promotion"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting='{"pos":"scroll","pp_position":"scroll"}' ></div></div></div><div class="js_reading-list reading-list reading-list-compact"><div class="js_second-scroll js_reading-list-item reading-list-compact__second-scroll"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1835541341"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1835528707"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1835525447"></div><div class="js_reading-list-item reading-list-item-compact reading-list-item-compact--last" data-post-id="1835524313"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1835523163"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1835522270"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1835519259"></div><div class="js_reading-list-item reading-list-item-compact reading-list-item-compact--last" data-post-id="1835519103"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1835518113"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div></div><div data-analytics-target="sharingBottom" id="sharingfooter" class="js_sharingfooter sharingfooter noskimlinks noskimwords"><div class="sharingfooter__wrapper"><div class="sharingfooter__content"><a class="sharingfooter__facebook js_share-post-item facebook icon--svg" rel="nofollow" href="https://facebook.com/sharer.php?u=POST_URL" onclick="window.ga('send', 'event', 'Share Tools', 'Share to Facebook click', 'Share bar');"><span class="button button--share button--facebook"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-facebook" aria-label="Facebook (default) icon"><use xlink:href="#iconset-facebook" /></svg></span>Share</span></a><a class="sharingfooter__twitter js_share-post-item twitter icon--svg" rel="nofollow" href="https://twitter.com/share?text=POST_TITLE&amp;via=deadspin&amp;url=POST_URL" onclick="window.ga('send', 'event', 'Share Tools', 'Share to Twitter click', 'Share bar');"><span class="button button--share button--twitter"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-twitter" aria-label="Twitter (default) icon"><use xlink:href="#iconset-twitter" /></svg></span>Tweet</span></a></div></div></div><div class="js_fixed-toolbar"></div><div id="js_placeholder--duimodal"></div><div class="reveal-modal-bg"></div><div class="footer-subscribe"><div class="js_newsletter-btn--subscribe js_subscribe-region-footer newsletter-btn--subscribe newsletter-btn--subscribe__nodismiss" data-sourceid="footer"></div></div><div class="js_site-footer"></div><!-- Begin comScore Tag --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6770184&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="js_placeholder--duimodal"></div><div class="js_lightbox-container"></div><div style="display:none;" id="read-only-warning"><div class="row"><div class="column small-12">Kinja is in read-only mode. We are working to restore service.</div></div></div><div id="js_svg-definitions" class="hide"><svg id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-facebook-square" viewBox="0 0 18 18"><path d="M16.117 1H1.883A.883.883 0 0 0 1 1.883v14.234c0 .488.395.883.883.883h7.669v-6.188H7.469V8.39h2.083V6.608c0-2.066 1.263-3.191 3.106-3.191a17.71 17.71 0 0 1 1.86.093v2.16h-1.27c-1.004 0-1.2.475-1.2 1.176v1.542h2.4l-.311 2.422h-2.103V17h4.083a.883.883 0 0 0 .883-.883V1.883A.883.883 0 0 0 16.117 1z" fill-rule="nonzero"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-instagram" viewBox="0 0 18 18"><path d="M9 .5H5.5c-1 0-1.5.3-2 .5-.6.2-1 .5-1.5 1-.5.4-.8 1-1 1.5-.2.5-.4 1-.4 2v7.2c0 1 .2 1.5.4 2 .2.6.5 1 1 1.5.4.6 1 1 1.5 1 .5.3 1 .5 2 .5h7.1c1 0 1.5-.2 2-.4.6 0 1-.4 1.5-1 .6-.3 1-.8 1-1.4.3-.5.5-1 .5-2V9 5.6c0-1-.2-1.5-.4-2 0-.6-.4-1-1-1.5-.3-.5-.8-.8-1.4-1-.5-.2-1-.4-2-.4H9M9 2h3.5l1.6.4c.5.2.7.4 1 .7l.7 1 .3 1.6v7c0 .8-.2 1.3-.3 1.6-.2.5-.4.7-.7 1-.3.3-.5.5-1 .7l-1.5.3H5.6c-.8 0-1.3-.2-1.6-.3L3 15l-.6-1-.3-1.5V9 5.7L2.5 4 3 3l1-.6L5.6 2H9"/><path d="M9 11.8c-1.5 0-2.8-1.3-2.8-2.8 0-1.6 1.3-2.8 2.8-2.8 1.6 0 3 1.2 3 2.8 0 1.5-1.4 2.8-3 2.8m0-7C6.6 4.7 4.7 6.5 4.7 9c0 2.4 2 4.3 4.3 4.3 2.5 0 4.4-2 4.4-4.3 0-2.4-2-4.3-4.4-4.3M14.6 4.5c0 .6-.5 1-1 1-.6 0-1-.4-1-1 0-.5.4-1 1-1 .5 0 1 .5 1 1"/></symbol><symbol id="iconset-youtube" viewBox="0 0 18 18"><path d="M7 11V6l5 2.5L7 11zm9.8-5.6s0-1-.6-1.6c-.6-.6-1.3-.6-1.6-.6C12.4 3 9 3 9 3s-3.4 0-5.6.2c-.3 0-1 0-1.6.6-.5.5-.6 1.6-.6 1.6S1 6.6 1 8v1c0 1.4.2 2.6.2 2.6s0 1 .6 1.6c.6.6 1.4.6 1.8.6C4.8 14 9 14 9 14s3.4 0 5.6-.2c.3 0 1 0 1.6-.6.5-.5.6-1.6.6-1.6s.2-1.2.2-2.5V8c0-1.4-.2-2.6-.2-2.6z"/></symbol><symbol id="iconset-rss" viewBox="0 0 18 18"><path d="M2.4 12.7c1.3 0 2.4 1 2.4 2.4s-1 2.4-2.4 2.4C1 17.4 0 16.4 0 15c0-1.2 1-2.3 2.4-2.3"/><path d="M0 6.7v3c4.3 0 7.8 3.5 7.8 7.7h3C11 11.4 6 6.7 0 6.7m0-6v3c7.7 0 14 6 14 13.7h3C17 8.2 9.5.6 0 .6"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol><symbol id="iconset-bookmark--giant" viewBox="0 0 24 24" aria-label="bookmark--giant"><path fill="none" d="M4.5 22.5v-21h15v21L12 14.1z"/></symbol><symbol id="iconset-tools--giant" aria-label="tools--giant" viewBox="0 0 24 24"><g fill="none" transform="translate(9)"><circle cx="3" cy="3.5" r="3"/><circle cx="3" cy="12" r="3"/><circle cx="3" cy="20.5" r="3"/></g></symbol><symbol id="iconset-menu" viewBox="0 0 18 18" x="2" y="1"><path d="M.5 1.5h13M.5 7.5h13M.5 13.5h13"/></symbol><symbol id="iconset-promotions" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.5 4.3l-.3.2a1.5 1.5 0 1 1-1-.8l.3-.4-.4-.4h-4c-.2 0-.3 0-.4.2L2 10.6v.7l5.5 5.5c.2.2.5.2.7 0L16 9.3l.1-.4V4.8l-.5-.5zM15 2.5l.2-.3c.5-.5 1-1 1.6-1.2a.5.5 0 1 1 .4 1 3 3 0 0 0-.9.5l.9-.1a.5.5 0 1 1 0 1c-.3 0-.7 0-1 .3l.7.7v4.5c0 .4-.2.8-.4 1L9 17.6c-.5.6-1.5.6-2 0L1.3 12c-.5-.6-.5-1.5 0-2.1L9 2.4c.2-.3.6-.4 1-.4h4.5l.6.5zm-1.4 2.1l-.3.1a.5.5 0 1 0 .9.4.5.5 0 0 1-.6-.5zM10.4 8l-2.2 2.3c-.2.2-.2.4 0 .6h.6L11 8.5c.2-.2.2-.5 0-.6-.1-.2-.4-.2-.6 0zm1.3-1.3l1 .4c.5.3.5.8.5 1.1 0 .4-.2.8-.5 1L9.9 12c-.4.5-.8 1-1.4 1-.6 0-1-.6-1.2-.8l-.4-.7-1.7 1.7L4 12l6.7-6.7L12 6.5a6 6 0 0 1-.2.2z"/></symbol></svg><svg id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol></svg></div><script type="text/javascript">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</script><div id="trackers" style="display: none;"></div><script src="//x.kinja-static.com/assets/packaged-js/trackers.3d2ca9e7667f6cfa99e4.en-US.js" defer></script>
				<script>
						(function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
						Scroll.config = {
							autopage: true,
							detected: document.cookie.indexOf('scroll0=') > -1
						};
				</script>
				<script async src="https://static.scroll.com/js/scroll.js"></script>
			
				<script>
			   	tp = window.tp || [];
			   	// Set Application ID
			   	tp.push(["setAid","ZpCykEM7YO"]);
			   	// Is application in sandbox?
			   	tp.push(["setSandbox", false]);
			   	// Does application use Piano ID?
			   	tp.push(["setUseTinypassAccounts", false]);

			   	(function(src) {
			      var a = document.createElement("script");
			      a.type = "text/javascript";
			      a.async = true;
			      a.src = src;
			      var b = document.getElementsByTagName("script")[0];
			      b.parentNode.insertBefore(a, b)
			   	})("//cdn.tinypass.com/api/tinypass.min.js");
				</script>
			
				<script>
		   		document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
		   		var setNptTechAdblockerCookie = function(adblocker) {
		       	var d = new Date();
		       	d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		       	document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
		   		}
					var script = document.createElement("script");
					script.setAttribute("async", true);
					script.setAttribute("src", "//www.npttech.com/advertising.js");
					script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
					document.getElementsByTagName("head")[0].appendChild(script);
				</script>
			<noscript><img src="//pubads.g.doubleclick.net/activity;dc_iu=/4246/DFP_Audience_Pixel;dc_seg=22540930;blog=deadspin;ord=1?" width="1" height="1" border="0" /></noscript><img height="1" width="1" style="border-style:none;" alt="" src="https://insight.adsrvr.org/track/evnt/?adv=5zq9nmk&ct=0:ngtk7da&fmt=3" /><script src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><script type="text/javascript">
							DigiTrust.initialize({
								member: "RsL44oJhYk",
								site: "4xY1BcTdWj"
							},
							function (digiTrustResult) {
							});
						</script><script type="text/javascript">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</script><script src="//x.kinja-static.com/assets/packaged-js/OnionAM.59230978bcbd280e9125.en-US.js" defer></script><script src="//www.googletagservices.com/tag/js/gpt.js" async></script><div id="kinja-bucket-setter"></div></body></html>