<!DOCTYPE html><html class="no-js fallback-fonts" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=EDGE" /><meta charset="utf-8" /><script>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</script><script class="kxint" data-namespace="gawker" type="text/javascript">
		/**
		* Krux DFP	Premium Ad Server with GPT Template
		*/
		window.Krux || ((Krux = function () {
			Krux.q.push(arguments);
		}).q = []);
		(function () {
			function retrieve(n) {
				var k = 'kxgawker_' + n,
					ls = (function () {
						try {
							return window.localStorage;
						} catch (e) {
							return null;
						}
					})();
				if (ls) {
					return ls[k] || '';
				} else if (navigator.cookieEnabled) {
					var m = document.cookie.match(k + '=([^;]*)');
					return (m && unescape(m[1])) || '';
				} else {
					return '';
				}
			}
			Krux.user = retrieve('user');
			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];

			// DFP Premium Interchange
			var dfpp = [];
			for (var i = 0; i < Krux.segments.length; i++) {
				dfpp.push('ksg=' + Krux.segments[i]);
			}

			Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';

		})();
	</script><style class="js_gmg-skins">.blog-group-deadspin a, .blog-group-deadspin a:hover, .blog-group-deadspin a:focus, .blog-group-deadspin	.sitecolored, .blog-group-deadspin .sitecolored a {color: #2D9D92;}.blog-group-deadspin .sitecolored-fill {fill: #2D9D92;}.blog-group-deadspin	.sitecolored-border {border-color: #2D9D92;}.blog-group-deadspin	.welcome-wrapper.sitecolored-border:before {border-left-color: #2D9D92!important;}.blog-group-deadspin	.sitecolored-background, .blog-group-deadspin	.reply__byline--member {background-color: #2D9D92 !important;}.blog-group-deadspin .pullquote:before {border-color: #2D9D92;}.blog-group-deadspin .pullquote:after {border-color: #2D9D92;}.sitecolored--hover:hover, .sitecolored--hover:hover a {color: #22756d;}.tbl-site-color {color: #2D9D92 !important;}.u-sitecolored .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #2D9D92;}.u-sitecolored .svg-icon.svg-star, .u-sitecolored .svg-icon.svg-chevron, .u-sitecolored .svg-icon.svg-zoom-in {stroke: #2D9D92;}.u-sitecolored--hover:hover .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #22756d;}.u-sitecolored--hover:hover .svg-icon.svg-star, .u-sitecolored--hover:hover .svg-icon.svg-chevron, .u-sitecolored--hover:hover .svg-icon.svg-zoom-in {stroke: #22756d;}.reply.anchor:before {background-color: #2D9D92;}.liveblog-wrapper .update-badge, ul.reply-filters--liveblog .active.reply-filter--updates a:after, ul.reply-filters--liveblog .active.reply-filter--replies a:after {background-color: #2D9D92 !important;}</style><style type="text/css" rel="stylesheet">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</style><script>window._K_MSGS = []; window._K_MSG_L = function (e) {_K_MSGS.push(e);}; window.addEventListener('message', window._K_MSG_L);</script><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/blog-5dbf3ebf963904e3477d49125ac7612f.css" as="style" onload="this.rel='stylesheet'"><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/insets-bb6391ca3e21c945fc79536c48eb665d.css" as="style" onload="this.rel='stylesheet'"><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&newFollows=true" async defer></script><meta name="dynamic-stylesheet" id="editor-css-url" content="//x.kinja-static.com/assets/stylesheets/editor-812bf084afe33fb47ac01b5bd832218a.css"><meta name="google-site-verification" content="E8XcSciqzOAn75mK4Fj5hdxYRX2_cO2abaYZrl2KrjQ" /><meta name='ir-site-verification-token' value='-1270174611' /><!-- IE Fix for HTML5 Tags --><!--[if lte IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0" /><meta name="ROBOTS" content="INDEX, FOLLOW" /><title>The Story Behind The Iconic Photos Of The Olympics&#39; Dirtiest Record</title><!-- favicon and touch icons --><link rel="shortcut icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--hYvXo8Vk--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/rnxqtvv6advgidzfs6am.png" /><link rel="apple-touch-icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--iIvh_25i--/c_fill,fl_progressive,g_center,h_200,q_80,w_200/rnxqtvv6advgidzfs6am.png" /><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--hYvXo8Vk--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/rnxqtvv6advgidzfs6am.png" /><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--iIvh_25i--/c_fill,fl_progressive,g_center,h_200,q_80,w_200/rnxqtvv6advgidzfs6am.png" /><link rel="dns-prefetch" href="//kinja.com" /><link rel="dns-prefetch" href="//i.kinja-img.com" /><link rel="dns-prefetch" href="//x.kinja-static.com" /><link rel="dns-prefetch" href="//f.kinja-static.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//c.amazon-adsystem.com" /><link rel="dns-prefetch" href="//aax.amazon-adsystem.com" /><link rel="dns-prefetch" href="//beacon.krxd.net" /><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="dns-prefetch" href="//js-agent.newrelic.com" /><link rel="preconnect" href="https://i.kinja-img.com" /><link rel="preconnect" href="//x.kinja-static.com" /><link rel="preconnect" href="//f.kinja-static.com" crossorigin /><!-- rss --><link rel="alternate" type="application/rss+xml" title="Deadspin - All stories" href="http://deadspin.com/rss" /><!-- Open Graph/Facebook headers --><meta name="keywords" content="track and field, olympics, photography, ben johnson, carl lewis, 1988 olympics, seoul olympics, peds, steroids, doping, 100 meters, ron modra, fl, Deadspin" /><meta name="news_keywords" content="track and field, olympics, photography, ben johnson, carl lewis, 1988 olympics, seoul olympics, peds, steroids, doping, 100 meters, ron modra, fl, Deadspin" /><link rel="canonical" href="http://deadspin.com/the-story-behind-the-iconic-photos-of-the-olympics-dirt-1797061106" /><meta name="twitter:url" content="http://deadspin.com/the-story-behind-the-iconic-photos-of-the-olympics-dirt-1797061106" /><meta property="og:title" content="The Story Behind The Iconic Photos Of The Olympics&#39; Dirtiest Record" /><meta property="og:type" content="article" /><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--rRwndSm8--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/y4kqvd6i57qt20lmhxvq.png" /><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--rRwndSm8--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/y4kqvd6i57qt20lmhxvq.png" /><meta name="author" content="David Davis" /><meta property="og:url" content="http://deadspin.com/the-story-behind-the-iconic-photos-of-the-olympics-dirt-1797061106" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@deadspin"><meta name="twitter:title" content="The Story Behind The Iconic Photos Of The Olympics&#39; Dirtiest Record"><meta property="og:description" content="When Carl Lewis and Ben Johnson faced off in the 100-meter finals at the 1988 Seoul Olympics, the race to determine the world’s fastest human was the marquee event of the Games. It was America vs. Canada; the lithe Lewis against the hulking Johnson; the reigning Olympic champ against the reigning world champ; Lewis’s personal-best 9.93 against Johnson’s world-record 9.83.
" /><meta name="description" content="When Carl Lewis and Ben Johnson faced off in the 100-meter finals at the 1988 Seoul Olympics, the race to determine the world’s fastest human was the marquee event of the Games. It was America vs. Canada; the lithe Lewis against the hulking Johnson; the reigning Olympic champ against the reigning world champ; Lewis’s personal-best 9.93 against Johnson’s world-record 9.83.
" /><meta name="twitter:description" content="When Carl Lewis and Ben Johnson faced off in the 100-meter finals at the 1988 Seoul Olympics, the race to determine the world’s fastest human was the marquee event of the Games. It was America vs. Canada; the lithe Lewis against the hulking Johnson; the reigning Olympic champ against the reigning world champ; Lewis’s personal-best 9.93 against Johnson’s world-record 9.83.
" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Deadspin" /><meta property="fb:app_id" content="49024928184"/><link rel="amphtml" href="http://deadspin.com/the-story-behind-the-iconic-photos-of-the-olympics-dirt-1797061106/amp"></head><body class="deadspin blog-group-deadspin custom-skin permalink en-US f_adx_permalink_text_on f_amazon_matchbuy_on f_amp_comments_on f_amp_fs_on f_analyticstracking_on f_android_waypoints_220_on f_anf_icon_on f_betweenwaypoint90_on f_blocknode_renderer_refactor_on f_branded_insets_on f_branding_on f_change_correlator_300_on f_comments_emptystate_on f_comments_facelift_on f_comments_new_trunc_on f_comments_notify_mantle_on f_commerce_v2_on f_constrain_oversize_mobile_ads_on f_curation_on f_curation_force_layout_off f_custom_kinja_on f_dap_tables_on f_designer_quote_on f_desktop_permalink_outstream_on f_dfp_campaign_type_on f_dfp_desktop_three_on f_dfp_display_date_filters_on f_dfp_lineitem_actions_on f_dfp_lineitem_opts_on f_dfp_native_promotions_on f_disable_cleartargeting_on f_disable_index_promotions_on f_disable_splashy_emptiness_on f_donotcrawl_on f_dynamic_between_waypoints_on f_dynamic_billboard_on f_ecommerce_blogsales_on f_editor_blogselector_rework_on f_fb_pixel_on f_featured_post_header_alignment_on f_featured_sponsored_ads_on f_footer_modal_on f_frontendtiming_on f_fusion_kinja_subdomain_on f_fusion_logo_alt_on f_global_video_page_on f_gmg_footer_on f_goodbye_gawker_sadface_emoji_on f_greenhouse_gizmodo_on f_image_cropper_on f_image_right_alignment_on f_index_wrapper_on f_infinite_promotion_on f_infinite_scroll_on f_inset_refactor_on f_linkpreview_editor_menu_on f_mantle_post_meta_on f_manual_properties_override_on f_mobile_jw_permalink_outstream_on f_mobile_permalink_native_on f_mobile_third_paragraph_on f_moving_things_on f_nav_svg_test_on f_nested_promotion_bug_on f_new_ad_logic_on f_new_in_post_on f_new_linkpreview_css_on f_newloginstyles_on f_newmodalstyles_on f_newrelicrum_on f_newsletter_fs_on f_newsletter_nologin_on f_newsvgpath_on f_nielsen_dcr_on f_only_taboola_on f_permalink_body_mobile_ad_on f_permalink_body_mobile_ad_label_on f_permalink_paragraph_ads_on f_postapp_refactor_on f_preload_rubicon_header_on f_preroll_html_on f_preserve_promotions_iframe_on f_promoted_cleanup_on f_promotion_mobile_on f_raven_on f_redirecttossl_on f_relocate_liveblog_on f_resolve_storytype_on f_review_on f_safeframe_no_collapse_on f_safeframe_timer_check_on f_samba_for_simplereach_on f_session_depth_tracking_on f_shorter_starter_comments_on f_simplereach_expanded_on f_sonobi_on f_sourcepoint_whitelist_on f_splashy_ad_on f_story_tag_style_c_on f_story_types_settings_on f_subscription_first_on f_superhero_collapse_on f_superhero_resize_0 f_taboola_abp_on f_taboola_abp_instream_fifth_on f_taboola_abp_top_banner_on f_taboola_stream_on f_tradedesk_pixel_on f_upload_droptarget_on f_use_dap_on f_video_inset_toolbar_on f_video_player_next_alt_on f_video_preroll_flag_on f_video_search_on f_vidpage_tag_filter_on f_webpack_admodule_zone_none f_welcome_ad_on featured-post pe_newlayout" data-timezone-offset="-14400000"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display: none;"><div class="ad-unit js_ad-unit ad-splashy-top js_ad-splashy-top"><div id="ad-container-99134736" class="ad-container js_ad-container" data-zone-type="SPLASHYTOP"></div></div></div><div class="success-messages" id="js_success-box-container"></div><!--  md5!  --><div class="navwrap--outer js-navwrap--outer navwrap--permalink "><nav class="js_global-nav-wrap js_top-nav global-nav global-nav--desktop notransition shown hide-for-medium-down global-nav--permalink"><div class="topnav"><div class="networknav js_networknav"><ul class="networknav__sitelist"><li class="networknav__search js_networknav__search"><a class="networknav__search-link js_networknav-search-btn" onclick="window.ga('send', 'event', 'Network navigation', 'Search click', 'permalink');"><svg class="svg-icon svg-search"><use xlink:href="#iconset-search" /></svg></a></li><li class="js_hovernav__trigger" data-blog-id="11" data-blog-group="deadspin" data-blog-domain="deadspin.com"><a href="//deadspin.com" class=" networknav__active-blogname" onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', 'highlighed deadspin');">deadspin</a></li><li class="js_hovernav__trigger hide"data-blog-id="11" data-blog-group="deadspin" data-blog-domain="//deadspin.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Deadspin&#39;);" href="//deadspin.com">Deadspin</a></li><li class="js_hovernav__trigger"data-blog-id="4" data-blog-group="gizmodo" data-blog-domain="//gizmodo.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Gizmodo&#39;);" href="//gizmodo.com">Gizmodo</a></li><li class="js_hovernav__trigger"data-blog-id="12" data-blog-group="jalopnik" data-blog-domain="//jalopnik.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Jalopnik&#39;);" href="//jalopnik.com">Jalopnik</a></li><li class="js_hovernav__trigger"data-blog-id="39" data-blog-group="jezebel" data-blog-domain="//jezebel.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Jezebel&#39;);" href="//jezebel.com">Jezebel</a></li><li class="js_hovernav__trigger"data-blog-id="9" data-blog-group="kotaku" data-blog-domain="//kotaku.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Kotaku&#39;);" href="//kotaku.com">Kotaku</a></li><li class="js_hovernav__trigger"data-blog-id="17" data-blog-group="lifehacker" data-blog-domain="//lifehacker.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Lifehacker&#39;);" href="//lifehacker.com">Lifehacker</a></li><li class="js_hovernav__trigger"data-blog-id="1635895473" data-blog-group="splinter" data-blog-domain="//splinternews.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;Splinter&#39;);" href="//splinternews.com">Splinter</a></li><li class="js_hovernav__trigger"data-blog-id="1635821517" data-blog-group="theroot" data-blog-domain="//theroot.com"><a onclick="window.ga('send', 'event', 'Network navigation', &#39;Network Blog Click&#39;, &#39;The Root&#39;);" href="//theroot.com">The Root</a></li></ul><div class="js_hovernav-region networknav__hovernav-wrapper networknav__hovernav--vertical"></div><div class="topnav__search-wrapper topnav__search-wrapper--networknav js_networknav-search-region"></div><div class="networknav__usertools"><span class="js_notif-wrapper__networknav"></span><div class="js_right-user-bar"></div></div></div></div><div class="topnav__logostrip topnav__logostrip--sectionnav"><div class="topnav__logo-wrapper"><div class="topnav__logo"><a href="//deadspin.com" class="logo" title="Deadspin" data-ga="[Sub navigation, Logo click, js_pageType]"><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path d="M51.733 25.98H15.267V13H41.28c3.813 0 6.655 1.11 8.448 3.3 2.857 3.49 2.177 8.645 2.005 9.68M49.726 41.5c-.015.09-1.98 11.42-12.858 11.418H13.392c.008 0-.63-.032-1.04-.525-.31-.37-.415-.905-.317-1.59.245-1.707 2.066-15.7 3.026-23.097h13.546L26.7 40.402h10.37l1.89-12.696H51.5L49.726 41.5z" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin topnav__scrollback-avatar" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg><svg class="gmg-logo gmg-logo--deadspin topnav__gmg-logo" viewBox="0 0 245 32"><use xlink:href="#deadspin-svgid" /></svg></a></div></div><div class="section-nav"><ul class="js_sections"><li class="js_nav-section" data-index="7"><a href="/video" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'video')">Video</a></li><li class="js_nav-section" data-blogid=1545464977 data-index="1"><a href="//theconcourse.deadspin.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'theconcourse')">The Concourse</a></li><li class="js_nav-section" data-blogid=1634307700 data-index="2"><a href="//adequateman.deadspin.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'adequateman')">Adequate Man</a></li><li class="js_nav-section" data-blogid=1635889143 data-index="3"><a href="//compete.kotaku.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'compete')">Compete</a></li><li class="js_nav-section" data-blogid=459365376 data-index="4"><a href="//thestacks.deadspin.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'thestacks')">The Stacks</a></li><li class="js_nav-section" data-tagcanonical=screamer data-index="5"><a href="/tag/screamer"onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/tag/screamer')">Screamer</a></li><li class="js_nav-section" data-tagcanonical=drewmagary data-index="6"><a href="/tag/drewmagary"onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/tag/drewmagary')">Drew Magary</a></li></ul></div><div class="topnav__scrollback-tools"><a class="topnav__back-to-top js_scroll-to-top" onclick="window.ga('send', 'event', 'Sub navigation', 'Back to top', &#39;permalink&#39;)"><svg class="svg-icon svg-arrow-top"><use xlink:href="#iconset-arrow-top" /></svg></a></div></div><div class="proxima f-dropdown nav-dropdown content notif-menu" id="js_notifications--dropdown" data-dropdown-content><div class="js_spinner notifications-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></div><div class="js_global-user scrollable-container noskimlinks noskimwords"></div><div class="proxima f-dropdown nav-dropdown content user-menu user-menu--mobile" id="js_usermenu--dropdown" data-dropdown-content></div></nav><nav class="js_global-nav-wrap js_top-nav global-nav mobile-nav notransition shown hide-for-large-up"><div class="mobile-nav__mainstrip"><div class="mobile-nav__mainstrip--logo"><a href="//deadspin.com" class="logo" title="Deadspin" data-ga="[Sub navigation, Logo click, js_pageType]"><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path d="M51.733 25.98H15.267V13H41.28c3.813 0 6.655 1.11 8.448 3.3 2.857 3.49 2.177 8.645 2.005 9.68M49.726 41.5c-.015.09-1.98 11.42-12.858 11.418H13.392c.008 0-.63-.032-1.04-.525-.31-.37-.415-.905-.317-1.59.245-1.707 2.066-15.7 3.026-23.097h13.546L26.7 40.402h10.37l1.89-12.696H51.5L49.726 41.5z" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin topnav__scrollback-avatar" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg><svg class="gmg-logo gmg-logo--deadspin topnav__gmg-logo" viewBox="0 0 245 32"><use xlink:href="#deadspin-svgid" /></svg></a></div><div class="mobile-nav__mainstrip--menu js_mobile-nav-menu" data-ga="[Mobile navigation, Navigation Menu Click, permalink]"><div class="mobile-nav__menu"><div class="mobile-nav__hamburger"><span></span><span></span><span></span></div><span class="js_notif-mobile-badge"></span></div></div></div></nav></div><div class="page js_page"><section class="main"><div class="main__content js_main__content"><div id="false"></div><div id="fb-root"></div><svg id="deadspin-svg" class="hide"><symbol id="deadspin-svgid"><path d="M241.564 31.915c-.22.03-.732.085-1.417.085-1.536 0-4.372-.3-6.095-2.3-1.338-1.555-1.792-3.857-1.35-6.844 1.106-7.474 1.56-10.383 1.73-11.45l.075-.516h10.235l-3.178 21.025zm-18.81.034h-9.673l3.017-21.06h9.704l-3.045 21.06zm-6.637-22.332V.13h20.535c3.014 0 5.252.884 6.652 2.624 1.788 2.223 1.79 5.254 1.632 6.864h-28.82zm-8.12 22.31c-.186.022-.676.072-1.337.072-1.57 0-4.455-.295-6.16-2.265-1.222-1.414-1.65-3.46-1.272-6.083 1.282-8.91 1.746-12.265 1.827-12.86h5.054l-.047-.027h5.108l-3.173 21.162zm3.365-22.435h-5.273c-1.976 0-3.232-.88-3.668-1.467-2.157-2.91-1.515-7.34-1.4-8.02h11.762l-1.422 9.487zm-41.382.16l1.136-9.488h18.52c2.492 0 4.553.948 5.962 2.74 1.258 1.603 1.95 3.835 1.95 6.287 0 .153-.003.307-.008.46h-27.56zm17.025 11.343h-8.502l-.055.603c-.04.44-.13 1.264-.33 2.687-1.303 7.496-9.832 7.713-10.8 7.713h-.012l2.522-21.075h27.607c-.664 5.153-4.27 10.07-10.43 10.07zm-26.8-10.863h-21.802v-.01C138.768.477 148.313.015 148.718 0h18.603c-.043 6.775-4.097 9.238-7.114 10.133zm3.586 11.494l-.004.12C162.844 31.506 153.723 32 151.903 32c-.25 0-.413-.007-.466-.01l-.04-.002h-15.953c.05-6.722 4.54-9.15 7.754-10.026h11.694V20.69h-10.266l-.444-.194c-2.5-1.087-5.513-3.55-5.768-9.084h20.147l.487.228c2.516 1.18 5.382 3.87 4.744 9.987zm-32.375 1.434c-.057.347-1.57 8.94-10.176 8.94h-18.576c.005 0-.506-.026-.83-.42-.244-.292-.324-.697-.246-1.237.2-1.384 1.752-13.186 2.476-18.7h10.734L113.194 22.2h8.202l1.59-10.558h9.913l-1.485 11.42zm-27.27-12.745V.75h20.585c3.044 0 5.306.884 6.723 2.63 1.87 2.3 1.783 5.504 1.63 6.935h-28.937zm-34.392-.294C70.64.947 80.14.328 80.563.306h8.34c3.7 0 6.407 1.037 8.05 3.082 1.762 2.193 1.89 4.99 1.777 6.634H69.753zm28.805 1.343l-.007.034-1.043 10.423C97.462 22.232 96.293 32 87.31 32c-.417 0-.85-.022-1.29-.065l1.413-10.584H68.147l1.533-9.928v-.05c0-.038.003-.073.003-.11h28.894c-.007.042-.015.077-.02.1zm-22.09 20.623h-9.962l1.45-9.393h9.705l-1.192 9.393zm-32.478-11v1.272h11.472l.25.09c1.442.512 2.608 1.276 3.467 2.268 1.397 1.614 1.936 3.805 1.603 6.513-.084.5-.91.87-2.007.87l-17.97-.003c-.32-.04-2.755-.422-4.472-2.69-1.544-2.04-2.01-4.952-1.385-8.657.757-5.233 1.486-9.108 1.593-9.665h24.065l2.326.01c.06.022.178.085.283.242.21.317.244.847.1 1.535-.14.667-1.522 6.472-7.237 8.214H43.99zm16.5-11.354H36.56V.136H65.71c-.037 5.52-2.81 8.203-5.22 9.496zm-29.247 1.08H2.57V.46h20.454c2.998 0 5.232.877 6.642 2.608 2.247 2.757 1.712 6.83 1.577 7.647zm-1.578 12.265C29.653 23.05 28.108 32 19.555 32H1.095c.006 0-.496-.026-.818-.416-.243-.29-.326-.714-.25-1.257.194-1.348 1.625-12.404 2.38-18.25h10.65l-1.5 10.033h8.155L21.2 12.078h9.86l-1.395 10.9z" fill="#249D9D" fill-rule="evenodd"/></symbol></svg><section class="branch-wrapper"><div id="editorplaceholder" class="editorplaceholder"></div><div class="post-wrapper js_post-wrapper "  ><article class="post js_post_item status-published post-item-permalink commented js_amazon_module" data-id="1797061106" id="post_1797061106" data-model="%7B%22id%22%3A1797061106%2C%22isBlip%22%3Afalse%2C%22authorBlogId%22%3A1625568328%2C%22authorId%22%3A%221625568312%22%2C%22defaultBlogId%22%3A11%2C%22contentType%22%3A%22Media%22%2C%22sharedPostId%22%3Anull%2C%22parentId%22%3Anull%2C%22parentAuthorId%22%3Anull%2C%22starterId%22%3A1797061106%7D"><header class="featured-post__header"><div class="featured-post__asset"><div style="padding-bottom: 65%" class="img--16x9 img-wrapper lazy-image"><picture><source media="--small" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--ljLC1an1--/c_scale,fl_progressive,q_80,w_800/y4kqvd6i57qt20lmhxvq.jpg" /><source media="--medium" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--UbJKkOj5--/c_scale,fl_progressive,q_80,w_800/y4kqvd6i57qt20lmhxvq.png" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--B5BcZ6q9--/c_scale,fl_progressive,q_80,w_1600/y4kqvd6i57qt20lmhxvq.png" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--ljLC1an1--/c_scale,fl_progressive,q_80,w_800/y4kqvd6i57qt20lmhxvq.jpg" class="lazyload ls-lazy-image-tag" data-sizes="auto"/></picture></div><figcaption>Ronald C. Modra/Getty Images</figcaption></div><h1 class="headline entry-title js_entry-title"><a href="http://deadspin.com/the-story-behind-the-iconic-photos-of-the-olympics-dirt-1797061106" data-id="" onClick="window.ga('send', 'event', 'Permalink page click', 'Permalink page click - post header', 'standard');">The Story Behind The Iconic Photos Of The Olympics&#39; Dirtiest Record</a></h1><div class="meta--pe"><div class="meta__container "><div class="meta__avatar js_meta-byline"><a href="//kinja.com/daviddavisds" class="avatar__link"><img class="avatar__img" src="https://i.kinja-img.com/gawker-media/image/upload/s--FAyFPJfp--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/fkcoo6hdelkulsqwg7gs.jpg" /></a></div><div class="meta__byline js_meta-byline author"><a href="//kinja.com/daviddavisds">David Davis</a></div><time class="meta__time updated" datetime="2017-08-03T12:06:00-04:00"><a href="http://deadspin.com/the-story-behind-the-iconic-photos-of-the-olympics-dirt-1797061106" class="js_entry-link js_publish_time" target="_self" title="8/03/17 12:06pm" >Yesterday 12:06pm</a></time><div class="post-tags-container f-dropdown-ct"><a class="first-tag" href="//deadspin.com/tag/track-and-field" data-urlname="track-and-field" data-dropdown="taglist-1797061106" data-options="is_hover:true;autoalign:true;" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>track and field</span><svg class="svg-icon svg-chevron chevron--bottom"><use xlink:href="#iconset-chevron-right" /></svg></a><div id="taglist-1797061106" class="post-taglist tiny f-dropdown text-upper" data-dropdown-content><div><ul><li><a href="//deadspin.com/tag/olympics" data-urlname="olympics" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">olympics</a></li><li><a href="//deadspin.com/tag/photography" data-urlname="photography" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">photography</a></li><li><a href="//deadspin.com/tag/ben-johnson" data-urlname="ben-johnson" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">ben johnson</a></li><li><a href="//deadspin.com/tag/carl-lewis" data-urlname="carl-lewis" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">carl lewis</a></li><li><a href="//deadspin.com/tag/1988-olympics" data-urlname="1988-olympics" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">1988 olympics</a></li><li><a href="//deadspin.com/tag/seoul-olympics" data-urlname="seoul-olympics" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">seoul olympics</a></li><li><a href="//deadspin.com/tag/peds" data-urlname="peds" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">peds</a></li><li><a href="//deadspin.com/tag/steroids" data-urlname="steroids" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">steroids</a></li><li><a href="//deadspin.com/tag/doping" data-urlname="doping" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">doping</a></li><li><a href="//deadspin.com/tag/100-meters" data-urlname="100-meters" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">100 meters</a></li><li><a href="//deadspin.com/tag/ron-modra" data-urlname="ron-modra" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">ron modra</a></li><li><a href="//deadspin.com/tag/fl" data-urlname="fl" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">fl</a></li></ul></div></div></div></div><div class="meta__right"><div class="meta__data view-count-container"></div><a class="meta__data meta__data--comment js_meta__data--comment" href="http://deadspin.com/the-story-behind-the-iconic-photos-of-the-olympics-dirt-1797061106#replies"><svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg><span class='text'>68</span></a><a href="#" class="meta__data meta__data--recommend js_like icon--svg u-darkened--onhover js_like_icon" title="Recommend" data-likecount="24" data-analytics-target="starterTop"><svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg><span class="js_like_count text">24</span></a><div class="meta__tools js_meta-tools post-dropdown-ct js_post-dropdown-ct"><ul id="dropdown-1797061106" class="f-dropdown proxima js_post-dropdown js_follow-controls js_user-follow-controls whitelisted-links" data-postid="1797061106" data-starterid="1797061106" data-authorid="1625568312" data-blogid="1625568328" data-sourceblogid="11" data-dropdown-content><li class="js_edit-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-write"><use xlink:href="#iconset-write" /></svg>Edit</a></li><li class="js_promote hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-icon--filled svg-star-circle"><use xlink:href="#iconset-star-circle" /></svg>Promote</a></li><li class="js_kinja-share-block readonly-hide"><a class="js_kinja-share hover-icon icon--svg u-darkened--onhover u-prepended" href="#" rel="nofollow"><svg class="svg-icon svg-external-link"><use xlink:href="#iconset-external-link" /></svg>Share to Kinja</a></li><li class="js_toggle-qa hover-icon readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg>Toggle Conversation tools</a></li><li class="js_go-to-permalink"><a class="hover-icon icon--svg u-darkened--onhover u-prepended" href="http://deadspin.com/the-story-behind-the-iconic-photos-of-the-olympics-dirt-1797061106" onclick="window.ga('send', 'event', 'Group Chats', 'Drop down - Go to permalink click');"><svg class="svg-icon svg-link"><use xlink:href="#iconset-link" /></svg>Go to permalink</a></li></ul><a href="#" target="_self" class="post-dropdown-trigger js_post-menu-toggler icon--svg u-darkened--onhover" data-dropdown="dropdown-1797061106"><svg class="svg-icon stroked svg-tools"><use xlink:href="#iconset-tools--giant" /></svg></a></div></div></div></header><div class="post-content entry-content js_entry-content "><p>When Carl Lewis and Ben Johnson faced off in the 100-meter finals at the 1988 Seoul Olympics, the race to determine the world’s fastest human was the marquee event of the Games. It was America vs. Canada; the lithe Lewis against the hulking Johnson; the reigning Olympic champ against the reigning world champ; Lewis’s personal-best 9.93 against Johnson’s world-record 9.83.<br></p><p>On the morning of September 24, as fans and journalists flocked to Seoul Olympic Stadium for the biggest moment of the Games, <em>Sports Illustrated</em> staff photographer Ron Modra was expecting a light day shooting a minor event away from the stadium. He knew that <em>SI</em>’s “A-Team” photographers from the magazine, including Heinz Kluetmeier and Manny Millan, were slated to shoot the track-and-field action.</p><p>But then Jerry Cooke, <em>SI</em>’s photo editor in Seoul, directed Modra to join his colleagues at the stadium. “I said, ‘Where do you want me to shoot from?’” Modra recalled asking Cooke. “Jerry said, ‘Just find yourself a spot.’”</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-53156748" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="top"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>Modra pondered how he could take an original picture of the 100 while competing against the hundreds of photographers already in the stadium. He decided to try a “panning” shot. That is, instead of trying to “freeze” the action, he would employ his 35-millimeter Nikon almost like a movie camera: tracking the runners as they raced by him and shooting them with a slow shutter speed in an attempt to capture their raw velocity.</p><p>There were two potential drawbacks to his plan. First, Modra had never attempted such a shot before. Second, he would have to pick one runner to focus on and then hope that his choice would be in front when they sped past him. Otherwise, as Modra put it, he would end up with “a blurry bunch of fuzzballs.”</p><figure class="js_marquee-assetfigure align--bleed"style="max-width:3001px;"><div class="img-wrapper lazy-image "><div class="img-permalink-sub-wrapper" style="padding-bottom: 65.9%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--S3JbL6_v--/c_fit,fl_progressive,q_80,w_636/xdr9syxmmirsqqnbdh6r.jpg"media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--zFRS19d1--/c_scale,fl_progressive,q_80,w_800/xdr9syxmmirsqqnbdh6r.jpg" media="--xlarge" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--NLJ4EDwX--/c_scale,fl_progressive,q_80,w_1600/xdr9syxmmirsqqnbdh6r.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-width="3001" data-chomp-id="xdr9syxmmirsqqnbdh6r" data-format="jpg" /></picture></span></div><figcaption>Ben Johnson in the starting block. Photo: Tony Duffy/Allsport.</figcaption></div></figure><p>The 100-meter field was loaded. Besides Lewis and Johnson, there was Great Britain’s Linford Christie, the reigning European champ, and American Calvin Smith, whose personal record was 9.93. Still, like most of the experts handicapping the race, Modra assumed either Lewis or Johnson would win the gold medal. And so, Modra debated with himself: Ben Johnson or Carl Lewis? Carl Lewis or Ben Johnson?<br></p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-63621212" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div></div><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-14556562" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="mid"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>Modra’s pick would prove prescient. His two “pan” pictures of the first man to cross the finish line in this epic race would become an <a href="https://vault-cdn.si.com/SI_ISSUE_IMAGES/Sports%20Illustrated/1988/10/19881003/Sports_Illustrated_702560_19881003-001-2048.jpg" target="_blank" rel="noopener">iconic cover</a> of and<a href="https://www.si.com/vault/issue/702560/32/2" target="_blank" rel="noopener"> inside spread</a> in <em>Sports Illustrated</em>. But in the aftermath of the showdown, the story would take an unexpected twist that would forever change the context of Modra’s images, not to mention the legacies of the sprinters themselves.</p><hr class="storybreak-branded-b"/><p>Ronald Modra was born and raised in Milwaukee. He began his career on production side of the business, helping out at his father’s small printing company. He began shooting displays for the business while in high school, and then combined his interest in photography with his love of sports, particularly baseball. He grew up listening to Braves games, smuggling a transistor radio underneath the covers and thrilling to the heroics of Hank Aaron, Warren Spahn and Eddie Mathews.<br></p><div class="ad-container js_ad-video row ad-wide ad-top js_ad-video-desktop"><div class="ad-instream--waypoint"></div><div class="ad-instream ad-instream--elastic instream-permalink ad-instream__initial"><div class="elastic__wrapper"><div class="ad-unit js_ad-unit ad-video js_ad-video"><div id="ad-container-73669523" class="ad-container js_ad-container" data-media-type="INSTREAM_VIDEO" data-zone-type="INSTREAM_VIDEO" data-instream-position="instream_3"><span id="js_instream_video-placeholder-73669523" class="js_instream-video-placeholder"></span></div></div></div></div></div><div class="ad-container js_ad-video row ad-wide ad-top js_ad-video-mobile"><div class="ad-instream--waypoint"></div><div class="ad-instream ad-instream--elastic instream-permalink ad-instream__initial"><div class="elastic__wrapper"><div class="ad-unit js_ad-unit ad-video js_ad-video"><div id="ad-container-56776924" class="ad-container js_ad-container" data-media-type="INSTREAM_VIDEO_MOBILE" data-zone-type="INSTREAM_VIDEO_MOBILE" data-instream-position="instream_3"><span id="js_instream_video-placeholder-56776924" class="js_instream-video-placeholder"></span></div></div></div></div></div><p>After high school he served in Vietnam with the 1st Cavalry Division. “I was your basic grunt,” Modra said. When he got out of the Army in 1970, he eschewed college and started shooting for local newspapers like the <em>News Graphic</em> and the<em> Post</em>.</p><p>A self-taught “grinder,” Modra finagled credentials to shoot Milwaukee Bucks games. The Bucks were an expansion club, but behind their big three of Kareem Abdul-Jabbar (then known as Lew Alcindor), Oscar Robertson and Bob Dandridge, they won the 1970-71 NBA championship in only their third year of existence. Modra’s work was noticed by the PR department for the other new pro team in town: the Brewers, owned by Bud Selig, a local car dealer who had bought the Seattle Pilots out of bankruptcy and moved them to Wisconsin in the spring of 1970.</p><p>The Brewers hired Modra to be their team photographer in 1973. “The money was crappy,” he said, “but I thought, ‘Wow, this is a really good opportunity for me.’ I took the job, and it was the best thing I ever did. I worked my butt off.”</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-42752229" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>His big break came two years later. Legendary <em>Sports Illustrated</em> photographer Herb Scharfman came to town to shoot Aaron after the aging slugger had come back to Milwaukee to finish his career with the Brewers. Modra assisted Scharfman for several days, then got up the courage to show him his portfolio.</p><p>“I really wanted to work for <em>Sports Illustrated</em>,” Modra said. “Really badly. And Herbie was a true gentleman. He said, ‘I think you may have the right stuff.’”</p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-56752735" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div></div><p>Scharfman spoke to his editor in New York, and soon Modra was getting small freelance assignments, like shooting black-and-white pictures for the baseball column. In early 1980, photo editor John Dominis (himself a legendary shooter) offered Modra a contract position with the magazine.</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-15442055" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>At a time when ESPN was just a startup, <em>Sports Illustrated</em> was the undisputed leader in sports journalism. Modra picked the brains of the more experienced photographers: Not only <em>SI</em>’s vaunted crew, including Walter Iooss, Neil Leifer, and Heinz Kluetmeier, but also the masters who plied their trade for <em>Time</em> and <em>Life</em>: Carl Mydans, Alfred Eisenstaedt, Co Rentmeester,<strong> </strong>John Loengard, Bill Eppridge.</p><p>“It was unbelievable,” Modra recalled. “You grew up looking at these guys’ pictures week after week, and now you’re part of it. On Sundays, when we came back from assignments, a whole bunch of photographers would gather at an old broken-down Chinese restaurant called the Ho Ho waiting for the film to be processed in the lab. For me, it was like going to photo school listening to Bill, listening to Neil, listening to John Dominis.”</p><p>Modra <a href="https://www.si.com/vault/issue/70906/1/1?cover_view=1" target="_blank" rel="noopener">scored his first cover</a> with a photo of Detroit Lions running back Billy Sims in September 1980. He also learned that <em>SI</em> had a pecking order. “I shot baseball all season long, but I didn’t go the World Series in my early years,” he said. “When it came time for the World Series, Walter went, Neil went, Heinz went. The ‘A-Team’ went. I never resented that. You had to pay your dues.”</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-39070574" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>His first Olympic experience came in 1984. He was assigned to shoot a photo essay about athletes who would have been gold-medal contenders in 1980, but because of the boycott of the Moscow Olympics were unable to compete until four years later. It was a plum assignment; he traveled to China, Japan, Australia, Germany, and more.</p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-29665059" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div></div><p>But after the Soviet Union and other nations announced their boycott of the L.A. Olympics, managing editor Mark Mulvoy killed the story. “He felt that there was going to be another set of athletes affected by the boycott, and so he didn’t see that the original story was relevant anymore,” Modra said. “It was part of the job, as painful as it was. Your favorite pictures don’t run a lot of times. You just gotta roll with it.”</p><p>Then came unanticipated success while covering the opening ceremony of the 1984 Summer Olympics inside the cavernous Los Angeles Coliseum. It was a dismal experience, he recalled, “sitting for hours with the sun straight in my eyes. It was flare city. I’m like, this is going nowhere.”</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-21918376" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>The sun gradually shifted, and Modra found himself with “this golden light” over his shoulder just as Rafer Johnson began climbing a set of steps to light the Olympic cauldron. When the 1960 decathlon gold medalist turned to face the Coliseum crowd, holding the flame aloft, Modra was perfectly positioned to capture <a href="http://www.si.com/vault/issue/43435/1/1" target="_blank" rel="noopener">the stunning tableau</a>.</p><figure class="js_marquee-assetfigure align--center"><div class="img-wrapper lazy-image "><div class="img-permalink-sub-wrapper" style="padding-bottom: 138.8%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--4bSjUGwZ--/c_fit,fl_progressive,q_80,w_636/tmlgspflae4z8jdbnal7.jpg"media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--4bSjUGwZ--/c_fit,fl_progressive,q_80,w_636/tmlgspflae4z8jdbnal7.jpg" media="--xlarge" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--4bSjUGwZ--/c_fit,fl_progressive,q_80,w_636/tmlgspflae4z8jdbnal7.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-width="1476" data-chomp-id="tmlgspflae4z8jdbnal7" data-format="jpg" /></picture></span></div></div></figure><p>“I got the cover out of the deal,” Modra said. “Patience paid off on that one.”<br></p><hr class="storybreak-branded-b"/><p>Journalists and track officials at the Seoul Olympics remember how, in the days leading up to the 100-meter final, Ben Johnson looked almost inhuman. The whites of his eyes were tinged with yellow; his body was an armor of sculpted flesh, with muscles so highly developed that “they seemed to be separate beings on the verge of exploding out of his skin,” according to Olympic historian David Wallechinsky.<br></p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-63803175" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div></div><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-24547676" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>Born in Jamaica, Johnson followed his mother to Canada when he was 14. He joined the Scarborough track club in Toronto and fell under the tutelage of Charlie Francis, a Stanford-educated coach who had competed in the 100 at the 1972 Munich Olympics.</p><p>At the 1976 Montreal Olympics, Canada had become the first and<strong> </strong>still the only host nation not to win a gold medal at the Summer Games. Francis was convinced that the only way for his athletes to break through at the elite level was to take steroids. It was widely known within international sports circles that the success of East Germany, particularly its female athletes, was due to wide-scale doping.</p><p>“If you don’t take it, you won’t make it,” became the rallying cry for Francis’s squad.</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-99511718" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>Canada was slow to embrace Johnson in the early years of his career. He spoke with a heavy accent and a persistent stutter. He was an also-ran on the track. His record was 0-8 against Lewis in the 100, including a bronze-medal showing behind King Carl’s triumph at the 1984 Olympics.</p><p>But using the most explosive start in sprinting history and, as would be revealed later, a regimen of steroids overseen by Francis and physician Jamie Astaphan, Johnson closed the gap and then some. Starting in the summer of 1985, he consistently trounced Lewis in the 100, at one point winning five consecutive outdoor races, climaxed by his staggering 9.83 at the 1987 World Championships in Rome, a performance that lowered the record by one full tenth of a second.</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="Hg0MCLpF6ak" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-Hg0MCLpF6ak&amp;start=0" data-recommend-id="youtube://Hg0MCLpF6ak" height="450" id="youtube-Hg0MCLpF6ak" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>His appearance fees soared, followed by multi-million-dollar endorsement deals. And, just like that, Canadians warmed to “Big Ben” — both for his immigrant success story and his conquest of America’s best athletes. In the immediate aftermath of the blockbuster trade that sent Wayne Gretzky south of the border to the Kings in August of 1988, Canadians pinned their sporting hopes on Johnson.</p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-67309900" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div></div><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-34019920" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>Lewis was seen as a latter-day Jesse Owens after he swept to four gold medals in L.A. (In the long jump, 100 and 200 meters, 4x100 relay.) He was hoping to repeat the trick in South Korea and cement his legacy as the greatest sprinter and long jumper of all time. But for all his success on the track, Lewis never inflamed fans’ passion, not even in the U.S.. It was whispered that he was gay (he was cruelly nicknamed by some “The Flying Faggot”). The Santa Monica Track Club star was chastised for taking only two long jump attempts at the 1984 Olympics — ostensibly to protect his body from the rigors of four events — and not attempting to set a world record at home. His gold-medal haul was met largely with indifference from corporate America.</p><p>His manager was alleged to have arranged with meet promoters that Lewis not be tested for drugs, a charge he denied. Meanwhile, Lewis publicly called out his competitors for doping.</p><p>In early 1988, Johnson pulled his hamstring, curtailing his training and racing in the crucial months before Seoul. Then, at a meet in Zurich just five weeks before the Olympics, Johnson broke well and led early, only to have Lewis overtake him in the last 20 meters. It was Lewis’s first victory over Johnson in two years.</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-81185254" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>The injury and the defeat in Zurich apparently motivated Johnson to undergo a final round of steroid injections, administered by Dr. Astaphan, less than a month before the 1988 Olympics.</p><hr class="storybreak-branded-b"/><p><em>Sports Illustrated </em>sent a small army of 64 journalists to Seoul, including nine photographers. In those years, <em>SI</em> was the most important U.S. print outlet covering the Olympics; its preview issues were must-read tomes, with writing from the likes of William Oscar Johnson and marathoner-turned-scribe Kenny Moore, and visual artistry from photographers Leifer, Iooss and Kluetmeier. (<em>SI</em> also utilized talent from Time Inc.’s other publications.)<br></p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-14918941" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div></div><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-68557578" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p><em>SI</em>’s Seoul Olympic preview issue picked Lewis to defeat Johnson in the 100. (The two were also scheduled to meet in the 4x100 relay.) This was accompanied by <a href="https://www.si.com/vault/1988/09/14/118434/a-better-deal-this-time-carl-lewis-hopes-to-add-to-his-1984-haul-of-four-gold-medals-while-shucking-the-image-problems-that-reduced-his-market-value" target="_blank" rel="noopener">a profile of Lewis</a> that dissected his rampant unpopularity. The editors hedged their bets by dispatching Ron Modra to shoot a portrait of Johnson in Toronto. The photo showed Johnson, shirtless, poised at the starting line. (Modra also contributed a spread of pole vault star Sergey Bubka.)</p><p>The traditional start times of the semifinal heats and the final for the 100 had been moved to early Saturday in Seoul to allow the TV audiences in North America to watch on Friday night. Despite the unorthodox start time, the venue was packed to capacity for the main event. The Johnson-Lewis confrontation was, <a href="http://www.nytimes.com/1988/09/25/sports/the-seoul-olympics-sports-of-the-times-carl-lewis-still-doesn-t-know.html" target="_blank" rel="noopener">according to </a><a href="http://www.nytimes.com/1988/09/25/sports/the-seoul-olympics-sports-of-the-times-carl-lewis-still-doesn-t-know.html" target="_blank" rel="noopener"><em>New York Times</em></a> <a href="http://www.nytimes.com/1988/09/25/sports/the-seoul-olympics-sports-of-the-times-carl-lewis-still-doesn-t-know.html" target="_blank" rel="noopener"> columnist Dave Anderson,</a>“the Olympics’ answer to Ali-Frazier III, to Nicklaus and Palmer in the 1967 United States Open, to Borg and McEnroe in the 1981 Wimbledon.”</p><p>In the first semifinal, Lewis advanced easily in 9.97. Johnson was called for a false start in his heat, but he gathered himself and qualified for the final in 10.03.</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-45144968" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>To this point, Modra had primarily shot what he called “the satellite sports,” including judo and baseball (which was an exhibition sport in Seoul). Because he was hastily assigned to shoot the 100, he had no assigned spot when he arrived at the stadium.</p><p>The crush of photographers positioned at the finish line was overwhelming. With time to kill between the heats and the final, Modra decided to wander up toward the starting line. About 20 meters from the start, he spotted photographer David Burnett in the narrow photographers’ moat that ran between the stands and the straightaway section of the track.</p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-51162321" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div></div><p>Burnett was renowned for his news photography; he also shot the <a href="https://deadspin.com/the-story-behind-the-perfect-photo-of-olympic-pain-1784894254#_ga=2.235859457.1862420795.1500308608-772642815.1441207881" rel="nofollow">iconic image of Mary Decker’s disastrous fall at the 1984 Olympics</a>. In Seoul, he was shooting for <em>Time</em>. Modra said he thought, “if it’s good enough for Dave Burnett, it’s good enough for me.”</p><aside class="inset--story js_inset branded-item branded-item--deadspin"><a href="https://deadspin.com/the-story-behind-the-perfect-photo-of-olympic-pain-1784894254" class="inset--story__thumb" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset photo&#39;);" target="_blank"><figure><picture><source media="--small" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--3rz5vtwx--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/ur6zgifbxzjdutmfbzzc.png" /><img class="lazyload" data-sizes="auto" src="https://i.kinja-img.com/gawker-media/image/upload/s--l1dpFgnn--/c_fill,fl_progressive,g_north,h_77,q_80,w_137/ur6zgifbxzjdutmfbzzc.png" alt="Article preview thumbnail"/></picture><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path d="M51.733 25.98H15.267V13H41.28c3.813 0 6.655 1.11 8.448 3.3 2.857 3.49 2.177 8.645 2.005 9.68M49.726 41.5c-.015.09-1.98 11.42-12.858 11.418H13.392c.008 0-.63-.032-1.04-.525-.31-.37-.415-.905-.317-1.59.245-1.707 2.066-15.7 3.026-23.097h13.546L26.7 40.402h10.37l1.89-12.696H51.5L49.726 41.5z" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></figure></a><div class="inset--story__content"><h6 class="inset--story__headline" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset headline&#39;);"><a href="https://deadspin.com/the-story-behind-the-perfect-photo-of-olympic-pain-1784894254" target="_blank">The Story Behind The Perfect Photo Of Olympic Pain</a></h6><p>What does it feel like to have your lifelong dream dashed in an instant? How would you react?</p><a href="https://deadspin.com/the-story-behind-the-perfect-photo-of-olympic-pain-1784894254" class="js_readmore inset--story__readmore" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset read more link&#39;);" target="_blank">Read more </a></div></aside><p>Modra climbed into the moat and readied his equipment for his panning shot. He was using a Nikon F4 camera with a 300-millimeter lens on a pistol grip, which helped him to steady the camera while shooting at a slow shutter speed. He set his exposure and put a fresh roll of film into the camera.</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-98974754" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>And then, the decision: Johnson or Lewis? “I kept going back and forth, back and forth,” Modra said. “I must’ve drove Burnett crazy. I was like, what am I going to do here?”</p><p>Finally, Modra settled on Johnson. The Canadian had drawn lane 6 for the final, which meant he was closer to the moat than Lewis. Plus, Modra had recently worked together with Johnson. “I’d just shot him in Toronto, and so I thought, I’m sticking with him. And I did. Right before the gun went off I thought, ‘Boy, this could be a really stupid idea.’”</p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-28290084" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div></div><p>It was about 1:20 p.m. when the eight finalists were summoned to the track. The crowd of 70,000 hushed as Johnson, wearing number 159, settled into his wide stance, a thick rope chain of gold around his neck. To his immediate left was Calvin Smith, then Linford Christie, with Lewis, wearing number 1102, in lane 3.</p><figure class="js_marquee-assetfigure align--bleed"style="max-width:3072px;"><div class="img-wrapper lazy-image "><div class="img-permalink-sub-wrapper" style="padding-bottom: 67.2%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--7r8zlv2y--/c_fit,fl_progressive,q_80,w_636/aeklbnosctbkcplcy2ik.jpg"media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--KWB4UsnI--/c_scale,fl_progressive,q_80,w_800/aeklbnosctbkcplcy2ik.jpg" media="--xlarge" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--mr8c8jnP--/c_scale,fl_progressive,q_80,w_1600/aeklbnosctbkcplcy2ik.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-width="3072" data-chomp-id="aeklbnosctbkcplcy2ik" data-format="jpg" /></picture></span></div><figcaption>L-R: Lewis, Christie, Smith, and Johnson before the start of the 100 meter final. |Photo: Steve Powell/Allsport.</figcaption></div></figure><p>At the gun it was immediately apparent that Modra had chosen wisely. Johnson blasted from the blocks with a surge so extraordinary that American Dennis Mitchell, in lane eight, wondered if Johnson had again false-started.<br></p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-48837531" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>“He was so far in front he could have sent a postcard to the other guys,” Charlie Francis later said.</p><p>The ultra-aggressive start gained Johnson a stride’s advantage on the field: feet churning, arms pumping, gold chain taut around his neck. From the moat Modra had just enough time to snap “no more than four frames” of the runners as they accelerated past him.</p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-27888963" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div></div><p>Lewis glanced over at Johnson three times, as if wondering when he would falter, but this time his rival did not fade. Johnson held the advantage through 60 meters, then 80. Just before he crossed the finish line, Johnson turned his head to stare at Lewis and raised his right arm in triumph, index finger pointing to the sky.</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="qSRC-posIQw" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-qSRC-posIQw&amp;start=0" data-recommend-id="youtube://qSRC-posIQw" height="450" id="youtube-qSRC-posIQw" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>Three lanes over, Lewis’s face was a mask of disbelief. He had run 9.92, a personal best and what would have been an Olympic record if Johnson hadn’t just demolished it. Video and still pictures suggest that Lewis ran out of his lane during the race, but he was not penalized for this transgression.</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-92113057" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>“UN-BE-LIEVABLE!!” screamed NBC announcer Charlie Jones at Johnson’s breathtaking display of speed and power.</p><p>The fiercest rivalry in track had yielded the fastest 100 meters the world had ever witnessed. In 46 strides, with a top speed measured at 26.961 miles per hour, Johnson’s time of 9.79 shattered his previous world record by .04. Four men were timed in under 10 seconds for the first time — with Christie third and Smith fourth — and four national records were broken.</p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-32880134" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div></div><p>“The most hyped race in the history of the Olympics had achieved something utterly remarkable: it had surpassed its billing,” wrote author Richard Moore in his book, <a rel="nofollow" data-amazonasin="1408158760" data-amazonsubtag="[p|1797061106[a|1408158760[au|1625568312[b|deadspin" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Commerce&#39;, &#39;deadspin - The Story Behind The Iconic Photos Of The Olympics&amp;#39; Dirtiest Record&#39;, &#39;1408158760&#39;);" data-amazontag="deadspinamzn-20" href="https://www.amazon.com/Dirtiest-Race-History-Johnson-Olympic/dp/1408158760?tag=deadspinamzn-20&amp;ascsubtag=[t|link[p|1797061106[a|1408158760[au|1625568312[b|deadspin"><em>The Dirtiest Race in History</em></a>. “It was magical, thrilling, the stunning denouement to one of sport’s most compelling rivalries.”</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-20863497" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>Johnson and Lewis shook hands briefly on the track. On live TV, Johnson accepted congratulations from prime minister Brian Mulroney, as all of Canada rejoiced.</p><p>Meanwhile, Ron Modra was certain he’d nailed the precise moment when Johnson took control of the race — or at least he hoped so. “I could see that Johnson was sharp as he came past me and he was in front,” Modra recalled. “I thought, you know what, I think I have something. But back then, until the film was processed, you really didn’t know what you had. It’s not like today, where you can look at the back of your camera and immediately see what you got. We had to go with our meters and our sense of what needed to be done.”</p><p>Modra dropped off his roll of film at the press center and went off to shoot another event. Later that evening, an editor called him. “He said, ‘Hey, Ron, you really smoked that Ben Johnson race. It looks like it’s gonna be a cover and the opener.’”</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-83269074" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>Of the four frames he had shot,<strong> </strong>Modra had captured <em>two</em> iconic pictures of the race. One showed Johnson silhouetted against a background of the green grass of the infield and the spectators in the distant stands. Everything about Johnson seems to be in motion — his outsized muscles, his hands, his feet, the red uniform — except his head. (The image would be cropped for the <em>SI</em> cover.)</p><figure class="js_marquee-assetfigure align--bleed"style="max-width:990px;"><div class="img-wrapper lazy-image "><div class="img-permalink-sub-wrapper" style="padding-bottom: 65.3%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--2gBYkren--/c_fit,fl_progressive,q_80,w_636/pdymu8z76b0bkffo5n7q.png"media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--FL6pbqF---/c_scale,fl_progressive,q_80,w_800/pdymu8z76b0bkffo5n7q.png" media="--xlarge" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--ydgpOgrK--/c_scale,fl_progressive,q_80,w_1600/pdymu8z76b0bkffo5n7q.png" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-width="990" data-chomp-id="pdymu8z76b0bkffo5n7q" data-format="png" /></picture></span></div><figcaption>Ronald C. Modra/Getty Images</figcaption></div></figure><p>The other photo caught Johnson perfectly in stride while showing the huge early lead he’d built. The other runners register as an impressionist blur straining to catch him: Lewis, Christie, and Smith are bunched together in the order that they would finish behind Johnson, with Canada’s Desai Williams, who ran outside of Johnson in lane seven, in the immediate foreground. (Dennis Mitchell is the only competitor who does not appear in the picture.)<br></p><figure class="js_marquee-assetfigure align--bleed"style="max-width:1942px;"><div class="img-wrapper lazy-image "><div class="img-permalink-sub-wrapper" style="padding-bottom: 65.5%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--nI2_jrxc--/c_fit,fl_progressive,q_80,w_636/tfjbpgg8bnu3bla5gt7c.jpg"media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--O-0vYkou--/c_scale,fl_progressive,q_80,w_800/tfjbpgg8bnu3bla5gt7c.jpg" media="--xlarge" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--2IiY1sX5--/c_scale,fl_progressive,q_80,w_1600/tfjbpgg8bnu3bla5gt7c.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-width="1942" data-chomp-id="tfjbpgg8bnu3bla5gt7c" data-format="jpg" /></picture></span></div><figcaption> Ronald C. Modra/Getty Images</figcaption></div></figure><p>His experiment had, well, panned out. Modra’s pan is the one “that all others are now compared to,” wrote <a href="http://www.sportsshooter.com/news/228" target="_blank" rel="noopener">Sports Shooter editor-publisher Robert Hanashiro</a> a decade later.</p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-41701398" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div></div><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-83267320" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>As it turned out, the next 72 hours also proved to be a blur. As all of Canada celebrated “Our Ben,” his urine sample was being analyzed at the Olympic Doping Control center. On Monday morning, Johnson was informed that he had tested positive for the anabolic steroid stanozolol.</p><p>Johnson denied taking any drugs. His coach, Charlie Francis, defended his charge, claiming that someone had slipped steroids into Johnson’s beer while he was waiting to take his drug test.</p><p>A second test confirmed the original result, and the damage was done. The IOC stripped Johnson of his gold medal, which was awarded to Lewis, with Christie receiving the silver and Smith the bronze. The IAAF, the governing body of track and field, erased the world record and banned Johnson for two years.</p><figure class="js_marquee-assetfigure align--bleed"style="max-width:3277px;"><div class="img-wrapper lazy-image "><div class="img-permalink-sub-wrapper" style="padding-bottom: 70.9%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--sv5v8u_C--/c_fit,fl_progressive,q_80,w_636/t15dqyjuuscxscfdkhfx.jpg"media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--3o5D5DhN--/c_scale,fl_progressive,q_80,w_800/t15dqyjuuscxscfdkhfx.jpg" media="--xlarge" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--hxRvz2Ah--/c_scale,fl_progressive,q_80,w_1600/t15dqyjuuscxscfdkhfx.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-width="3277" data-chomp-id="t15dqyjuuscxscfdkhfx" data-format="jpg" /></picture></span></div><figcaption>Carl Lewis shows off his 100 meter gold after Ben Johnson was stripped of his medal. Photo: Lennox McLendon/AP Images.</figcaption></div></figure><p>The reaction in Canada was especially harsh. Wrote <em>Ottawa Citizen</em> columnist Earl McRae:<br></p><blockquote><p>“So, thanks Ben.</p><p>“You bastard.</p><p>“Thanks for the humiliation, the embarrassment, the international disgrace.”</p></blockquote><p>Charles Pierce, who was covering the Games for a Boston newspaper, <a href="http://grantland.com/features/979-ben-johnson-carl-lewis-seoul-olympics/" target="_blank" rel="noopener">recalled a telling joke </a>that circulated in Seoul after Johnson’s positive drug test:</p><blockquote><p> Yesterday’s headline: “Canadian Sprinter Wins Gold”</p><p> Today’s headline: “Jamaican Sprinter Tests Positive”</p></blockquote><p>Ron Modra was asleep in his hotel room when the phone rang at 2 a.m. “The editor said, ‘Hey, you need to go out to the airport. Ben Johnson got busted for drugs, and we need photographs of him leaving the country. [<em>SI</em> photographer] John Iacono and I went to the airport to shoot Johnson, and then they told us, ‘One of you needs to get on the plane with Johnson and photograph him when he gets home.’ I didn’t have my passport with me, but John did, and so Johnny went with him [<a href="http://www.gettyimages.com/license/83925394" target="_blank" rel="noopener">along with <em>SI</em> reporter Shelley Smith</a>].”</p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-88323239" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div></div><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-69185114" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>A dejected Modra returned to his hotel room, convinced that his photos of Johnson were yesterday’s news. “I thought, ‘Well, there goes that one down the crapper. It’ll never be a cover now.’”</p><p>The deadline for the magazine to go to the printer was fast approaching. As word of the drug scandal broke, writers William Oscar Johnson and Kenny Moore hurriedly reported and wrote a feature story detailing Johnson’s drug use before the Games.</p><p>But instead of switching to a photo of, say, Lewis, the editors decided to stick with Modra’s photo of Johnson. What changed was the headline. The cover copy was originally going to be “WHOOOOOSH!,” according to <em>Slide Show</em>, a book about photographs published in <em>SI</em>. That became <a href="https://vault-cdn.si.com/SI_ISSUE_IMAGES/Sports%20Illustrated/1988/10/19881003/Sports_Illustrated_702560_19881003-001-2048.jpg" target="_blank" rel="noopener">“BUSTED!”</a> And, Modra’s inside, two-page spread of the entire 100 field was titled <a href="https://www.si.com/vault/issue/702560/32/2" target="_blank" rel="noopener">“The Loser.”</a></p><figure class="js_marquee-assetfigure align--center"><div class="img-wrapper lazy-image "><div class="img-permalink-sub-wrapper" style="padding-bottom: 139.7%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--0rUWFZFM--/c_fit,fl_progressive,q_80,w_636/dfepc21wjeek2yy2zbec.jpg"media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--0rUWFZFM--/c_fit,fl_progressive,q_80,w_636/dfepc21wjeek2yy2zbec.jpg" media="--xlarge" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--0rUWFZFM--/c_fit,fl_progressive,q_80,w_636/dfepc21wjeek2yy2zbec.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-width="1466" data-chomp-id="dfepc21wjeek2yy2zbec" data-format="jpg" /></picture></span></div></div></figure><p>The magazine hit newsstands while Modra and his colleagues were in Seoul, but he still recalls the moment he first saw the final result. “That was a defining photograph for my career,” he said. “To come out of the Olympics with two photographs I was extremely proud of, and to have people like Heinz and Walter and David Burnett compliment you on that, well, it really meant a lot to me.”<br></p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-93264168" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div></div><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-34144341" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>Modra didn’t learn until later that his editors in New York had navigated one last production hurdle. Some three thousand color slides shot by <em>SI</em> photographers in Seoul had been stolen from a delivery van parked outside the Time &amp; Life Building. “Sports (Un)Illustrated” read the front-page headline in the <em>New York Post</em>.</p><p>Thankfully, the photos were found just blocks from the office and returned to the magazine.</p><hr class="storybreak-branded-b"/><p>Like every other Olympics, Seoul had its share of successes and flops. Janet Evans, FloJo and Jackie Joyner-Kersee won multiple gold medals. Not long after learning that he was HIV-positive, diver Greg Louganis smacked his head on the end of the board during the preliminary round of the 3-meter springboard competition. He managed to finish the competition and win another gold medal. The U.S. men’s basketball team, comprising college players coached by Georgetown’s John Thompson, had its worst-ever showing: a bronze medal. At the next Olympics, after the IOC voted to allow professionals to be eligible in all events, NBA stars took over United States hoop duties.<br></p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-95313696" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>The biggest story in Seoul was — and is — Ben Johnson, Carl Lewis and steroids. Elite athletes had been using performance-enhancing substances for decades, but most had avoided detection by taking advantage of the lax testing, enforcement, and investigation procedures that had, as one expert put it, “more loopholes than walls.” Indeed, Johnson’s transgression was the first time that a major sports star was caught, exposed publicly and penalized harshly for steroids.</p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-86304519" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div></div><p>Doping in sports had finally escaped the tell-no-secrets confines of the locker-room and the training table — not to mention the bars where journalists tossed around rumors about who was using what. According to <a href="http://grantland.com/features/mlb-hall-fame-voting-steroid-era/" target="_blank" rel="noopener">Grantland’s Bryan Curtis</a> (now with The Ringer), the media breach began on Sept. 28, 1988 — exactly one day after Johnson was booted from Seoul — when <em>Washington Post </em>columnist Thomas Boswell mentioned that Jose Canseco is “the most conspicuous example of a player who has made himself great with steroids,” while speaking to TV talk-show host Charlie Rose.</p><p>After Seoul, the Canadian government convened the Dubin Inquiry to investigate the incident. Johnson and Francis both testified and confessed that Johnson had been taking performance-enhancing drugs as early as 1981.</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-23962850" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>The IOC responded by tightening its anti-doping program (although critics complained that the reforms and penalties were still not as draconian as they needed to be). In 1989, the U.S. Congress passed legislation that placed anabolic steroids under Schedule II of the Controlled Substances Act. Meanwhile, the fall of Communism revealed the sophisticated state-run doping schemes in East Germany and other Eastern Bloc countries. (Major League Baseball banned steroids in 1991.)</p><p>It should be noted that Johnson was not the only sprinter in the race to be tainted by drugs. According to ESPN’s <a href="http://www.espn.com/30for30/film?page=9.79" target="_blank" rel="noopener"><em>30 for 30</em></a><a href="http://www.espn.com/30for30/film?page=9.79" target="_blank" rel="noopener"> documentary “9.79*,” directed by Daniel Gordon</a>, five of the other seven athletes in the 100-meter finals either failed drug tests or were implicated for steroid crimes. Lewis himself tested positive for three banned substances at the 1988 U.S. Olympic Trials. But instead of facing an automatic three-month ban, which would’ve forced him to miss the Seoul Olympics, he was let off with a warning from the USOC. (This revelation only came out 15 years after the fact.)</p><p>Only Brazil’s Robson da Silva, who originally finished sixth, and Calvin Smith, awarded the bronze medal after Johnson was DQ’d, were never connected to drugs.</p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-68185382" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div></div><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-85952013" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>The film and Moore’s book lend some credence to the allegation of tampering in the drug-testing area before Johnson’s positive test. Turns out, a friend of Carl Lewis — a man later identified as Andre Jackson —had a credential that allowed him entry into the testing zone. A photo of Jackson sitting with Ben Johnson and a few cans of beers surfaced in, of all places, Lewis’s autobiography.</p><p>Jackson refused to admit whether he slipped drugs into Johnson’s beer, telling Gordon, “Maybe I did, maybe I didn’t … What has been carried out in 1988 cannot and will not be invalidated.”</p><p>Lewis “only” managed two gold medals in Seoul (the 100 and the long jump); he was credited with the world record (9.92) after Johnson was also stripped of his world championship title. Lewis went on to win two more golds at the 1992 Barcelona Olympics and another gold medal at the 1996 Atlanta Olympics. He achieved universal acclaim — the IOC voted him “Sportsman of the Century” in 1999 — but still never widespread popularity.</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-61481295" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>Johnson served a two-year suspension after Seoul. He made the 1992 Canadian Olympic team in the 100, but he did not qualify for the final in Barcelona (won by Christie). He again tested positive for drugs in 1993 and was banned for life. He still lives in Canada.</p><p>Ron Modra continued to shoot for <em>SI</em>, with some 70 covers to his credit. He himself became an “A Team” staffer, shooting the World Series as well as multiple Olympics and Super Bowls during the last of the “golden years” of the print magazine.</p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit ad-middleboard hide-for-large-down js_ad-middleboard hide-for-large-down"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-82206909" class="ad-container js_ad-container" data-zone-type="MID_BANNER"data-change-correlator="true"></div></div></div></div><p>He decided it was time to leave <em>SI</em> in the mid-2000s because “it got extremely repetitious. And then the age difference between me and the players started to become an issue. I’m chasing Barry Bonds up the tunnel to get five minutes of his time, and I started to think, I want to do some other stuff.”</p><div class="js_ad-mobile-dynamic js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-88450513" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p><a href="http://www.ronaldcmodra.com/" target="_blank" rel="noopener">Today, the 69-year-old Modra</a> lives in Nashville with his wife, author and <em>Parade</em> magazine senior editor M.B. Roberts. He occasionally shoots sports and a couple years ago self-published a book of his baseball photographs, entitled <em>A Baseball Life: Four Decades Inside the Game</em>. He now concentrates on travel, fishing and outdoors photography, leading tours to the Galapagos, Cuba and beyond for Guy Harvey Outposts. Along with Ronnie Dunn, of the country music duo Brooks &amp; Dunn, he recently opened a small photography space in Nashville.</p><p>He hasn’t shot the Olympics in years, but he treasures that moment in Seoul when he captured the world’s fastest men with a unique angle. “This was one of the times where I really thought about what I wanted to do and then executed it,” he said. “Everything came together. The reality is, if I had made the decision to photograph Carl Lewis, I would’ve just had frames of mush.”</p><hr /><p><em>David Davis is the author of </em><a rel="nofollow" data-amazonasin="0803254776" data-amazonsubtag="[p|1797061106[a|0803254776[au|1625568312[b|deadspin" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Commerce&#39;, &#39;deadspin - The Story Behind The Iconic Photos Of The Olympics&amp;#39; Dirtiest Record&#39;, &#39;0803254776&#39;);" data-amazontag="deadspinamzn-20" href="https://www.amazon.com/Waterman-Life-Times-Duke-Kahanamoku/dp/0803254776?rawdata=%5Br%7Chttps%3A%2F%2Fwww.google.com%2F%5Bt%7Clink%5Bp%7C1784894254%5Ba%7C0803254776%5Bau%7C1625568312%5Bb%7Cdeadspin&amp;tag=deadspinamzn-20&amp;ascsubtag=[t|link[p|1797061106[a|0803254776[au|1625568312[b|deadspin">Waterman: The Life and Times of Duke Kahanamoku<em>.</em></a></p><aside class="commerce-inset commerce-inset--v2 core-decorated-commerce js_inset"><div class="commerce-inset"><a href="https://www.amazon.com/Waterman-Life-Times-Duke-Kahanamoku/dp/0803254776?rawdata=%5Br%7Chttps%3A%2F%2Fwww.google.com%2F%5Bt%7Clink%5Bp%7C1784894254%5Ba%7C0803254776%5Bau%7C1625568312%5Bb%7Cdeadspin&amp;tag=deadspinamzn-20&amp;ascsubtag=[t|link[p|1797061106[a|0803254776[au|1625568312[b|deadspin" class="commerce-inset__badge" data-linktype="[t|mod-title" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Commerce Inset Clicks&#39;, &#39;Commerce inset - price click&#39;, &#39;http:\/\/deadspin.com\/the-story-behind-the-iconic-photos-of-the-olympics-dirt-1797061106,0803254776&#39;);" target="_blank" data-amazonasin="0803254776" data-amazontag="deadspinamzn-20" data-amazonsubtag="[p|1797061106[a|0803254776[au|1625568312[b|deadspin">$23</a><div class="commerce-inset__element commerce-inset__element--image"><a data-insetRender="0" href="https://www.amazon.com/Waterman-Life-Times-Duke-Kahanamoku/dp/0803254776?rawdata=%5Br%7Chttps%3A%2F%2Fwww.google.com%2F%5Bt%7Clink%5Bp%7C1784894254%5Ba%7C0803254776%5Bau%7C1625568312%5Bb%7Cdeadspin&amp;tag=deadspinamzn-20&amp;ascsubtag=[t|link[p|1797061106[a|0803254776[au|1625568312[b|deadspin" data-linktype="[t|mod-image" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Commerce Inset Clicks&#39;, &#39;Commerce inset - image click&#39;, &#39;http:\/\/deadspin.com\/the-story-behind-the-iconic-photos-of-the-olympics-dirt-1797061106,0803254776&#39;);" target="_blank" data-amazonasin="0803254776" data-amazontag="deadspinamzn-20" data-amazonsubtag="[p|1797061106[a|0803254776[au|1625568312[b|deadspin"><img class="commerce-inset__product-image" src="https://i.kinja-img.com/gawker-media/image/upload/s--hFwdUAZl--/c_fit,fl_progressive,h_166,q_80,w_295/c2qfjm4d8es2hawgatfn.jpg"></a></div><div class="commerce-inset__content-wrapper"><div class="commerce-inset__element commerce-inset__element--middle"><header><h2 onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Commerce Inset Clicks&#39;, &#39;Commerce inset - product title click&#39;, &#39;http:\/\/deadspin.com\/the-story-behind-the-iconic-photos-of-the-olympics-dirt-1797061106,0803254776&#39;);"><a href="https://www.amazon.com/Waterman-Life-Times-Duke-Kahanamoku/dp/0803254776?rawdata=%5Br%7Chttps%3A%2F%2Fwww.google.com%2F%5Bt%7Clink%5Bp%7C1784894254%5Ba%7C0803254776%5Bau%7C1625568312%5Bb%7Cdeadspin&amp;tag=deadspinamzn-20&amp;ascsubtag=[t|link[p|1797061106[a|0803254776[au|1625568312[b|deadspin" data-linktype="[t|mod-title" target="_blank" data-amazonasin="0803254776" data-amazontag="deadspinamzn-20" data-amazonsubtag="[p|1797061106[a|0803254776[au|1625568312[b|deadspin">Waterman: The Life and Times of Duke Kahanamoku</a></h2></header><div class="commerce-inset__byline"><span class="commerce-inset__provider">From <span class="commerce-inset__provider-name">amazon</span></span></div><div class="commerce-inset__misc"><span class="commerce-inset__social-proof">23 purchased by readers</span><span class="commerce-inset__disclosure">Gizmodo Media Group may get a commission</span></div></div></div><div class="commerce-inset__element commerce-inset__element--cta dui"><a data-insetRender="0" href="https://www.amazon.com/Waterman-Life-Times-Duke-Kahanamoku/dp/0803254776?rawdata=%5Br%7Chttps%3A%2F%2Fwww.google.com%2F%5Bt%7Clink%5Bp%7C1784894254%5Ba%7C0803254776%5Bau%7C1625568312%5Bb%7Cdeadspin&amp;tag=deadspinamzn-20&amp;ascsubtag=[t|link[p|1797061106[a|0803254776[au|1625568312[b|deadspin" data-linktype="[t|mod-button" class="button" target="_blank" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Commerce Inset Clicks&#39;, &#39;Commerce inset - Add to Cart click&#39;, &#39;http:\/\/deadspin.com\/the-story-behind-the-iconic-photos-of-the-olympics-dirt-1797061106,0803254776&#39;);" data-amazonasin="0803254776" data-amazontag="deadspinamzn-20" data-amazonsubtag="[p|1797061106[a|0803254776[au|1625568312[b|deadspin">Buy now</a></div></div></aside><div class="js_related-module related-module"><div class="module-header js_related-header-region" ><h4>Recommended Stories</h4></div><div class="js_related-posts-region"><div class="wrapper"><div class="items"><div class="item branded-item branded-item--deadspin"><a href="http://deadspin.com/the-story-behind-the-masked-horror-of-the-munich-olympi-1792823912"  class="link js_link" data-ga="[Permalink page click, Related post click, Position 1 of 3]"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--lqXRVpll--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/goxl37ncxi0fjduvn6pq.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--lqXRVpll--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/goxl37ncxi0fjduvn6pq.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--lqXRVpll--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/goxl37ncxi0fjduvn6pq.png" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--lqXRVpll--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/goxl37ncxi0fjduvn6pq.png" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path d="M51.733 25.98H15.267V13H41.28c3.813 0 6.655 1.11 8.448 3.3 2.857 3.49 2.177 8.645 2.005 9.68M49.726 41.5c-.015.09-1.98 11.42-12.858 11.418H13.392c.008 0-.63-.032-1.04-.525-.31-.37-.415-.905-.317-1.59.245-1.707 2.066-15.7 3.026-23.097h13.546L26.7 40.402h10.37l1.89-12.696H51.5L49.726 41.5z" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">The Story Behind The Masked Horror Of The Munich Olympics<em></em></h5></div></a></div><div class="item branded-item branded-item--deadspin"><a href="http://deadspin.com/the-story-behind-bob-beamons-miracle-jump-and-the-only-1736766124"  class="link js_link" data-ga="[Permalink page click, Related post click, Position 2 of 3]"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--D7gPtOVL--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/1476648820208553613.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--D7gPtOVL--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/1476648820208553613.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--D7gPtOVL--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/1476648820208553613.png" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--D7gPtOVL--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/1476648820208553613.png" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path d="M51.733 25.98H15.267V13H41.28c3.813 0 6.655 1.11 8.448 3.3 2.857 3.49 2.177 8.645 2.005 9.68M49.726 41.5c-.015.09-1.98 11.42-12.858 11.418H13.392c.008 0-.63-.032-1.04-.525-.31-.37-.415-.905-.317-1.59.245-1.707 2.066-15.7 3.026-23.097h13.546L26.7 40.402h10.37l1.89-12.696H51.5L49.726 41.5z" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">The Story Behind Bob Beamon&apos;s Miracle Jump And The Only Photo That Mattered</h5></div></a></div><div class="item branded-item branded-item--deadspin"><a href="http://deadspin.com/behind-the-photo-that-changed-the-boston-marathon-forev-1698054488"  class="link js_link" data-ga="[Permalink page click, Related post click, Position 3 of 3]"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--WQ0Lbr9g--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/xs2vzcvsbz6zcqvaltfi.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--WQ0Lbr9g--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/xs2vzcvsbz6zcqvaltfi.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--WQ0Lbr9g--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/xs2vzcvsbz6zcqvaltfi.jpg" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--WQ0Lbr9g--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/xs2vzcvsbz6zcqvaltfi.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path d="M51.733 25.98H15.267V13H41.28c3.813 0 6.655 1.11 8.448 3.3 2.857 3.49 2.177 8.645 2.005 9.68M49.726 41.5c-.015.09-1.98 11.42-12.858 11.418H13.392c.008 0-.63-.032-1.04-.525-.31-.37-.415-.905-.317-1.59.245-1.707 2.066-15.7 3.026-23.097h13.546L26.7 40.402h10.37l1.89-12.696H51.5L49.726 41.5z" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Behind The Photo That Changed The Boston Marathon Forever</h5></div></a></div></div></div></div></div></div><div class="post__misc"></div><div class="js_qamodule-settings"></div><div class="post-bottom js_postbottom-waypoint-hook"><a name="replies"></a><div class="post-bottom__inner"><div class="post-tools-wrapper left" data-forpost="1797061106"></div></div></div></article></div></section><div class="js_recirculation-unit js_recirculation-unit-bottom hide recirculation-unit recirculation-unit--bottom"><div class="sidebar-module trending-module--thumbs"><header><h2><strong>Trending</strong> Posts</h2></header><div class="sidebar-item"><a href="http://theconcourse.deadspin.com/heres-everything-that-happens-in-the-leaked-episode-of-1797544478" data-ga="[Trending module click, featured bottom position 1, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--FPnWueSa--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/rli25lyvq7dkvf8hyvaj.jpg')" role="img" aria-label="Here&amp;#39;s Everything That Happens In The Leaked Episode Of &lt;i&gt;Game Of Thrones, &lt;/i&gt;Which Rules" alt="Here&amp;#39;s Everything That Happens In The Leaked Episode Of &lt;i&gt;Game Of Thrones, &lt;/i&gt;Which Rules"></span></span></span></span><div class="sidebar-meta__wrapper"><div class="meta meta--source"><strong>The Concourse</strong></div><span class="headline__wrapper"><h4 class="headline">Here&apos;s Everything That Happens In The Leaked Episode Of <i>Game Of Thrones, </i>Which Rules</h4></span></div></a></div><div class="sidebar-item"><a href="http://gizmodo.com/riding-this-sex-saddle-is-like-blasting-your-bits-with-1796729959" data-ga="[Trending module click, featured bottom position 2, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--Wi43VK05--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/blug5v1i93ijvuhiuvdc.jpg')" role="img" aria-label="Riding This Sex Saddle Is Like Blasting Your Bits With a Car Engine" alt="Riding This Sex Saddle Is Like Blasting Your Bits With a Car Engine"></span></span></span></span><div class="sidebar-meta__wrapper"><div class="meta meta--source"><strong>Gizmodo</strong></div><span class="headline__wrapper"><h4 class="headline">Riding This Sex Saddle Is Like Blasting Your Bits With a Car Engine</h4></span></div></a></div><div class="sidebar-item"><a href="http://gizmodo.com/something-weird-is-happening-with-president-trumps-twit-1797531716" data-ga="[Trending module click, featured bottom position 3, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--J0stHxB2--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/debogewmdrrgse3y0ofn.jpg')" role="img" aria-label="Something Weird Is Happening With President Trump&amp;#39;s Twitter" alt="Something Weird Is Happening With President Trump&amp;#39;s Twitter"></span></span></span></span><div class="sidebar-meta__wrapper"><div class="meta meta--source"><strong>Gizmodo</strong></div><span class="headline__wrapper"><h4 class="headline">Something Weird Is Happening With President Trump&apos;s Twitter</h4></span></div></a></div><div class="sidebar-item"><a href="http://fieldguide.gizmodo.com/how-to-safely-share-your-hbo-netflix-and-other-stream-1797530211" data-ga="[Trending module click, featured bottom position 4, js_pageType]"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="trending-image-wrapper"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--hLoSEgRT--/c_fill,fl_progressive,g_north,h_180,q_80,w_320/olbyolwnfgzalsdg34ny.jpg')" role="img" aria-label="How to Safely Share Your HBO, Netflix, and Other Streaming Logins With Friends&lt;em&gt;&lt;/em&gt;" alt="How to Safely Share Your HBO, Netflix, and Other Streaming Logins With Friends&lt;em&gt;&lt;/em&gt;"></span></span></span></span><div class="sidebar-meta__wrapper"><div class="meta meta--source"><strong>Field Guide</strong></div><span class="headline__wrapper"><h4 class="headline">How to Safely Share Your HBO, Netflix, and Other Streaming Logins With Friends<em></em></h4></span></div></a></div></div></div><section id="js_discussion-region" class="discussion-region   js_discussion-region"data-reply-count-curated="6" data-reply-count-approved="37" data-reply-count-pending="31" data-reply-count-total="68" ><div class="center reply-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></section><script type="text/javascript">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</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://deadspin.com/the-story-behind-the-iconic-photos-of-the-olympics-dirt-1797061106","author":{"@type":"Person","name":"David Davis"},"headline":"The Story Behind The Iconic Photos Of The Olympics' Dirtiest Record","datePublished":"2017-08-03T12:06:00-04:00","mainEntityOfPage":true,"image":{"@list":[{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--iRGJPGpc--/c_scale,f_auto,fl_progressive,q_80,w_800/xdr9syxmmirsqqnbdh6r.jpg","width":800,"height":527},{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--S4aWNe_0--/c_scale,f_auto,fl_progressive,q_80,w_800/tmlgspflae4z8jdbnal7.jpg","width":800,"height":1109},{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--AH-3DYhD--/c_scale,f_auto,fl_progressive,q_80,w_800/aeklbnosctbkcplcy2ik.jpg","width":800,"height":537},{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--_a3VzbjR--/c_scale,f_auto,fl_progressive,q_80,w_800/pdymu8z76b0bkffo5n7q.png","width":800,"height":522},{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--MFvcUJ8x--/c_scale,f_auto,fl_progressive,q_80,w_800/tfjbpgg8bnu3bla5gt7c.jpg","width":800,"height":523},{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--fl0LYAao--/c_scale,f_auto,fl_progressive,q_80,w_800/t15dqyjuuscxscfdkhfx.jpg","width":800,"height":566},{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--x2MW-t4Q--/c_scale,f_auto,fl_progressive,q_80,w_800/dfepc21wjeek2yy2zbec.jpg","width":800,"height":1116}]},"thumbnailUrl":"https://i.kinja-img.com/gawker-media/image/upload/s--QAMlYgoI--/rnxqtvv6advgidzfs6am.png","dateCreated":"2017-08-03T12:06:00-04:00","articleSection":"deadspin.com","creator":["David Davis"],"keywords":["track and field","olympics","photography","ben johnson","carl lewis","1988 olympics","seoul olympics","peds","steroids","doping","100 meters","ron modra","fl"],"publisher":{"@type":"Organization","name":"deadspin.com","logo":{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s---FirqT7k--/nzscgzutvbuyjsq4dkuo.png"}}}</script><div id="analytics-permalink-view" style="display: none;" data-analytics-api-root-url="//kinja.com/api/analytics/" data-post-id="1797061106" data-blog-id="11" data-author-id="1625568312" data-tags="trackandfield,olympics,photography,benjohnson,carllewis,1988olympics,seoulolympics,peds,steroids,doping,100meters,ronmodra,fl"></div><section class="js_taboola-region"></section></div></section></div><div class="basement js_basement"><div class="ad-wide ad-bottom show-for-large-up" id="ad-970x250-container"></div></div><div data-analytics-target="sharingBottom" id="sharingfooter" class="js_sharingfooter sharingfooter noskimlinks noskimwords"><div class="sharingfooter__wrapper"><div class="sharingfooter__content"><a class="sharingfooter__facebook js_share-post-item facebook icon--svg" rel="nofollow" href="https://facebook.com/sharer.php?u=POST_URL" onclick="window.ga('send', 'event', 'Sharing Bar', 'click', 'Share to Facebook click');"><span class="button button--share button--facebook"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-facebook"><use xlink:href="#iconset-facebook" /></svg></span>Share</span></a><a class="sharingfooter__twitter js_share-post-item twitter icon--svg" rel="nofollow" href="https://twitter.com/share?text=POST_TITLE&amp;via=deadspin&amp;url=POST_URL" onclick="window.ga('send', 'event', 'Sharing Bar', 'click', 'Share to Twitter click');"><span class="button button--share button--twitter"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-twitter"><use xlink:href="#iconset-twitter" /></svg></span>Tweet</span></a></div></div></div><div id="matchbuy-placeholder"></div><div class="reveal-modal-bg"></div><div id="modalplaceholder"></div><div class="kinja-logo-divider"><hr /></div><footer class="site-footer js_site-footer noskimlinks noskimwords"><div class="footer__items"><div class="footer__inner"><div id="taboola-below-article-thumbnails"></div></div></div><hr class="show-for-medium-down divider"></hr><div class="footer__nav"><div class="js_newsletter-btn--subscribe js_subscribe-region-footer newsletter-btn--subscribe newsletter-btn--subscribe__nodismiss"></div><ul class="list list--site list--site__baseline"><li><a href="/about" data-ga="[Footer, click, about]">About Blog</a></li><li><a href="https://kinja.desk.com/" target="_blank" data-ga="[Footer, click, Help]">Need Help?</a></li><li><a href="http://legal.kinja.com/content-guidelines-90185358" data-ga="[Footer, click, Content Guidelines]">Content Guide</a></li><li><a href="#" data-reveal-id="modal-deadspin-store">Deadspin Store</a><div id="modal-deadspin-store" class="reveal-modal js_store small store-modal" data-reveal><div class="modal-header-container"><header><h3><span>Redirecting to the Deadspin store in </span> <span class = "js_store-countdown"></span><a class="close-reveal-modal modal-close-x"><svg class="svg-icon svg-close"><use xlink:href="#iconset-close" /></svg></a></h3></header></div><div class="modal-body modal-content"><div class="modal-content__centered">Disclaimer: You are leaving a Gizmodo Media Group, LLC website and going to a third party site, which is subject to its own privacy policy and terms of use.</div></div><footer class="row text-center"><button class="js_modal-continue button tiny">Continue</button></footer></div></li></ul><ul class="list text-light list--legal"><li><a href="http://advertising.gawker.com/about/index.php#contact" data-ga="[Footer, click, Permissions]">Permissions</a></li><li><a href="http://legal.kinja.com/privacy-policy-1793094625" data-ga="[Footer, click, Privacy]">Privacy</a></li><li><a href="http://legal.kinja.com/kinja-terms-of-use-1793094100" data-ga="[Footer, click, Terms]">Terms of Use</a></li><li><a href="http://thefmg.com/" data-ga="[Footer, click, Advertising]">Advertising</a></li><li><a href="http://gizmodo.com/careers" data-ga="[Footer, click, Jobs]">Jobs</a></li><li><a href="http://deadspin.com/rss">RSS</a></li></ul><ul class="list text-light list--copyright"><li>&copy;2017 Gizmodo Media Group</li></ul></div></footer><!-- Begin comScore Tag --><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6770184&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="js_placeholder--duimodal"></div><div id="splashy-ad-container-bottom" class="splashy-ad-container no-overflow" style="display: none;"><div class="ad-unit js_ad-unit ad-splashy-bottom js_ad-splashy-bottom"><div id="ad-container-37173707" class="ad-container js_ad-container" data-zone-type="SPLASHYBOTTOM"></div></div></div><div class="ad-unit js_ad-unit ad-welcome js_ad-welcome"><div id="ad-container-18106951" class="ad-container js_ad-container" data-zone-type="WELCOME"></div></div><div style="display:none;" id="read-only-warning"><div class="row"><div class="column small-12">Kinja is in read-only mode. We are working to restore service.</div></div></div><div id="js_svg-definitions" class="hide"><svg id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol></svg><svg id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol><symbol id="iconset-amex-logo" viewBox="0 0 285 284"><path d="M282.584.598H.64v282.966h281.944v-93.386c1.12-1.62 1.673-3.69 1.673-6.222 0-2.898-.553-4.693-1.673-6.205" /><path d="M26.053 123.042l-5.424-13.217-5.4 13.217h10.82zm119.49-5.263c-1.09.66-2.377.68-3.92.68h-9.627v-7.37h9.758c1.38 0 2.822.06 3.758.6 1.028.48 1.664 1.51 1.664 2.93 0 1.45-.605 2.61-1.633 3.15zm68.678 5.26l-5.48-13.22-5.45 13.21h10.94zM86.2 137.35h-8.123l-.03-25.966-11.49 25.966h-6.96l-11.52-25.99v25.99H31.96l-3.046-7.395h-16.5l-3.076 7.395H.73l14.192-33.154h11.774l13.478 31.39v-31.39h12.934l10.37 22.49 9.528-22.49H86.2v33.154zm32.38 0H92.107v-33.154h26.473v6.904h-18.548v5.976h18.103v6.796h-18.103v6.62h18.548v6.858zm37.326-24.225c0 5.286-3.528 8.017-5.584 8.837 1.734.66 3.215 1.826 3.92 2.792 1.12 1.65 1.312 3.122 1.312 6.083v6.513h-7.993l-.03-4.18c0-1.996.2-4.865-1.25-6.46-1.15-1.166-2.92-1.42-5.77-1.42H132v12.06h-7.925v-33.154H142.3c4.05 0 7.034.107 9.596 1.588 2.507 1.48 4.01 3.643 4.01 7.34zm12.682 24.225h-8.086v-33.154h8.086v33.154zm93.808 0h-11.23l-15.02-24.884v24.884h-16.14l-3.084-7.395H200.46l-2.992 7.395h-9.273c-3.852 0-8.73-.852-11.49-3.667-2.786-2.813-4.235-6.626-4.235-12.655 0-4.917.866-9.412 4.272-12.964 2.562-2.645 6.574-3.865 12.035-3.865h7.672v7.1h-7.52c-2.89 0-4.53.43-6.1 1.96-1.35 1.39-2.28 4.03-2.28 7.51 0 3.55.7 6.11 2.18 7.78 1.22 1.31 3.43 1.71 5.52 1.71h3.56l11.17-26.08h11.87l13.41 31.36v-31.36h12.07l13.93 23.09v-23.09h8.112v33.15zM.64 143.86h13.54l3.052-7.364h6.835l3.045 7.364h26.64v-5.63l2.38 5.654h13.83l2.377-5.738v5.714h66.2l-.03-12.088h1.28c.89.03 1.16.114 1.16 1.595v10.493h34.24v-2.814c2.76 1.48 7.05 2.814 12.71 2.814h14.4l3.08-7.364h6.83l3.01 7.364H243v-6.995l4.204 6.995h22.245V97.62h-22.01v5.46l-3.09-5.46h-22.59v5.46l-2.83-5.46h-30.51c-5.11 0-9.6.713-13.23 2.7v-2.7h-21.06v2.7c-2.31-2.048-5.45-2.7-8.95-2.7H68.26l-5.162 11.943-5.3-11.943H33.562v5.46L30.9 97.62H10.236L.638 119.605v24.255zm281.944 24.455H268.14c-1.44 0-2.4.054-3.206.6-.836.536-1.158 1.333-1.158 2.385 0 1.25.706 2.102 1.733 2.47.83.29 1.73.376 3.05.376l4.29.115c4.33.11 7.22.86 8.99 2.67.32.26.51.54.73.82v-9.43zm0 21.863c-1.925 2.815-5.676 4.242-10.754 4.242h-15.304v-7.11h15.242c1.512 0 2.57-.2 3.207-.822.552-.513.937-1.258.937-2.163 0-.966-.385-1.733-.968-2.193-.575-.506-1.412-.736-2.792-.736-7.44-.253-16.724.23-16.724-10.264 0-4.81 3.054-9.873 11.37-9.873h15.785v-6.6h-14.666c-4.426 0-7.64 1.06-9.918 2.71v-2.71h-21.7c-3.47 0-7.54.86-9.47 2.71v-2.71H188.1v2.71c-3.082-2.23-8.284-2.71-10.685-2.71h-25.552v2.71c-2.44-2.37-7.863-2.71-11.17-2.71h-28.596l-6.544 7.08-6.13-7.08H56.707v46.27H98.62l6.743-7.2 6.352 7.19 25.836.02v-10.88h2.54c3.43.05 7.48-.09 11.04-1.63v12.49h21.31v-12.06h1.03c1.31 0 1.44.05 1.44 1.36v10.69h64.74c4.11 0 8.41-1.05 10.79-2.96v2.96h20.54c4.28 0 8.45-.597 11.62-2.13v-8.62zm-31.61-13.248c1.542 1.597 2.37 3.613 2.37 7.026 0 7.134-4.458 10.464-12.45 10.464H225.46v-7.11h15.372c1.503 0 2.57-.2 3.237-.822.54-.513.93-1.258.93-2.163 0-.966-.43-1.733-.97-2.193-.61-.506-1.44-.736-2.82-.736-7.41-.253-16.69.23-16.69-10.264 0-4.81 3.02-9.873 11.33-9.873h15.88v7.05H237.2c-1.44 0-2.377.05-3.174.6-.87.53-1.19 1.33-1.19 2.38 0 1.25.735 2.1 1.732 2.47.836.29 1.734.37 3.084.37l4.266.11c4.302.102 7.255.85 9.05 2.664zm-71.51-2.048c-1.06.63-2.37.683-3.912.683h-9.627v-7.448h9.758c1.41 0 2.823.03 3.782.6 1.027.536 1.64 1.563 1.64 2.982 0 1.41-.613 2.56-1.64 3.18zm4.787 4.127c1.77.65 3.21 1.81 3.89 2.78 1.12 1.62 1.28 3.13 1.32 6.05v6.57h-7.96v-4.15c0-2 .2-4.95-1.28-6.49-1.16-1.19-2.92-1.48-5.81-1.48h-8.47v12.11h-7.96v-33.16h18.3c4.01 0 6.937.17 9.538 1.56 2.5 1.51 4.073 3.58 4.073 7.36 0 5.29-3.53 7.99-5.616 8.82zm10.02-17.76h26.45v6.86h-18.56v6.03h18.11v6.76h-18.11v6.6l18.56.03v6.88h-26.45v-33.16zm-53.47 15.31h-10.24v-8.45h10.33c2.86 0 4.85 1.16 4.85 4.06 0 2.87-1.89 4.38-4.94 4.38zm-18.13 14.84l-12.17-13.51 12.17-13.08v26.59zm-31.42-3.9H71.76v-6.6h17.4v-6.77h-17.4v-6.03h19.87l8.667 9.66-9.052 9.73zm63.01-15.33c0 9.21-6.87 11.11-13.8 11.11h-9.89v11.12h-15.41l-9.752-10.98-10.14 10.98H63.87v-33.16h31.87l9.75 10.87 10.08-10.87h25.32c6.29 0 13.356 1.74 13.356 10.923z" fill="#FFF"/></symbol><symbol id="iconset-visa-logo" viewBox="0 0 280 92"><path d="M183.19.983c-22.43 0-38.184 11.924-38.323 28.974-.142 12.63 11.267 19.674 19.848 23.872 8.853 4.29 11.81 7.05 11.78 10.88-.087 5.885-7.083 8.566-13.584 8.566-9.06 0-13.89-1.323-21.32-4.59l-2.94-1.4-3.17 19.652c5.303 2.444 15.095 4.563 25.275 4.674 23.8 0 39.287-11.787 39.47-29.987.095-10.016-5.96-17.6-19.055-23.86-7.905-4.07-12.793-6.77-12.72-10.89.006-3.643 4.1-7.55 12.99-7.55 7.425-.124 12.764 1.58 16.968 3.376l2.022 1.01 3.08-19.035C199.03 2.91 191.96.983 183.19.983zm-70.41 1.532L98.594 90.323h22.665l14.19-87.81h-22.67l-.008.002zM79.575 2.6L57.38 62.444l-2.194-11.432C48.51 35.09 36.684 20.542 23.59 13.392l20.3 76.847 24-.02L103.58 2.6H79.576zm164.57.006c-5.43 0-9.5 1.547-11.897 7.288L198.59 90.352h23.814s3.893-10.83 4.774-13.2c2.6 0 25.727.05 29.027.05.7 3.06 2.76 13.15 2.76 13.15h21.056L261.67 2.605h-17.52zm1.602 23.673l1.51 7.56s4.358 20.95 5.267 25.34h-18.822c1.883-5.04 9.032-24.545 9.032-24.545-.14.24 1.86-5.08 3.013-8.365z"/><path d="M.23.554l-.213 1.51c28.43 7.272 47.05 25.268 54.942 45.75L47.06 7.95C45.7 2.4 41.72.75 36.79.554H.23z"/></symbol><symbol id="iconset-mastercard-logo" viewBox="0 0 298 179"><path d="M148.99 23.76C164.707 9.536 185.554.87 208.424.87c48.935 0 88.605 39.67 88.605 88.605s-39.67 88.605-88.61 88.605c-22.86 0-43.7-8.657-59.42-22.87-15.72 14.225-36.57 22.89-59.44 22.89-48.93 0-88.6-39.67-88.6-88.605S40.64.89 89.57.89c22.86 0 43.7 8.657 59.416 22.87zm0 0c-17.916 16.214-29.17 39.65-29.17 65.715 0 26.075 11.264 49.52 29.19 65.734 17.916-16.22 29.17-39.65 29.17-65.72 0-26.08-11.264-49.52-29.19-65.74z" /><path d="M148.762 27.206C131.722 42.74 122 65.116 122 89.99c0 24.773 10.338 47.068 27.01 62.593C165.67 137.058 176 114.773 176 90.01c0-24.885-10.432-47.27-27.238-62.804z" /><path d="M121.434 112.06l1.18-8.02c-.644 0-1.593.276-2.43.276-3.284 0-3.646-1.746-3.437-3.037l2.653-16.37h4.99l1.206-8.87h-4.706l.958-5.52h-9.434c-.208.21-5.57 31.02-5.57 34.77 0 5.55 3.12 8.03 7.518 7.99 3.444-.03 6.126-.99 7.072-1.24zm2.99-15.29c0 13.332 8.8 16.5 16.296 16.5 6.92 0 9.965-1.547 9.965-1.547l1.662-9.1s-5.264 2.32-10.018 2.32c-10.13 0-8.36-7.553-8.36-7.553h19.17s1.24-6.113 1.24-8.604c0-6.216-3.1-13.79-13.45-13.79-9.49.002-16.51 10.223-16.51 21.774zm16.543-13.325c5.324 0 4.342 5.983 4.342 6.467h-10.48c0-.618.99-6.467 6.13-6.467zm59.74 28.61l1.688-10.285s-4.63 2.32-7.806 2.32c-6.7 0-9.38-5.11-9.38-10.6 0-11.136 5.76-17.263 12.17-17.263 4.8 0 8.66 2.7 8.66 2.7l1.54-9.994s-5.72-2.315-10.63-2.315c-10.89 0-21.49 9.448-21.49 27.192 0 11.766 5.72 19.537 16.98 19.537 3.18 0 8.25-1.292 8.25-1.292zM69.547 75.143c-6.47 0-11.428 2.08-11.428 2.08l-1.37 8.126s4.09-1.67 10.28-1.67c3.51 0 6.08.39 6.08 3.25 0 1.73-.32 2.37-.32 2.37s-2.77-.24-4.06-.24c-8.16 0-16.73 3.48-16.73 13.98 0 8.27 5.62 10.17 9.11 10.17 6.65 0 9.52-4.32 9.68-4.33l-.31 3.6h8.3l3.72-25.96c0-11.03-9.62-11.38-12.96-11.38zm2.02 21.154c.18 1.587-.994 9.026-6.674 9.026-2.93 0-3.692-2.238-3.692-3.562 0-2.58 1.41-5.68 8.32-5.68 1.61 0 1.78.18 2.05.22zm19.763 16.74c2.126 0 14.274.54 14.274-11.994 0-11.72-11.245-9.404-11.245-14.112 0-2.34 1.83-3.08 5.18-3.08 1.33 0 6.44.43 6.44.43l1.19-8.33s-3.32-.74-8.71-.74c-6.98 0-14.06 2.79-14.06 12.32 0 10.8 11.81 9.72 11.81 14.27 0 3.04-3.3 3.29-5.84 3.29-4.4 0-8.37-1.51-8.38-1.43l-1.26 8.25c.22.07 2.67 1.16 10.58 1.16zm187.522-45.37l-2.035 12.628s-3.55-4.905-9.11-4.905c-8.644 0-15.85 10.422-15.85 22.397 0 7.73 3.844 15.304 11.7 15.304 5.65 0 8.784-3.94 8.784-3.94l-.41 3.37h9.18l7.21-44.86-9.45.02zm-4.38 24.62c0 4.984-2.468 11.64-7.583 11.64-3.4 0-4.99-2.85-4.99-7.323 0-7.314 3.28-12.14 7.43-12.14 3.39 0 5.14 2.332 5.14 7.824zm-256.006 20.27l5.743-33.87.84 33.87h6.5l12.12-33.87-5.37 33.87h9.65L55.4 67.63H40.468l-9.3 27.563-.485-27.563H16.915L9.37 112.555m154.448.062c2.746-15.616 3.255-28.296 9.808-25.975 1.147-6.044 2.254-8.382 3.506-10.94 0 0-.587-.123-1.82-.123-4.224 0-7.354 5.77-7.354 5.77l.84-5.3h-8.783l-5.885 36.56h9.688zm58.657-37.474c-6.47 0-11.428 2.08-11.428 2.08l-1.368 8.126s4.09-1.67 10.28-1.67c3.51 0 6.08.39 6.08 3.25 0 1.73-.32 2.37-.32 2.37s-2.77-.24-4.06-.24c-8.16 0-16.73 3.48-16.73 13.98 0 8.27 5.62 10.17 9.11 10.17 6.65 0 9.52-4.32 9.67-4.33l-.31 3.6h8.31l3.7-25.98c0-11.02-9.62-11.38-12.96-11.38zm2.024 21.154c.18 1.587-1 9.026-6.68 9.026-2.93 0-3.69-2.238-3.69-3.562 0-2.58 1.4-5.68 8.31-5.68 1.61 0 1.78.18 2.05.22zm18.52 16.32c2.75-15.617 3.26-28.297 9.81-25.975 1.15-6.044 2.25-8.382 3.5-10.94 0 0-.59-.123-1.82-.123-4.23 0-7.36 5.77-7.36 5.77l.84-5.3h-8.79l-5.88 36.56H243zm45.08-5.642c.48 0 .95.123 1.4.373.46.242.81.598 1.07 1.06.25.457.38.934.38 1.433 0 .5-.13.97-.38 1.43-.25.46-.61.81-1.06 1.07-.46.25-.93.38-1.43.38-.5 0-.98-.12-1.43-.37-.46-.25-.81-.61-1.06-1.06-.26-.45-.38-.93-.38-1.42 0-.49.12-.97.38-1.43.26-.46.61-.81 1.07-1.06.46-.25.93-.37 1.41-.37m0 .47c-.4 0-.79.11-1.18.32-.38.2-.68.5-.9.88-.213.38-.32.78-.32 1.197 0 .414.104.81.313 1.19.215.375.51.67.89.884.38.21.776.314 1.19.314.41 0 .81-.106 1.19-.314.38-.215.68-.51.89-.888.21-.38.314-.78.314-1.19 0-.417-.105-.816-.32-1.197-.21-.383-.51-.68-.893-.882-.38-.2-.77-.31-1.17-.31m-1.253 3.98v-3.08h1.06c.36 0 .63.03.79.09.16.055.29.154.38.297.094.15.14.29.14.45 0 .23-.08.43-.24.59-.16.17-.37.26-.633.28.106.05.194.1.26.17.125.12.277.326.457.61l.377.605h-.61l-.27-.484c-.216-.38-.39-.62-.52-.712-.09-.07-.225-.11-.4-.11h-.29v1.31h-.503m.5-1.732h.604c.29 0 .48-.043.586-.13.1-.083.16-.2.16-.34 0-.092-.03-.174-.08-.243-.05-.075-.123-.13-.214-.165-.09-.037-.254-.055-.498-.055h-.567v.93" fill="#FFF"/></symbol><symbol id="iconset-stripe-logo" viewBox="0 0 360 150"><path d="M360 77.4c0-25.6-12.4-45.8-36.1-45.8-23.8 0-38.2 20.2-38.2 45.6 0 30.1 17 45.3 41.4 45.3 11.9 0 20.9-2.7 27.7-6.5V96c-6.8 3.4-14.6 5.5-24.5 5.5-9.7 0-18.3-3.4-19.4-15.2h48.9c0-1.3.2-6.5.2-8.9zm-49.4-9.5c0-11.3 6.9-16 13.2-16 6.1 0 12.6 4.7 12.6 16h-25.8zm-63.5-36.3c-9.8 0-16.1 4.6-19.6 7.8l-1.3-6.2h-22v116.6l25-5.3.1-28.3c3.6 2.6 8.9 6.3 17.7 6.3 17.9 0 34.2-14.4 34.2-46.1-.1-29-16.6-44.8-34.1-44.8zm-6 68.9c-5.9 0-9.4-2.1-11.8-4.7l-.1-37.1c2.6-2.9 6.2-4.9 11.9-4.9 9.1 0 15.4 10.2 15.4 23.3 0 13.4-6.2 23.4-15.4 23.4zm-71.3-74.8l25.1-5.4V0l-25.1 5.3m0 28h25.1v87.5h-25.1zm-26.9 7.4l-1.6-7.4h-21.6v87.5h25V61.5c5.9-7.7 15.9-6.3 19-5.2v-23c-3.2-1.2-14.9-3.4-20.8 7.4zm-50-29.1l-24.4 5.2-.1 80.1c0 14.8 11.1 25.7 25.9 25.7 8.2 0 14.2-1.5 17.5-3.3V99c-3.2 1.3-19 5.9-19-8.9V54.6h19V33.3h-19l.1-21.7zM25.3 58.7c0-3.9 3.2-5.4 8.5-5.4 7.6 0 17.2 2.3 24.8 6.4V36.2c-8.3-3.3-16.5-4.6-24.8-4.6C13.5 31.6 0 42.2 0 59.9 0 87.5 38 83.1 38 95c0 4.6-4 6.1-9.6 6.1-8.3 0-18.9-3.4-27.3-8v23.8c9.3 4 18.7 5.7 27.3 5.7 20.8 0 35.1-10.3 35.1-28.2-.1-29.8-38.2-24.5-38.2-35.7z" fill-rule="evenodd"/></symbol><symbol id="iconset-poweredby-stripe" viewBox="0 0 119 26"><path d="M113 26H6c-3.314 0-6-2.686-6-6V6c0-3.314 2.686-6 6-6h107c3.314 0 6 2.686 6 6v14c0 3.314-2.686 6-6 6zM11.128 8.892H8.57v7.24h1.35v-2.6h1.21c1.474 0 2.526-.946 2.526-2.314s-1.052-2.326-2.526-2.326zm5.915 1.853c-1.59 0-2.715 1.136-2.715 2.757 0 1.61 1.126 2.757 2.715 2.757 1.59 0 2.705-1.15 2.705-2.76 0-1.62-1.116-2.76-2.705-2.76zm9.893.126l-1.063 3.58-1.063-3.58h-1.22l-1.063 3.58-1.063-3.58h-1.347l1.81 5.27h1.21l1.063-3.58 1.074 3.58h1.21l1.8-5.26h-1.348zm4.316-.12c-1.505 0-2.6 1.13-2.6 2.72 0 1.64 1.116 2.8 2.705 2.8.59 0 1.19-.13 1.79-.41v-1.13c-.548.32-1.085.5-1.57.5-.883 0-1.514-.543-1.6-1.343h3.57c.02-.18.02-.346.02-.494 0-1.546-.937-2.63-2.315-2.63zm6.472.05c-.147-.04-.294-.05-.442-.05-.452 0-.915.23-1.294.65v-.52H34.64v5.27h1.348v-3.52c.347-.44.82-.683 1.263-.683.16 0 .33.02.48.063v-1.2zm3.084-.05c-1.505 0-2.6 1.13-2.6 2.72 0 1.64 1.117 2.8 2.706 2.8.59 0 1.19-.13 1.79-.41v-1.13c-.55.32-1.085.5-1.57.5-.883 0-1.515-.544-1.6-1.344h3.568c.02-.18.02-.346.02-.494 0-1.546-.935-2.63-2.314-2.63zm8.104-2.18h-1.358v2.67c-.41-.31-.873-.48-1.336-.48-1.4 0-2.378 1.14-2.378 2.76 0 1.62.978 2.758 2.378 2.758.463 0 .926-.17 1.336-.496v.37h1.358V8.57zm6.778 2.18c-.452 0-.915.17-1.336.49V8.57h-1.347v7.567h1.347v-.37c.42.328.884.496 1.336.496 1.41 0 2.378-1.14 2.378-2.76s-.968-2.755-2.378-2.755zm6.62.13l-1.273 3.46-1.263-3.45h-1.38l2.01 5.074-1.01 2.494H60.7l2.99-7.563h-1.38zm10.8-.58c.862 0 1.96.27 2.823.73V8.35c-.94-.375-1.88-.52-2.822-.52-2.3 0-3.83 1.204-3.83 3.214 0 3.14 4.32 2.63 4.32 3.99 0 .526-.45.696-1.09.696-.94 0-2.15-.387-3.1-.905v2.71c1.057.455 2.127.645 3.106.645 2.36 0 3.99-1.166 3.99-3.21 0-3.386-4.34-2.78-4.34-4.056 0-.445.37-.617.963-.617zm9.07-2.27h-2.156l-.002-2.46-2.772.59-.013 9.11c0 1.68 1.265 2.92 2.95 2.92.928 0 1.614-.166 1.992-.374V15.5c-.37.144-2.16.665-2.16-1.008v-4.04h2.15V8.02zm6.095 0c-.378-.13-1.705-.38-2.37.84l-.178-.84h-2.455v9.958h2.838v-6.75c.67-.882 1.804-.712 2.165-.595V8.02zM92 4.23l-2.85.606V7.15L92 6.542V4.23zm0 3.784h-2.85v9.952H92V8.014zm6.125-.19c-1.113 0-1.832.525-2.224.89l-.14-.7h-2.5v13.254l2.84-.604.01-3.213c.41.3 1.02.72 2.01.72 2.03 0 3.89-1.63 3.89-5.24 0-3.3-1.88-5.1-3.87-5.1zm8.924 0c-2.71 0-4.35 2.297-4.35 5.19 0 3.423 1.94 5.155 4.7 5.155 1.35 0 2.37-.31 3.14-.74v-2.29c-.778.39-1.66.62-2.79.62-1.11 0-2.08-.39-2.21-1.72h5.56c.01-.16.034-.75.034-1.03 0-2.908-1.408-5.203-4.105-5.203zm-.02 2.316c.69 0 1.43.537 1.43 1.815h-2.94c0-1.28.79-1.815 1.5-1.815zm-9.59 5.52c-.67 0-1.07-.24-1.34-.538l-.02-4.22c.29-.324.7-.562 1.35-.562 1.04 0 1.75 1.164 1.75 2.65 0 1.528-.705 2.67-1.755 2.67zM55.4 15.1c-.367 0-.736-.157-1.05-.472v-2.252c.315-.316.684-.474 1.052-.474.758 0 1.284.653 1.284 1.6 0 .947-.527 1.6-1.285 1.6zm-8.892 0c-.77 0-1.295-.65-1.295-1.598 0-.947.526-1.6 1.295-1.6.37 0 .738.158 1.04.474v2.252c-.302.315-.67.473-1.04.473zm-5.757-3.314c.6 0 1.03.495 1.08 1.21h-2.3c.07-.725.57-1.21 1.22-1.21zm-9.55 0c.6 0 1.03.495 1.08 1.21h-2.3c.065-.725.57-1.21 1.22-1.21zm-14.16 3.347c-.79 0-1.33-.663-1.33-1.63 0-.97.55-1.632 1.34-1.632.78 0 1.33.67 1.33 1.64s-.55 1.63-1.32 1.63zm-6.1-2.693H9.92V9.986h1.02c.78 0 1.327.495 1.327 1.23 0 .727-.547 1.222-1.326 1.222z" fill-rule="evenodd"/></symbol></svg></div><div id="trackers" style="display: none;"></div><noscript><img src="//pubads.g.doubleclick.net/activity;dc_iu=/4246/DFP_Audience_Pixel;dc_seg=22540930;blog=deadspin;ord=1?" width="1" height="1" border="0" /></noscript><noscript><img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=5zq9nmk&ct=0:ngtk7da&fmt=3" /></noscript><script type="text/javascript">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</script><script type="text/javascript">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</script><script src="//x.kinja-static.com/assets/packaged-js/dollars.bf420a8c9535e1259795.en-US.js" defer></script><script async src="//js-sec.indexww.com/ht/htw-gawker.js" type="text/javascript"></script><script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.FusionMediaGroup.1650.js"></script><script src="//www.googletagservices.com/tag/js/gpt.js" async></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js" async></script><script src="//ads.rubiconproject.com/header/12156.js" async></script></body></html>